<!DOCTYPE html>
<html lang="pt-BR">
    <head>
      <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":"http:\/\/link.estadao.com.br\/noticias\/empresas,facebook-pede-desculpas-apos-sugerir-videos-de-pornografia-infantil,70002230378","titulo":"Facebook pede desculpas após sugerir vídeos de pornografia infantil","produto":"Estadão","editoria":"Link","subeditoria":"Empresas","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":null,"blog":null,"id":"P_1.2230378","midia":"Notícias","autor":"Redação Link"}}]; </script>

      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->        <meta charset="UTF-8"/>

        <title>Facebook pede desculpas após sugerir vídeos de pornografia infantil - Link - Estadão</title>


        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, minimal-ui=1"/>
        <meta name="mobile-web-app-capable" content="yes"/>
        <meta name="apple-mobile-web-app-status-bar-style" content="black">

        <meta name="description" property="og:description" content="Busca da rede social sugeriu termos de busca envolvendo práticas sexuais com crianças; conteúdo foi retirado depois de reclamações de usuários">

        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script> 
            document.addEventListener('readystatechange', function(){if(document.readyState == 'interactive'){
                googletag.cmd.push(function () {
        var Horizontal_Max_N_T_60 = DFP.getScreenMapByKey('Horizontal_Max_N_T_60');
                    DFP.list_id_for_display.push('htopo-0-1521298266');
                    googletag.defineSlot('/118650305/link', DFP.screenmap.Horizontal_Max_N_T_60, 'htopo-0-1521298266')
                    .defineSizeMapping(Horizontal_Max_N_T_60).setTargeting('page_url' , 'link.estadao.com.br,noticias,empresas,facebook-pede-desculpas-apos-sugerir-videos-de-pornografia-infantil,70002230378').setTargeting('pg_tipo' , 'materia').setTargeting('formato' , 'htopo').setTargeting('assinante' , 'false').addService(googletag.pubads());
                googletag.pubads().setTargeting('page_url' , 'link.estadao.com.br,noticias,empresas,facebook-pede-desculpas-apos-sugerir-videos-de-pornografia-infantil,70002230378');
                googletag.pubads().setTargeting('pg_tipo' , 'materia');
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(); 
                (function(w) {
                    try {
                        var name, col, persona = JSON.parse(window.localStorage.getItem('nvgpersona23902'));
                        for (col in persona) {
                            name = 'nvg_' + col;
                            name = name.substring(0, 20);
                            if (typeof(googletag) == 'object')
                                googletag.pubads().setTargeting(name, persona[col]);
                            if (typeof(GA_googleAddAttr) == 'function')
                                GA_googleAddAttr(name, persona[col]);
                        }
                    } catch (e) {}
                })(window)
                googletag.enableServices();
                googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                    var idEl = event.slot.getSlotElementId() || false;
                    if(!idEl){
                        return;
                    }
                    var isempty = event.isEmpty ? '__empty' : '__notempty';
                    var element = document.getElementById(idEl);
                    element.setAttribute('class', element.className + ' ' + isempty);
                    if( element.getAttribute('data-status') != 'complete' ){
                        element.setAttribute('data-status', 'complete');
                        element.setAttribute('class', element.className + ' complete');
                    }
                    var targets = JSON.parse(element.getAttribute('data-target') || {});
                    if(targets.hasOwnProperty('formato') && targets.formato == 'oop-shop') {
                        element.style.width = '100%';
                        var iframe_element = document.querySelector('#'+idEl+'>div>iframe');
                        if(iframe_element){
                            iframe_element.setAttribute('width','99%');
                            iframe_element.setAttribute('height','300px');
                            iframe_element.style.maxWidth = '1200px';
                            iframe_element.parentElement.style.width = '100%';
                        }
                    }
                    
                    if(targets.hasOwnProperty('formato') && targets.formato == 'oop') {
                        element.setAttribute('class', element.className + ' oop-floating');
                    }
                    
                    if(targets.hasOwnProperty('formato') && targets.formato == 'oop-inread') {
                        element.style.display = 'none';
                    }
                }); 
            });
            
                    var element = document.getElementById('htopo-0-1521298266');
                    if(element){
                        element.setAttribute('data-status', 'complete');
                    }
                
                DFP.slot = '/118650305/link';
                DFP.pg_tipo = 'materia';
                DFP.init();
	    }});
        </script>
        <script src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>

        <meta property="og:title" content="Facebook pede desculpas após sugerir vídeos de pornografia infantil - Link - Estadão" />
        <meta property="og:type" content="article" />
        			<meta property="og:url" content="http://link.estadao.com.br/noticias/empresas,facebook-pede-desculpas-apos-sugerir-videos-de-pornografia-infantil,70002230378" />
		        <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/4/4/1510167729444.jpg" />
        <meta property="og:site_name" content="Estadão" />
        <meta property="og:description" content="Busca da rede social sugeriu termos de busca envolvendo práticas sexuais com crianças; conteúdo foi retirado depois de reclamações de usuários" />

        <link rel="canonical" href="http://link.estadao.com.br/noticias/empresas,facebook-pede-desculpas-apos-sugerir-videos-de-pornografia-infantil,70002230378">

        <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
        <link rel="apple-touch-icon" href="//link.estadao.com.br/img/apple-touch-icon.png"/>

        <link rel="dns-prefetch" href="//ajax.googleapis.com">
        <link rel="dns-prefetch" href="//img.estadao.com.br">
        <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
        <link rel="dns-prefetch" href="//rm.estadao.com.br">
        <link rel="dns-prefetch" href="//www.google-analytics.com">
        <link rel="dns-prefetch" href="//tag.navdmp.com">
        <link rel="dns-prefetch" href="//s3.amazonaws.com">
        <link rel="dns-prefetch" href="//navdmp.com">
        <link rel="dns-prefetch" href="//b.scorecardresearch.com">
        <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
        <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
                <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css">
        <link rel="stylesheet" type="text/css" href="/assets/link/css/link.min.css"/>
                <link rel="amphtml" href="http://link.estadao.com.br/noticias/empresas,facebook-pede-desculpas-apos-sugerir-videos-de-pornografia-infantil,70002230378.amp"> 
        <link rel="dns-prefetch" href="//cdn.ampproject.org/v0.js">
        <link rel="stylesheet" media="print" href="/assets/link/css/noticia_print.css"/>

        <!-- Taboola -->
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');
        </script>
                <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
        <script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
        <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script>
                

    <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="http://acesso.estadao.com.br/paywall/">

    <!-- Taboola -->
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');
    </script>
     <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
	<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
    <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script>

    <script type="text/javascript">jQuery = Zepto;</script>
                    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->



<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">

<!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
    
    <script type="text/javascript">
        var IS_DEV = false;
    </script>

    <!-- Navegg -->
    <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script>
    <script src="https://s3.amazonaws.com/local-cache/crip.js" > </script>
    <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script>
    <script type="text/javascript" src="http://acesso.estadao.com.br/paywall/pw.js"></script>
            <meta name="publishedDateTime" content="20180316061750" />
                <meta name="updatedDateTime" content="20180316063007" />
    
    <!-- Google Structured Data -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html",
    "headline": "Facebook pede desculpas após sugerir vídeos de pornografia infantil",
    "datePublished": "2018-03-16T18:17:50-03:00",
    "dateModified": "2018-03-16T18:30:07-03:00",
    "description": "Busca da rede social sugeriu termos de busca envolvendo práticas sexuais com crianças; conteúdo foi retirado depois de reclamações de usuários",
    "author": {
        "@type": "Person",
        "name": "Redação Link"
    },
    "image": {
        "@type": "ImageObject",
						 
        "url": "https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/4/4/1510167729444.jpg",
        "width": "320",
        "height": "300"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Estadão",
        "logo": {
            "@type": "ImageObject",
            "url": "http://m.estadao.com.br/assets/amp/logo.jpg",
            "width": 130,
            "height": 40
        }
    },
    "isAccessibleForFree": "False",
    "hasPart":{
        "@type": "WebPageElement",
        "isAccessibleForFree": "False",
        "cssSelector" : ".pw-container"
    }
}
</script>
        <script type="text/javascript">jQuery = Zepto;</script>
                <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->



<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">

<!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
        
        <script type="text/javascript">
            var IS_DEV = false;
        </script>

        <!-- Navegg -->
        <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script>
        <script src="https://s3.amazonaws.com/local-cache/crip.js" ></script>
        <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script>



                <meta name="publishedDateTime" content="20180316061750" />
                        <meta name="updatedDateTime" content="20180316063007" />
        
    </head>

    <body data-banner="true">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
                <script id="barra-parceiros-estadao" src="http://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script>

                <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>        
        <div id="site-container" class="link noticia" data-ambiente="link">
            <div id="main-container" class="container link-2016">
                
<header>
	<div>
		<h1>
			<a href="/" title="Link Estadão">
				<img src="//link.estadao.com.br/assets/link/img/logo-link-135x66.png" alt="Link Estadão" />
			</a>
		</h1>
		<nav>
					<a href="javascript:void(0);" class="menu fa fa-reorder">&nbsp;</a>
			<ul>
								<li>
					<a href="http://link.estadao.com.br/inovacao" ><span class="bullet">&nbsp;</span>inova&ccedil;&atilde;o</a>
				</li>
								<li>
					<a href="http://link.estadao.com.br/cultura-digital" ><span class="bullet">&nbsp;</span>cultura digital</a>
				</li>
								<li>
					<a href="http://link.estadao.com.br/gadgets" ><span class="bullet">&nbsp;</span>gadgets</a>
				</li>
								<li>
					<a href="http://link.estadao.com.br/empresas" ><span class="bullet">&nbsp;</span>empresas</a>
				</li>
								<li>
					<a href="http://link.estadao.com.br/games" ><span class="bullet">&nbsp;</span>games</a>
				</li>
						</ul>
				<a href="javascript:void(0);" class="search" title="buscar">
			<i class="fa fa-search"></i>
		</a>
		</nav>
		<div class="link-head__logsearch"></div>
		
	</div>

	<!-- module - barra de busca -->
	<section class="searchBar grayScaleDark">
		<section class="modules">
			<form name="formBusca" class="getResultSearch" action="/busca" method="GET">
				<fieldset>
					<legend>formulário de busca</legend>
					<label class="first">
						<input type="text" name="q" value="" placeholder="Digite aqui"/>
					</label>
					<label class="last">
						<input type="submit" value="buscar" />
					</label>
				</fieldset>
			</form>
		</section>
	</section>
</header>


<!-- module - notícia -->
<section class="grid">
    <section class="materia-container modules col3-3">
        <div class="article-container"
             data-tipo='Noticia'
             data-modulos=''
             data-paywall='ativo'
             data-paywallStatus='0'
             data-coluna=''
             data-blog=''

             data-url="http://link.estadao.com.br/noticias/empresas,facebook-pede-desculpas-apos-sugerir-videos-de-pornografia-infantil,70002230378"
             data-credito="Redação Link"
             data-produto="Estadão"
             data-editoria="Link"
             data-subeditoria="Empresas"
             data-guid="P_1.2230378"
             data-titulo="Facebook pede desculpas após sugerir vídeos de pornografia infantil"
             data-tags='Facebook;crime sexual [Assédio Ato libidinoso Corrupção de menor Estupro];rede social;pornografia'
             data-tipomidia="Notícias">

            <!-- module - publicidade -->
            <section class="modules ads" id="OAS_Position1">
                <div  style='display:block;margin: 20px auto;text-align:center;'><div id='htopo-0-1521298266' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","assinante":"false","page_url":"link.estadao.com.br,noticias,empresas,facebook-pede-desculpas-apos-sugerir-videos-de-pornografia-infantil,70002230378","pg_tipo":"materia","tags":false}' data-status='init' ></div></div>
            </section>

            <div class="column-2 left col2-3">
                <article>
                    <div class="link_materia-selo-publicidade">
                        <label style="display: none;font-size: 11px;font-style: italic;color: #858489;">Oferecimento:</label>
                        <div id="containerBanner_position_x17" 
							rel="ad" data-pos="x17" class="container-banner waiting" 
							original=""
							style="width:160px;height:60px;display: inline-block;top: 25px;position: relative;left: 15px;">
							<iframe src="/banner.html?id=containerBanner_position_x17&formato=x17&sitepage=estadao2014/link/empresas/materia&hostbanner=link.estadao.com.br" id="bannerIframex17" height="0" frameborder="0" scrolling="no" 
							allowtransparency="true"></iframe></div>
                        <script type="text/javascript">
                            $("[data-guid='P_1.2230378']" + ' #containerBanner_position_x17 iframe')[0].contentWindow.document.body.onload = () => {
                            $el = $("[data-guid='P_1.2230378']" + ' #containerBanner_position_x17 iframe').contents().find('.banner-iframe img[src*="empty.gif"]').length;
                            if ($el == 0) {
                            //tem patrocinio
                            $('.link_materia-selo-publicidade label').fadeIn();
                            }
                            }
                        </script>
                    </div>
                                        <section class="header-noticia">
                        <h1 class="title">Facebook pede desculpas após sugerir vídeos de pornografia infantil</h1>
                        <p class="linha-fina">Busca da rede social sugeriu termos de busca envolvendo práticas sexuais com crianças; conteúdo foi retirado depois de reclamações de usuários</p>
                        <p class="data-post">
                            16/03/2018 | 18h17                         </p>

                        <div class="icons-group">
                            <div class="caption full gray">
                                <ul class="social-midias compartilhe">    
    <li class="fa fa-facebook-square facebook gray  ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cfacebook-pede-desculpas-apos-sugerir-videos-de-pornografia-infantil%2C70002230378" target="_blank">
        </a>
    </li>
    <li class="fa fa-whatsapp whatsapp gray ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Facebook+pede+desculpas+ap%C3%B3s+sugerir+v%C3%ADdeos+de+pornografia+infantil%20-%20http%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cfacebook-pede-desculpas-apos-sugerir-videos-de-pornografia-infantil%2C70002230378%3Ffrom%3Dwhatsapp">
        </a>
    </li>
    <li class="fa fa-twitter-square twitter gray ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Facebook pede desculpas após sugerir vídeos de pornografia infantil%20-%20&url=http%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cfacebook-pede-desculpas-apos-sugerir-videos-de-pornografia-infantil%2C70002230378" target="_blank">
        </a>
    </li>

    <li class="fa fa-pinterest-square pinterest gray ">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cfacebook-pede-desculpas-apos-sugerir-videos-de-pornografia-infantil%2C70002230378&media=https://img.estadao.com.br/resources/jpg/4/4/1510167729444.jpg&description=Facebook+pede+desculpas+ap%C3%B3s+sugerir+v%C3%ADdeos+de+pornografia+infantil" target="_blank">
        </a>
    </li>
    <li class="fa fa-google-plus-square google-plus gray ">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cfacebook-pede-desculpas-apos-sugerir-videos-de-pornografia-infantil%2C70002230378" target="_blank">
        </a>
    </li>
    <li class="fa fa-linkedin-square linkedin gray ">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cfacebook-pede-desculpas-apos-sugerir-videos-de-pornografia-infantil%2C70002230378" target="_blank">
        </a>
    </li>
    <li class="fa fa-envelope email gray ">
        <a href="mailto:?subject=Facebook pede desculpas após sugerir vídeos de pornografia infantil&body=Facebook pede desculpas após sugerir vídeos de pornografia infantil - http%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cfacebook-pede-desculpas-apos-sugerir-videos-de-pornografia-infantil%2C70002230378">
        </a>
    </li>
    <li class="fa fa-print print gray ">
        <a href="javascript:void(0);"></a>
    </li>
    <li class="share gray ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cfacebook-pede-desculpas-apos-sugerir-videos-de-pornografia-infantil%2C70002230378" data-title="Facebook pede desculpas após sugerir vídeos de pornografia infantil">
            <span>&nbsp;</span>
            <span>&nbsp;</span>
            <span>&nbsp;</span>
        </a>
    </li>
</ul>                            </div>
                                                        <div class="comment">
                                <a data-href = "comentarios_P_1.2230378" href = "javascript:;" class="balao-comentarios"><i class="fa fa-comment"></i></a>
                            </div>
                            
                        </div>
                                                <p class="autor-post"><span class="bullet">&nbsp;</span>Por Redação Link
                                                        - O Estado de S.Paulo
                                                    </p>
                                            </section>
                    <section class="box">
                        <div class="pw-container template-paywall-link" data-acesso="0" id="pw-P_1.2230378" data-coluna="">
                            <div class="pw-container" id="sw-P_1.2230378">
                                <section class="content-text content">
                                    <p><div id="dv-815022" class="imagem-corpo-noticia midia-noticia multimidia-noticia">
	<div class="outer">
		<div class="inner">
			<figure>
				<img src="https://img.estadao.com.br/fotos/crop/640x400/resources/jpg/4/4/1510167729444.jpg" alt="Facebook est&aacute; sob investiga&ccedil;&atilde;o sobre abuso da posi&ccedil;&atilde;o dominante no mercado h&aacute; 20 meses na Alemanha">
									<a href="javascript:void(0);" class="box-foto"> 
                        <div class="credito">
                            <i class="fa fa-camera"></i>
                            <p>REUTERS/Thomas White</p>
                        </div>
                    </a>
							</figure>
		</div>
	</div>
			<p class="thumb-tit">Facebook est&aacute; sob investiga&ccedil;&atilde;o sobre abuso da posi&ccedil;&atilde;o dominante no mercado h&aacute; 20 meses na Alemanha</p>
	</div>
</p> 
</p><p><div class="veja-tambem">
	<h2>Leia mais</h2>
	<ul>
				<li>
			<a href="http://link.estadao.com.br/noticias/cultura-digital,criador-da-web-tim-berners-lee-pede-regulacao-de-gigantes-da-internet,70002225331">Criador da web, Tim Berners-Lee pede regulação de gigantes da internet</a>
		</li>
			</ul>
</div>
</p><p>O Facebook emitiu um pedido formal de desculpas nesta sexta-feira, 16, depois que alguns de seus usuários descobriram que a ferramenta de busca da rede social estava sugerindo vídeos de abuso sexual de crianças e pornografia infantil. Ao digitar "vídeos de" na caixa de busca nos Estados Unidos, a ferramenta autocompletava as buscas sugerindo, por exemplo, "vídeos de crianças fazendo sexo oral".</p> 
</p><p>Os relatos sobre o problema começaram a surgir na quinta-feira à noite. O usuário do Twitter Jonah Bennett foi um dos primeiros a perceber as sugestões do recurso autocompletar da busca do Facebook. A rede social foi notificada por diversos usuários. Confira, abaixo, uma das imagens dos resultados de busca compartilhadas por usuários do Facebook no Twitter:</p> 
<blockquote class="twitter-tweet" data-lang="pt"> 
 <p dir="ltr" lang="und"> <a href="https://t.co/7XU3kEq1tU">pic.twitter.com/7XU3kEq1tU</a></p> — Jevaughn Brown (@Jevaughn_Brown) 
 <a href="https://twitter.com/Jevaughn_Brown/status/974463148995633153?ref_src=twsrc%5Etfw">16 de março de 2018</a>
</blockquote> 
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
</p><p>Em um comunicado enviado ao jornal britânico The Guardian, o Facebook afirmou que "tão cedo quanto tomamos ciência dessas previsões ofensivas, nós as removemos. As previsões da busca do Facebook representam o que as pessoas podem estar buscando no Facebook, mas não refletem necessariamente o conteúdo presente na plataforma".</p> 
</p><p><div id='oop-inread-0-1521298267' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","assinante":"false","page_url":"link.estadao.com.br,noticias,empresas,facebook-pede-desculpas-apos-sugerir-videos-de-pornografia-infantil,70002230378","pg_tipo":null,"tags":false}' data-status='init' ></div>
</p><p>Como o Facebook proíbe a exibição de conteúdo sexual e nudez explícita em suas plataformas, os resultados da busca não exibiam conteúdo explícito.</p> 
</p><p>Não é a primeira vez, porém, que a rede social enfrenta problemas do tipo. No ano passado, a companhia foi criticada por ter permitido que os anunciantes direcionassem publicidades para usuários interessados em tópicos como "ódio aos judeus" e Hitler não fez nada errado".</p></p><p><div id='oop-inread-0-1521298267' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","assinante":"false","page_url":"link.estadao.com.br,noticias,empresas,facebook-pede-desculpas-apos-sugerir-videos-de-pornografia-infantil,70002230378","pg_tipo":null,"tags":false}' data-status='init' ></div>
</p>
                                </section>
                            </div>
                        </div>
                    </section>

                                        <div class="tags">
                        <ul class="list-tags">
                            <p>Tags:</p>
                                                                                    <li><a href="/busca?t=Facebook">Facebook</a></li>
                                                                                                                <li><a href="/busca?t=crime+sexual+%5BAss%C3%A9dio+Ato+libidinoso+Corrup%C3%A7%C3%A3o+de+menor+Estupro%5D">crime sexual [Assédio Ato libidinoso Corrupção de menor Estupro]</a></li>
                                                                                                                <li><a href="/busca?t=rede+social">rede social</a></li>
                                                                                                                <li><a href="/busca?t=pornografia">pornografia</a></li>
                                                                                </ul>
                    </div>
                    
                    <div id="taboola-below-article-thumbnails-link-P_1.2230378"></div>
                    <script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                        mode: 'thumbnails-f',
                                container: 'taboola-below-article-thumbnails-link-P_1.2230378',
                                placement: 'Below Article Thumbnails Link',
                                target_type: 'mix'
                        });
                    </script>

                    <div id="taboola-below-article-thumbnails-2nd-link-P_1.2230378"></div>
                    <script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                        mode: 'organic-thumbnails-g',
                                container: 'taboola-below-article-thumbnails-2nd-link-P_1.2230378',
                                placement: 'Below Article Thumbnails 2nd Link',
                                target_type: 'mix'
                        });
                    </script>

                                            <div class="row">
    <div class="comentarios col-md-12">
        <div id="wrap-comments" class="wrap-c">
            <div id="coral_talk_P_1.2230378" class="coral_talk_comments"></div>
            <script src="https://comentarios-statics.estadao.com.br/embed.js" async onload="Coral.Talk.render(document.getElementById('coral_talk_P_1.2230378'), {talk: 'https://comentarios.estadao.com.br' });"></script>
        </div>
    </div>
</div>
                                        <!-- JS do Tids -->
                    <div class="bottom3">
                        <section class="modules ads" id="OAS_Bottom3">

                            

                        </section>
                    </div>
                </article>
            </div>
            <!-- module - Sidebar -->
            <div class="column-1 right col1-3">
                <!-- module - Publicidade -->
                <section class="banner-1">
                    <div  style='display:block;margin-bottom:20px;'><div id='tmeio1-2-1521298266' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","assinante":"false","page_url":"link.estadao.com.br,noticias,empresas,facebook-pede-desculpas-apos-sugerir-videos-de-pornografia-infantil,70002230378","pg_tipo":"materia","tags":false}' data-status='init' ></div></div>
                </section>
                <!-- module - Mais lidas -->
                	<section class="modules readMoreNews">		<h2>Mais lidas</h2>		<ul>			<li>				<span>1.</span>				<span><a href="http://link.estadao.com.br/galerias/geral,25-youtubers-brasileiras-para-conhecer-e-acompanhar,24227">25 youtubers brasileiras para conhecer e acompanhar</a></span>			</li>			<li>				<span>2.</span>				<span><a href="http://link.estadao.com.br/galerias/geral,os-melhores-comentarios-de-francisco-jose-espinola,30615">Os melhores comentários de Francisco José Espínola</a></span>			</li>			<li>				<span>3.</span>				<span><a href="http://link.estadao.com.br/noticias/geral,uma-esperanca-digital,70002229102">Uma esperança digital</a></span>			</li>			<li>				<span>4.</span>				<span><a href="http://link.estadao.com.br/galerias/geral,conheca-o-novo-escritorio-da-99-em-sao-paulo,36138">Conheça o novo escritório da 99 em São Paulo</a></span>			</li>			<li>				<span>5.</span>				<span><a href="http://link.estadao.com.br/noticias/empresas,verios-recebe-r-5-2-milhoes-em-rodada-de-investimento,70002230095">Vérios recebe R$ 5,2 milhões em rodada de investimento</a></span>			</li>		</ul>	</section>                <!-- module - Publicidade -->
                <section class="banner-2">
                    <div id='vlat-3-1521298266' class='publicidade dfp'  data-screenmap='Vertical_300_600_F_N' data-target='{"formato":"vlat","assinante":"false","page_url":"link.estadao.com.br,noticias,empresas,facebook-pede-desculpas-apos-sugerir-videos-de-pornografia-infantil,70002230378","pg_tipo":"materia","tags":false}' data-status='init' ></div>
                </section>

                <script type="text/javascript">
                    document.addEventListener('readystatechange', function(){
                        if (document.readyState == 'interactive') {
                            new FixedScrollElement({
                                'element_fixed': document.querySelector('[data-guid="P_1.2230378"] .banner-2'),
                                'element_stop':'[data-guid="P_1.2230378"] .comentarios',
                                'stop_position': 'bottom',
                                'margin_top': 10
                            });
                        }
                    });
                </script>
            </div>
        </div>

                    <div class="container-proximas-materias modules">
                                    <div class="proxima-materia modules" data-url="http://link.estadao.com.br/noticias/empresas,taxistas-de-istambul-pedem-na-justica-a-expulsao-do-uber-do-pais,70002230432">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="http://link.estadao.com.br/noticias/empresas,uniao-europeia-estuda-taxar-em-3-faturamento-de-empresa-de-tecnologia-dos-eua,70002230165">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="http://link.estadao.com.br/noticias/empresas,verios-recebe-r-5-2-milhoes-em-rodada-de-investimento,70002230095">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="http://link.estadao.com.br/noticias/empresas,lyft-testa-plano-de-assinatura-para-usuarios-frequentes-nos-estados-unidos,70002230049">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="http://link.estadao.com.br/noticias/empresas,apple-deve-lancar-produtos-focados-em-educacao,70002229881">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="http://link.estadao.com.br/noticias/empresas,dona-do-ifood-movile-faz-aporte-de-us18-3-mi-em-fintech-zoop,70002228852">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="http://link.estadao.com.br/noticias/empresas,amazon-prime-video-tinha-26-milhoes-de-usuarios-nos-eua-em-2017,70002228772">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="http://link.estadao.com.br/noticias/empresas,google-vai-banir-anuncios-de-moedas-digitais-e-icos,70002227501">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="http://link.estadao.com.br/noticias/empresas,disney-cria-unidade-para-administrar-servico-de-streaming,70002227155">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="http://link.estadao.com.br/noticias/empresas,amazon-lanca-cartao-de-debito-pre-pago-no-mexico,70002226914">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                            </div>
            </section>
</section>

                <div class="grid">
                    <div class="modules">
                        
                    </div>
                </div>

                <!-- footer -->
                <footer class="col3-3">
    <section class="grid footermain">
        <section class="modules">
            
            <div class="expedient">
                <a href="//www.estadao.com.br/" class="logoFooter grayScaleDark"></a>
                <ul class="faq">
                    <li>
                        <a href="//www.assinante.estadao.com.br/">Portal do Assinante</a>
                    </li><!--  
                 --><li>
                        <a href="//www.estadao.com.br/fale-conosco/">Fale conosco</a>
                    </li>
                </ul>
                <nav>
                    <ul>
                        <li>
                            <a href="//www.assineestadao.com.br/">assine o estadão</a>
                        </li><!--
                     --><li>
                            <a href="//publicidade.estadao.com.br/">anuncie no estadão</a>
                        </li><!--
                     --><li>
                            <a href="//www.classificadosdoestadao.com.br/">classificados</a>
                        </li><!--
                     --><li class="share linkedin">
                            <a href="//www.linkedin.com/company/estadao" target="_blank">&nbsp;</a>
                        </li><!--
                     --><li class="share gplus">
                            <a href="//plus.google.com/100081384191000408787/" target="_blank">&nbsp;</a>
                        </li><!--
                     --><li class="share twitter">
                            <a href="//twitter.com/estadao/" target="_blank">&nbsp;</a>
                        </li><!--
                     --><li class="share facebook">
                            <a href="//www.facebook.com/estadao" target="_blank">&nbsp;</a>
                        </li>
                    </ul>
                </nav>
            </div>

            <div class="copyright">
                <nav>
                    <ul>
                        <li class="history">
                            <a href="//www.estadao.com.br/historico/index.htm">grupo estado <span>|</span></a>
                        </li><!--
                     --><li class="year">
                            <a>copyright © 2007-2018<span>|</span></a>
                        </li><!--
                     --><li class="terms">
                            <a>todos os direitos reservados.</a>
                            <a href="//www.estadao.com.br/termo-de-uso/">Termos de uso</a>
                        </li>
                    </ul>
                </nav>
            </div>

        </section>
    </section>
</footer>
                                    <section class="grid">
                        <section class="modules">
                                                        <div id='oop-7-1521298266' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","assinante":"false","page_url":"link.estadao.com.br,noticias,empresas,facebook-pede-desculpas-apos-sugerir-videos-de-pornografia-infantil,70002230378","pg_tipo":"materia","tags":false}' data-status='init' ></div>
                        </section>
                    </section>
                            </div>

            <!-- modal compartilhe -->
            <div class="modal-compartilhe-overlay">
	<div class="modal-compartilhe"><!-- MODAL COMPARTILHE -->

		<section class="header row">
			<div class="col-xs-8"><p>compartilhe</p></div>
			<div class="col-xs-4"><a class="close pull-right"><i class="fa fa-times"></i></a></div>
		</section>
		<ul>
			<li class="facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
			<li class="google-plus"><a href="#" target="_blank"><i class="fa fa-google-plus"></i>Google</a></li>
			<li class="twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
			<li class="linkedin"><a href="#" target="_blank"><i class="fa fa-linkedin"></i></i> Linkedin</a></li>
			<li class="whatsapp"><a href="#"><i class="fa fa-whatsapp"></i>WhatsApp</a></li>
			<li class="email"><a href="#" class="btn-emailTo"><i class="fa fa-at"></i> E-mail</a></li>
		</ul>
		<section class="link-permanente">
			<p>Link permanente</p>
			<form name="form-link-permanente">
				<input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly">
			</form>
		</section>
		<section class="publicidade row">
			<div class="col-xs-12">
								
			</div>
		</section>
	</div><!-- MODAL COMPARTILHE -->
</div>
        </div>

        <script>
            var homeEditorial = [{"modulo":"saiba-agora","automatico":false},{"modulo":"editoria","automatico":false,"config":{"json":"61495.json"}},{"modulo":"colunistas","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"politica"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"economia"}},{"modulo":"editoria","automatico":false,"config":{"json":"13997.json"}},{"modulo":"opiniao","automatico":true},{"modulo":"capa-do-dia","automatico":false},{"modulo":"blogs","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"sao-paulo"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"esportes"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"cultura"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"internacional"}},{"modulo":"editoria","automatico":false,"config":{"json":"59930.json"}},{"modulo":"editoria","automatico":true,"config":{"produto":"pme"}},{"modulo":"editoria","automatico":true,"config":{"produto":"acervo"}},{"modulo":"editoria","automatico":false,"config":{"json":"38126.json"}},{"modulo":"mais-lidas","automatico":true,"config":{"editoria":"","produto":"estadao"}},{"modulo":"olhar-estadao","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"66350.json"}},{"modulo":"tabela-jc","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"35166.json"}},{"modulo":"quadrinhos","automatico":true},{"modulo":"patrocinado","automatico":true},{"modulo":"widget-patrocinado","automatico":true},{"modulo":"newsletter","automatico":true,"config":{"editoria":""}}];
            var urlAcesso = 'http://acesso.estadao.com.br/login/';
            var cookieName = 'OESP_MOBILE_CUSTOM_HOME';
            var homeTotal = false;
             // Dados para marcação na Adobe
        </script>

        <!--[if IE]>
           <script src="/js/src/plugins/fix-ie/fix-ie.js"></script>
        <![endif]-->
                <script type="text/javascript" src="/assets/link/js/link.min.js"></script>
        <script src="//statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script>
        
        <!--<script src="/js/AdBanner.min.js"></script>-->

        <style>
    .col3-3 .col1-3, .col3-3 .col2-3{position: relative; top: auto}
</style>
<script type="text/javascript">
    var estadao_info = {"produto":"Estad\u00e3o","editoria":"Link","subeditoria":"Empresas","id_documento":"P_1.2230378","tags":"Facebook;crime sexual [Ass\u00e9dio Ato libidinoso Corrup\u00e7\u00e3o de menor Estupro];rede social;pornografia","tipo_midia":"Not\u00edcias","autor":"Reda\u00e7\u00e3o Link"};;
    /*$(document).ready(function() {
     $.fn.scrollBrns.init();
     });*/
</script>

<!-- Taboola -->
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script> 

                <!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7672308/ct.js"></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js"></script>
<script src="//s3.amazonaws.com/local-cache/crip.js"></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script>        
                
        
        

                
    </body>
</html>
