<!DOCTYPE html>
<html lang="pt-BR">
    <head>

        <meta charset="UTF-8"/>

        <title>Link no papel - 24/8/15 - Link - Estadão</title>

        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, minimal-ui=1"/>
        <meta name="mobile-web-app-capable" content="yes"/>
        <meta name="apple-mobile-web-app-status-bar-style" content="black">

        <meta name="description" property="og:description" content="Veja o que foi publicado no Link nesta segunda-feira">


        <meta property="og:title" content="Link no papel - 24/8/15 - Link - Estadão" />
        <meta property="og:type" content="article" />

        <meta property="og:url" content="http://link.estadao.com.br/noticias/geral,link-no-papel---24815,10000029085" />

        <meta property="og:image" content="http://www.estadao.com.br/estadao/novo/img/estadao.gif" />
        <meta property="og:site_name" content="Estadão" />
        <meta property="og:description" content="Veja o que foi publicado no Link nesta segunda-feira" />

        <link rel="canonical" href="http://link.estadao.com.br/noticias/geral,link-no-papel---24815,10000029085">

        <link rel="shortcut icon" href="http://statics.estadao.com.br/s2016/favicon.ico" >
        <link rel="apple-touch-icon" href="//link.estadao.com.br/img/apple-touch-icon.png"/>

        <link rel="dns-prefetch" href="//ajax.googleapis.com">
        <link rel="dns-prefetch" href="//img.estadao.com.br">
        <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
        <link rel="dns-prefetch" href="//rm.estadao.com.br">
        <link rel="dns-prefetch" href="//www.google-analytics.com">
        <link rel="dns-prefetch" href="//tag.navdmp.com">
        <link rel="dns-prefetch" href="//s3.amazonaws.com">
        <link rel="dns-prefetch" href="//navdmp.com">
        <link rel="dns-prefetch" href="//b.scorecardresearch.com">
        <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
        <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
                <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css">
        <link rel="stylesheet" type="text/css" href="/assets/link/css/link.min.css"/>
                <link rel="amphtml" href="http://link.estadao.com.br/noticias/geral,link-no-papel---24815,10000029085.amp"> 
        <link rel="dns-prefetch" href="//cdn.ampproject.org/v0.js">
        <link rel="stylesheet" media="print" href="/assets/link/css/noticia_print.css"/>

        <!-- Taboola -->
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');
        </script>
                <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
        <script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
        <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script>

        <script type="text/javascript">jQuery = Zepto;</script>
                <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">

<!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
        
        <script type="text/javascript">
            var IS_DEV = false;
        </script>

        <!-- Navegg -->
        <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script>
        <script src="https://s3.amazonaws.com/local-cache/crip.js" ></script>
        <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script>



                <meta name="publishedDateTime" content="20150823090012" />
                        <meta name="updatedDateTime" content="20160428080000" />
                            <title>Link no papel - 24/8/15 - Link - Estadão</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta name="date" content="2015-08-23T21:00:12">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, minimal-ui=1"/>
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="black">

    <meta name="description" property="og:description" content="Veja o que foi publicado no Link nesta segunda-feira">
    

    <meta property="og:title" content="Link no papel - 24/8/15 - Link - Estadão" />
    <meta property="og:type" content="article" />
    
    <meta property="og:url" content="http://link.estadao.com.br/noticias/geral,link-no-papel---24815,10000029085" />

    <meta property="og:image" content="http://www.estadao.com.br/estadao/novo/img/estadao.gif" />
    <meta property="og:site_name" content="Estadão" />
    <meta property="og:description" content="Veja o que foi publicado no Link nesta segunda-feira" />
    
    <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="http://acesso.estadao.com.br/paywall/">

    <link rel="canonical" href="http://link.estadao.com.br/noticias/geral,link-no-papel---24815,10000029085">

    <link rel="shortcut icon" href="http://statics.estadao.com.br/s2016/favicon.ico" >
    <link rel="apple-touch-icon" href="//link.estadao.com.br/img/apple-touch-icon.png"/>

    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//img.estadao.com.br">
    <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
    <link rel="dns-prefetch" href="//rm.estadao.com.br">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//tag.navdmp.com">
    <link rel="dns-prefetch" href="//s3.amazonaws.com">
    <link rel="dns-prefetch" href="//navdmp.com">
    <link rel="dns-prefetch" href="//b.scorecardresearch.com">
    <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
    <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">

    <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css">
    <link rel="stylesheet" type="text/css" href="/assets/link/css/link.min.css"/>
    <link rel="amphtml" href="http://link.estadao.com.br/noticias/geral,link-no-papel---24815,10000029085.amp"> 
    <link rel="dns-prefetch" href="//cdn.ampproject.org/v0.js">
    <link rel="stylesheet" media="print" href="/assets/link/css/noticia_print.css"/>

    <!-- Taboola -->
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');
    </script>
     <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
	<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
    <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script>
     
    <script type="text/javascript">jQuery = Zepto;</script>
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">

<!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
    
    <script type="text/javascript">
        var IS_DEV = false;
    </script>
    
    <!-- Navegg -->
    <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script>
    <script src="https://s3.amazonaws.com/local-cache/crip.js" > </script>
    <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script>
    <script type="text/javascript" src="http://acesso.estadao.com.br/paywall/pw.js"></script>
            <meta name="publishedDateTime" content="20150823090012" />
                <meta name="updatedDateTime" content="20160428080000" />
        
    <!-- Google Structured Data -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html",
    "headline": "Link no papel - 24/8/15",
    "datePublished": "2015-08-23T21:00:12-02:00",
    "dateModified": "2016-04-28T08:00:00-02:00",
    "description": "Veja o que foi publicado no Link nesta segunda-feira",
    "author": {
        "@type": "Person",
        "name": "Redação Link"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http://www.estadao.com.br/assets/amp/logo.jpg",
        "width": "130",
        "height": "40"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Estadão",
        "logo": {
            "@type": "ImageObject",
            "url": "http://m.estadao.com.br/assets/amp/logo.jpg",
            "width": 130,
            "height": 40
        }
    },
    "isAccessibleForFree": "False",
    "hasPart":{
        "@type": "WebPageElement",
        "isAccessibleForFree": "False",
        "cssSelector" : ".pw-container"
    }
}
</script>
    </head>

    <body data-banner="true">
                <script id="barra-parceiros-estadao" src="http://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script>

                <!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>        
        <div id="site-container" class="link noticia" data-ambiente="link">
            <div id="main-container" class="container link-2016">
                
<header>
	<div>
		<h1>
			<a href="/" title="Link Estadão">
				<img src="//link.estadao.com.br/assets/link/img/logo-link-135x66.png" alt="Link Estadão" />
			</a>
		</h1>
		<nav>
					<a href="javascript:void(0);" class="menu fa fa-reorder">&nbsp;</a>
			<ul>
								<li>
					<a href="http://link.estadao.com.br/inovacao" ><span class="bullet">&nbsp;</span>inova&ccedil;&atilde;o</a>
				</li>
								<li>
					<a href="http://link.estadao.com.br/cultura-digital" ><span class="bullet">&nbsp;</span>cultura digital</a>
				</li>
								<li>
					<a href="http://link.estadao.com.br/gadgets" ><span class="bullet">&nbsp;</span>gadgets</a>
				</li>
								<li>
					<a href="http://link.estadao.com.br/empresas" ><span class="bullet">&nbsp;</span>empresas</a>
				</li>
								<li>
					<a href="http://link.estadao.com.br/games" ><span class="bullet">&nbsp;</span>games</a>
				</li>
						</ul>
				<a href="javascript:void(0);" class="search" title="buscar">
			<i class="fa fa-search"></i>
		</a>
		</nav>
		<div class="link-head__logsearch"></div>
		
	</div>

	<!-- module - barra de busca -->
	<section class="searchBar grayScaleDark">
		<section class="modules">
			<form name="formBusca" class="getResultSearch" action="/busca" method="GET">
				<fieldset>
					<legend>formulário de busca</legend>
					<label class="first">
						<input type="text" name="q" value="" placeholder="Digite aqui"/>
					</label>
					<label class="last">
						<input type="submit" value="buscar" />
					</label>
				</fieldset>
			</form>
		</section>
	</section>
</header>

<!-- module - publicidade -->
<section class="grid">
    <section class="modules ads" id="OAS_Position1"></section>
</section>

<!-- module - notícia -->
<section class="grid">
    <section class="materia-container modules col3-3">
        <div class="column-2 left col2-3">
            <article class="article-container" data-url="http://link.estadao.com.br/noticias/geral,link-no-papel---24815,10000029085" data-credito="Redação Link" data-produto="Estadão" data-editoria="Link" data-subeditoria="Geral" data-guid="dd8ff384-3fa8-46f3-809e-3df3e9300343" data-titulo="Link no papel - 24/8/15" data-tags='' data-tipomidia="Notícias">
                <div class="link_materia-selo-publicidade">
                    <label style="display: none;font-size: 11px;font-style: italic;color: #858489;">Oferecimento:</label>
                    <div id="containerBanner_position_x17" 
							rel="ad" data-pos="x17" class="container-banner waiting" 
							original=""
							style="width:160px;height:60px;display: inline-block;top: 25px;position: relative;left: 15px;">
							<iframe src="/banner.html?id=containerBanner_position_x17&formato=x17&sitepage=estadao2014/link/geral/materia&hostbanner=link.estadao.com.br" id="bannerIframex17" height="0" frameborder="0" scrolling="no" 
							allowtransparency="true"></iframe></div>
                    <script type="text/javascript">
                        $("[data-guid='dd8ff384-3fa8-46f3-809e-3df3e9300343']" + ' #containerBanner_position_x17 iframe')[0].contentWindow.document.body.onload = () => {
                        $el = $("[data-guid='dd8ff384-3fa8-46f3-809e-3df3e9300343']" + ' #containerBanner_position_x17 iframe').contents().find('.banner-iframe img[src*="empty.gif"]').length;
                        if ($el == 0) {
                        //tem patrocinio
                        $('.link_materia-selo-publicidade label').fadeIn();
                        }
                        }
                    </script>
                </div>
                                <section class="header-noticia">
                    <h1 class="title">Link no papel - 24/8/15</h1>
                    <p class="linha-fina">Veja o que foi publicado no Link nesta segunda-feira</p>
                    <p class="data-post">
                        23/08/2015 | 21h00                     </p>

                    <div class="icons-group">
                        <div class="caption full gray">
                            <ul class="social-midias compartilhe">    
    <li class="fa fa-facebook-square facebook gray  ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgeral%2Clink-no-papel---24815%2C10000029085" target="_blank">
        </a>
    </li>
    <li class="fa fa-whatsapp whatsapp gray ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Link+no+papel+-+24%2F8%2F15%20-%20http%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgeral%2Clink-no-papel---24815%2C10000029085%3Ffrom%3Dwhatsapp">
        </a>
    </li>
    <li class="fa fa-twitter-square twitter gray ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Link no papel - 24/8/15%20-%20&url=http%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgeral%2Clink-no-papel---24815%2C10000029085" target="_blank">
        </a>
    </li>

    <li class="fa fa-pinterest-square pinterest gray ">
        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgeral%2Clink-no-papel---24815%2C10000029085&media=&description=Link+no+papel+-+24%2F8%2F15" target="_blank">
        </a>
    </li>
    <li class="fa fa-google-plus-square google-plus gray ">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgeral%2Clink-no-papel---24815%2C10000029085" target="_blank">
        </a>
    </li>
    <li class="fa fa-linkedin-square linkedin gray ">
        <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgeral%2Clink-no-papel---24815%2C10000029085" target="_blank">
        </a>
    </li>
    <li class="fa fa-envelope email gray ">
        <a href="mailto:?subject=Link no papel - 24/8/15&body=Link no papel - 24/8/15 - http%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgeral%2Clink-no-papel---24815%2C10000029085">
        </a>
    </li>
    <li class="fa fa-print print gray ">
        <a href="javascript:void(0);"></a>
    </li>
    <li class="share gray ">
        <a href="#" class="btn-more" data-href="http%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgeral%2Clink-no-papel---24815%2C10000029085" data-title="Link no papel - 24/8/15">
            <span>&nbsp;</span>
            <span>&nbsp;</span>
            <span>&nbsp;</span>
        </a>
    </li>
</ul>                        </div>
                                                <div class="comment">
                            <a data-href = "comentarios_dd8ff384-3fa8-46f3-809e-3df3e9300343" href = "javascript:;" class="balao-comentarios"><i class="fa fa-comment"></i></a>
                        </div>
                        
                    </div>
                                        <p class="autor-post"><span class="bullet">&nbsp;</span>Por Redação Link
                                                - O Estado de S. Paulo
                                            </p>
                                    </section>
                <section class="box">
                    <div class="pw-container template-paywall-link" data-acesso="0" id="pw-dd8ff384-3fa8-46f3-809e-3df3e9300343" data-coluna="">
                        <div class="pw-container" id="sw-dd8ff384-3fa8-46f3-809e-3df3e9300343">
                            <section class="content-text content">
                                <p><strong>Login Cidadão</strong></p><p></p><p>
• <a href="http://blogs.estadao.com.br/link/?p=136433">Sistema cria ‘identidade digital’ para acesso a serviços públicos na internet</a></p>
</p><p><strong>À moda</strong></p><p>
• <a href="http://blogs.estadao.com.br/link/?p=136434">Modelo brasileiro tem forte inspiração em país da Europa</a></p>
</p><p><div id="OAS_Position1" class="container-banner row loaded"></div>
</p><p><strong>Cidade conectada</strong></p><p>
• <a href="http://blogs.estadao.com.br/link/?p=136440">Escritor exalta papel cívico da tecnologia</a></p>
</p><p><strong>Coluna &#8211; Demi Gertshcko</strong></p><p>
• <a href="http://blogs.estadao.com.br/demi-getschko/?p=264">Em favor do &#8216;não-esquecimento&#8217;</a></p>
</p><p><strong>Corpo Impresso</strong></p><p>
• <a href="http://blogs.estadao.com.br/link/?p=136445">Próteses feitas em impressoras 3D viram realidade e deixam processo mais barato</a></p></p><p><div id="cb_x44"
		rel="ad" data-pos="x44" class="container-banner row banner-x40 waiting"
		data-banner-url="/banner.html?id=cb_x44&formato=x44&sitepage=estadao2014/link/geral/materia&hostbanner=link.estadao.com.br&query=modulo%3D%26editoria%3Dgeral%26subeditoria%3D%26produto%3Destadao%26titulo%3D"><iframe
			id="bannerIframe_x44" height="0" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
	</div>

</p>
                            </section>	
                        </div>
                    </div>
                </section>

                
                <div id="taboola-below-article-thumbnails-link-dd8ff384-3fa8-46f3-809e-3df3e9300343"></div>
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                    mode: 'thumbnails-f',
                            container: 'taboola-below-article-thumbnails-link-dd8ff384-3fa8-46f3-809e-3df3e9300343',
                            placement: 'Below Article Thumbnails Link',
                            target_type: 'mix'
                    });
                </script>

                <div id="taboola-below-article-thumbnails-2nd-link-dd8ff384-3fa8-46f3-809e-3df3e9300343"></div>
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                    mode: 'organic-thumbnails-g',
                            container: 'taboola-below-article-thumbnails-2nd-link-dd8ff384-3fa8-46f3-809e-3df3e9300343',
                            placement: 'Below Article Thumbnails 2nd Link',
                            target_type: 'mix'
                    });
                </script>
                
                                    <div class="row">
    <div class="comentarios col-md-12">
        <div id="wrap-comments" class="wrap-c">
            <div id="coral_talk_dd8ff384-3fa8-46f3-809e-3df3e9300343" class="coral_talk_comments"></div>
            <script src="https://comentarios-statics.estadao.com.br/embed.js" async onload="Coral.Talk.render(document.getElementById('coral_talk_dd8ff384-3fa8-46f3-809e-3df3e9300343'), {talk: 'https://comentarios.estadao.com.br' });"></script>
        </div>
    </div>
</div>
                                <!-- JS do Tids -->
                <div class="bottom3">
                    <section class="modules ads" id="OAS_Bottom3"></section>
                </div>
            </article>

                        <div class="container-proximas-materias">
                                <div class="proxima-materia" data-url="http://link.estadao.com.br/noticias/geral,sinal-analogico-de-tv-sera-desligado-em-parte-do-interior-paulista-nesta-quarta-feira,70002154851">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://link.estadao.com.br/blogs/seu-bolso-na-era-digital/a-era-da-conta-corrente-multimoeda/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://link.estadao.com.br/blogs/felipe-matos/a-ressurreicao-da-kodak/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://link.estadao.com.br/noticias/geral,menos-politica-na-linha-do-tempo-do-facebook,70002149025">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://link.estadao.com.br/noticias/geral,ces-2018-maior-feira-de-tecnologia-do-mundo-fica-no-escuro-por-duas-horas,70002147229">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://link.estadao.com.br/noticias/geral,logofobia,70002143524">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://link.estadao.com.br/blogs/felipe-matos/tendencias-para-2018-em-startups-no-brasil/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://link.estadao.com.br/blogs/seu-bolso-na-era-digital/o-que-veremos-em-fintech-em-2018/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://link.estadao.com.br/noticias/geral,refens-das-narrativas,70002138944">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://link.estadao.com.br/blogs/ligia-aguilhar/o-futuro-do-trabalho/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                            </div>
                    </div>
        <!-- module - Sidebar -->
        <div class="column-1 right col1-3">
            <!-- module - Publicidade -->
            <section class="modules ads" id="OAS_x01"></section>
            <!-- module - Mais lidas -->
            	<section class="modules readMoreNews">		<h2>Mais lidas</h2>		<ul>			<li>				<span>1.</span>				<span><a href="http://link.estadao.com.br/galerias/geral,25-youtubers-brasileiras-para-conhecer-e-acompanhar,24227">25 youtubers brasileiras para conhecer e acompanhar</a></span>			</li>			<li>				<span>2.</span>				<span><a href="http://link.estadao.com.br/noticias/empresas,amazon-divulga-pre-lista-de-20-cidades-selecionadas-para-nova-sede,70002155750">Amazon divulga pré-lista de 20 cidades selecionadas para nova sede</a></span>			</li>			<li>				<span>3.</span>				<span><a href="http://link.estadao.com.br/noticias/gadget,apple-anuncia-atualizacao-para-deixar-usuario-evitar-lentidao-no-iphone,70002155709">Apple anuncia atualização para deixar usuário evitar lentidão no iPhone</a></span>			</li>			<li>				<span>4.</span>				<span><a href="http://link.estadao.com.br/galerias/geral,os-melhores-comentarios-de-francisco-jose-espinola,30615">Os melhores comentários de Francisco José Espínola</a></span>			</li>			<li>				<span>5.</span>				<span><a href="http://link.estadao.com.br/noticias/games,playstation-4-pro-chega-ao-brasil-em-19-de-fevereiro-por-r-3-mil,70002154109">PlayStation 4 Pro chega ao Brasil em 19 de fevereiro por R$ 3 mil</a></span>			</li>		</ul>	</section>            <!-- module - Publicidade -->
            <section class="modules ads" id="OAS_x05"></section>
        </div>

    </section>
</section>
                <!-- footer -->
                <footer class="col3-3">
    <section class="grid footermain">
        <section class="modules">
            
            <div class="expedient">
                <a href="//www.estadao.com.br/" class="logoFooter grayScaleDark"></a>
                <ul class="faq">
                    <li>
                        <a href="//www.assinante.estadao.com.br/">Portal do Assinante</a>
                    </li><!--  
                 --><li>
                        <a href="//www.estadao.com.br/fale-conosco/">Fale conosco</a>
                    </li>
                </ul>
                <nav>
                    <ul>
                        <li>
                            <a href="//www.assineestadao.com.br/">assine o estadão</a>
                        </li><!--
                     --><li>
                            <a href="//publicidade.estadao.com.br/">anuncie no estadão</a>
                        </li><!--
                     --><li>
                            <a href="//www.classificadosdoestadao.com.br/">classificados</a>
                        </li><!--
                     --><li class="share linkedin">
                            <a href="//www.linkedin.com/company/estadao" target="_blank">&nbsp;</a>
                        </li><!--
                     --><li class="share gplus">
                            <a href="//plus.google.com/100081384191000408787/" target="_blank">&nbsp;</a>
                        </li><!--
                     --><li class="share twitter">
                            <a href="//twitter.com/estadao/" target="_blank">&nbsp;</a>
                        </li><!--
                     --><li class="share facebook">
                            <a href="//www.facebook.com/estadao" target="_blank">&nbsp;</a>
                        </li>
                    </ul>
                </nav>
            </div>

            <div class="copyright">
                <nav>
                    <ul>
                        <li class="history">
                            <a href="//www.estadao.com.br/historico/index.htm">grupo estado <span>|</span></a>
                        </li><!--
                     --><li class="year">
                            <a>copyright © 2007-2018<span>|</span></a>
                        </li><!--
                     --><li class="terms">
                            <a>todos os direitos reservados.</a>
                            <a href="//www.estadao.com.br/termo-de-uso/">Termos de uso</a>
                        </li>
                    </ul>
                </nav>
            </div>

        </section>
    </section>
</footer>
                                            <!-- <section class="grid">
                                <section class="modules">
                                    <div id="OAS_Frame2" class="container-banner row loaded"></div>
                                </section>
                            </section> -->
                            </div>

            <!-- modal compartilhe -->
            <div class="modal-compartilhe-overlay">
	<div class="modal-compartilhe"><!-- MODAL COMPARTILHE -->

		<section class="header row">
			<div class="col-xs-8"><p>compartilhe</p></div>
			<div class="col-xs-4"><a class="close pull-right"><i class="fa fa-times"></i></a></div>
		</section>
		<ul>
			<li class="facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
			<li class="google-plus"><a href="#" target="_blank"><i class="fa fa-google-plus"></i>Google</a></li>
			<li class="twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
			<li class="linkedin"><a href="#" target="_blank"><i class="fa fa-linkedin"></i></i> Linkedin</a></li>
			<li class="whatsapp"><a href="#"><i class="fa fa-whatsapp"></i>WhatsApp</a></li>
			<li class="email"><a href="#" class="btn-emailTo"><i class="fa fa-at"></i> E-mail</a></li>
		</ul>
		<section class="link-permanente">
			<p>Link permanente</p>
			<form name="form-link-permanente">
				<input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly">
			</form>
		</section>
		<section class="publicidade row">
			<div class="col-xs-12">
									<div id="cb_x44"
		rel="ad" data-pos="x44" class="container-banner row banner-x40 waiting"
		data-banner-url="/banner.html?id=cb_x44&formato=x44&sitepage=estadao2014/link/geral/materia&hostbanner=link.estadao.com.br&query=modulo%3Dcompartilhe%26editoria%3Dgeral%26subeditoria%3D%26produto%3Destadao%26titulo%3Dcompartilhe"><iframe
			id="bannerIframe_x44" height="0" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
	</div>
								</div>
		</section>
	</div><!-- MODAL COMPARTILHE -->
</div>
        </div>

        <script>
            var homeEditorial = [{"modulo":"saiba-agora","automatico":false},{"modulo":"editoria","automatico":false,"config":{"json":"61495.json"}},{"modulo":"colunistas","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"politica"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"economia"}},{"modulo":"editoria","automatico":false,"config":{"json":"13997.json"}},{"modulo":"opiniao","automatico":true},{"modulo":"capa-do-dia","automatico":false},{"modulo":"blogs","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"sao-paulo"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"esportes"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"cultura"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"internacional"}},{"modulo":"editoria","automatico":false,"config":{"json":"59930.json"}},{"modulo":"editoria","automatico":true,"config":{"produto":"pme"}},{"modulo":"editoria","automatico":true,"config":{"produto":"acervo"}},{"modulo":"editoria","automatico":false,"config":{"json":"38126.json"}},{"modulo":"mais-lidas","automatico":true,"config":{"editoria":"","produto":"estadao"}},{"modulo":"olhar-estadao","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"66350.json"}},{"modulo":"tabela-jc","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"35166.json"}},{"modulo":"quadrinhos","automatico":true},{"modulo":"patrocinado","automatico":true},{"modulo":"widget-patrocinado","automatico":true},{"modulo":"newsletter","automatico":true,"config":{"editoria":""}}];
            var urlAcesso = 'http://acesso.estadao.com.br/login/';
            var cookieName = 'OESP_MOBILE_CUSTOM_HOME';
            var homeTotal = false;
             // Dados para marcação na Adobe
        </script>

        <!--[if IE]>
           <script src="/js/src/plugins/fix-ie/fix-ie.js"></script>
        <![endif]-->
                <script type="text/javascript" src="/assets/link/js/link.min.js"></script>
        <script src="//statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script>
        
        <script src="/js/AdBanner.min.js"></script>

        <style>
    .col3-3 .col1-3, .col3-3 .col2-3{position: relative; top: auto}
</style>
<script type="text/javascript">
    var estadao_info = {"produto":"Estad\u00e3o","editoria":"Link","subeditoria":"Geral","id_documento":"dd8ff384-3fa8-46f3-809e-3df3e9300343","tags":"","tipo_midia":"Not\u00edcias","autor":"Reda\u00e7\u00e3o Link"};;
    /*$(document).ready(function() {
     $.fn.scrollBrns.init();
     });*/
</script>

<!-- Taboola -->
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script> 

                <!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7672308/ct.js"></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js"></script>
<script src="//s3.amazonaws.com/local-cache/crip.js"></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script>        
                
        
        <section id="OAS_Frame2"></section>
<script>
	try{ oas_nvg_qry = NVG_qry; } catch(ex){ oas_nvg_qry = ""; }

	try{ _keywords = $("meta[name='keywords']").attr('content').replace(new RegExp(';\s?', 'g'), '&'); } catch(ex) { _keywords = ""; }
	var currentSitepage = "estadao2014/link/geral/materia";
	if(typeof crtg_content != 'undefined'){
		oas_nvg_qry += '&' + crtg_content.replace(/;/g, '');
               
	}

	var oBanner = new Banner({
		"sitepage": currentSitepage,
		"listpos":"Position1,Position2,Position3,Position4,Frame2,x17,x05,Bottom3,Left,x01",
		"query":"&editoria=paladar&" + _keywords.trim() + oas_nvg_qry
	});
	oBanner.appendDivsBanners();
</script>

	<div id="Hidden_OAS_Position1" style="display: none !important;"><script>oBanner.OAS_AD('Position1')</script></div>
	<div id="Hidden_OAS_Position2" style="display: none !important;"><script>oBanner.OAS_AD('Position2')</script></div>
	<div id="Hidden_OAS_Position3" style="display: none !important;"><script>oBanner.OAS_AD('Position3')</script></div>
	<div id="Hidden_OAS_Position4" style="display: none !important;"><script>oBanner.OAS_AD('Position4')</script></div>
	<div id="Hidden_OAS_Frame2" style="display: none !important;"><script>oBanner.OAS_AD('Frame2')</script></div>
	<div id="Hidden_OAS_x17" style="display: none !important;"><script>oBanner.OAS_AD('x17')</script></div>
	<div id="Hidden_OAS_x05" style="display: none !important;"><script>oBanner.OAS_AD('x05')</script></div>
	<div id="Hidden_OAS_Bottom3" style="display: none !important;"><script>oBanner.OAS_AD('Bottom3')</script></div>
	<div id="Hidden_OAS_Left" style="display: none !important;"><script>oBanner.OAS_AD('Left')</script></div>
	<div id="Hidden_OAS_x01" style="display: none !important;"><script>oBanner.OAS_AD('x01')</script></div>


                
    </body>
</html>
