<!DOCTYPE html><html lang="pt-BR"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://link.estadao.com.br/noticias/cultura-digital,apesar-de-prisao-dados-do-megavazamento-ficaram-mais-acessiveis,70003653878","titulo":"Apesar de prisão, dados do megavazamento ficaram mais acessíveis","produto":"Estadão","editoria":"Link","subeditoria":"Cultura Digital","modulos":"","paywall":"ativo","paywallStatus":"0","tags":"CPF [Cadastro de Pessoas Físicas]|hacker|vazamento de informação","coluna":"","blog":"","id":"P_1.3653878","midia":"Notícias","autor":"Bruno Romani"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><style>.async-hide { opacity: 0 !important} </style><script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script><script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> <meta charset="UTF-8"/> <title>Apesar de prisão, dados do megavazamento ficaram mais acessíveis - Link - Estadão</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, minimal-ui=1"/> <meta name="mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="Informações foram agrupados em pacotes maiores e tiveram seus preços reduzidos; em análise exclusiva, empresa de segurança mostra que 'base do Poupatempo' tem a mesma origem que a base do megavazamento"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <meta property="og:title" content="Apesar de prisão, dados do megavazamento ficaram mais acessíveis - Link - Estadão" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://link.estadao.com.br/noticias/cultura-digital,apesar-de-prisao-dados-do-megavazamento-ficaram-mais-acessiveis,70003653878" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/5/5/1614891896155.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Informações foram agrupados em pacotes maiores e tiveram seus preços reduzidos; em análise exclusiva, empresa de segurança mostra que 'base do Poupatempo' tem a mesma origem que a base do megavazamento" /> <link rel="canonical" href="https://link.estadao.com.br/noticias/cultura-digital,apesar-de-prisao-dados-do-megavazamento-ficaram-mais-acessiveis,70003653878"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico" > <link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <link rel="preload" href="/assets/link/css/reset.css" as="style"> <link rel="preload" href="/assets/link/css/grid.min.css" as="style"> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/roboto/roboto_italic_macroman/Roboto-Italic-webfont.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/roboto/roboto_mediumitalic_macroman/Roboto-MediumItalic-webfont.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/roboto/roboto_regular_macroman/Roboto-Regular-webfont.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/roboto/roboto_bold_macroman/Roboto-Bold-webfont.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/lato/bold/lato-bold.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/lato/italic/lato-italic.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/lato/regular/lato-regular.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/lato/light/lato-light.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/lato/black/lato-black.woff" /> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css"> <link rel="preload" href="/assets/link/css/link.min.css?v=2021.03.09" as="style"> <link rel="stylesheet" type="text/css" href="/assets/link/css/link.min.css?v=2021.03.09"/> <link rel="amphtml" href="https://link.estadao.com.br/noticias/cultura-digital,apesar-de-prisao-dados-do-megavazamento-ficaram-mais-acessiveis,70003653878.amp"> <link rel="dns-prefetch" href="//cdn.ampproject.org/v0.js"> <link rel="preload" href="/assets/link/css/noticia_print.css" as="style"> <link rel="stylesheet" media="print" href="/assets/link/css/noticia_print.css"/> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': 'P_1.3653878', 'midia': 'Notícia', 'paywallStatus': '0', 'coluna': '' } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <script type="text/javascript">jQuery = Zepto;</script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" > </script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20210320050000" /> <meta name="updatedDateTime" content="20210320050000" /> <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Apesar de prisão, dados do megavazamento ficaram mais acessíveis", "datePublished": "2021-03-20T05:00:00-03:00", "dateModified": "2021-03-20T05:00:00-03:00", "description": "Informações foram agrupados em pacotes maiores e tiveram seus preços reduzidos; em análise exclusiva, empresa de segurança mostra que 'base do Poupatempo' tem a mesma origem que a base do megavazamento", "author": { "@type": "Person", "name": "Bruno Romani" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/5/5/1614891896155.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/5/5/1614891896155.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/5/5/1614891896155.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script type="text/javascript">jQuery = Zepto;</script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" ></script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20210320050000" /> <meta name="updatedDateTime" content="20210320050000" /> <meta property="article:content_tier" content="metered"/> </head> <body data-banner="true" class="noticia"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="site-container" class="link noticia" data-ambiente="link"> <div id="main-container" class="container link-2016"> <header><div class="menu-v2"><h1><a href="/" title="Link Estadão"><img src="//link.estadao.com.br/assets/link/img/logo-link-135x66.png" alt="Link Estadão" /></a></h1><nav><a href="javascript:void(0);" class="menu fa fa-reorder">&nbsp;</a><ul><li><a href="https://link.estadao.com.br/inovacao" ><span class="bullet">&nbsp;</span>inova&ccedil;&atilde;o</a></li><li><a href="https://link.estadao.com.br/cultura-digital" ><span class="bullet">&nbsp;</span>cultura digital</a></li><li><a href="https://link.estadao.com.br/gadgets" ><span class="bullet">&nbsp;</span>gadgets</a></li><li><a href="https://link.estadao.com.br/empresas" ><span class="bullet">&nbsp;</span>empresas</a></li><li><a href="https://link.estadao.com.br/games" ><span class="bullet">&nbsp;</span>games</a></li></ul><a href="javascript:void(0);" class="search" title="buscar"><i class="fa fa-search"></i></a></nav><div class="link-head__logsearch"></div><div class="assine-estadao"><a href="https://assine.estadao.com.br" title="Assine Estadão" onclick="window.dp6GenericEvent('conversão','menu_superior','botão_assine_superior')"><img src="/img/btn-assine/btn-assine-139×36px.gif" alt="Assine Estadão"/></a></div></div><section class="searchBar grayScaleDark"><section class="modules"><form name="formBusca" class="getResultSearch" action="/busca" method="GET"><fieldset><legend>formulário de busca</legend><label class="first"><input type="text" name="q" value="" placeholder="Digite aqui"/></label><label class="last"><input type="submit" value="buscar" /></label></fieldset></form></section></section></header> <section class="grid"> <section class="materia-container modules col3-3"> <div class="article-container" data-tipo='Noticia' data-modulos='' data-paywall='ativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://link.estadao.com.br/noticias/cultura-digital,apesar-de-prisao-dados-do-megavazamento-ficaram-mais-acessiveis,70003653878" data-credito="Bruno Romani" data-produto="Estadão" data-editoria="Link" data-subeditoria="Cultura Digital" data-guid="P_1.3653878" data-titulo="Apesar de prisão, dados do megavazamento ficaram mais acessíveis" data-tags='CPF [Cadastro de Pessoas Físicas];hacker;vazamento de informação' data-tipomidia="Notícias" data-section="link"> <section class="modules ads" id="OAS_Position1"> <div style='display:block;margin: 20px auto;text-align:center;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"link.estadao.com.br,noticias,cultura-digital,apesar-de-prisao-dados-do-megavazamento-ficaram-mais-acessiveis,70003653878","pg_tipo":"materia","tags":"cpf-cadastro-de-pessoas-fisicas,hacker,vazamento-de-informacao"}' data-status='init' ></div></div> </section> <div class="column-2 left col2-3"> <article> <section class="header-noticia "> <h1 class="title">Apesar de prisão, dados do megavazamento ficaram mais acessíveis</h1> <p class="linha-fina">Informações foram agrupados em pacotes maiores e tiveram seus preços reduzidos; em análise exclusiva, empresa de segurança mostra que 'base do Poupatempo' tem a mesma origem que a base do megavazamento</p> <p class="data-post"> 20/03/2021 | 05h00 </p> <div class="icons-group"> <div class="caption full gray"> <ul class="social-midias compartilhe"> <li class="fa fa-facebook-square facebook gray "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fcultura-digital%2Capesar-de-prisao-dados-do-megavazamento-ficaram-mais-acessiveis%2C70003653878%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-whatsapp whatsapp gray "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Apesar+de+pris%C3%A3o%2C+dados+do+megavazamento+ficaram+mais+acess%C3%ADveis%20-%20https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fcultura-digital%2Capesar-de-prisao-dados-do-megavazamento-ficaram-mais-acessiveis%2C70003653878%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-twitter-square twitter gray "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Apesar de prisão, dados do megavazamento ficaram mais acessíveis%20-%20&url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fcultura-digital%2Capesar-de-prisao-dados-do-megavazamento-ficaram-mais-acessiveis%2C70003653878%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-pinterest-square pinterest gray "> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fcultura-digital%2Capesar-de-prisao-dados-do-megavazamento-ficaram-mais-acessiveis%2C70003653878%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/5/5/1614891896155.jpg&description=Apesar+de+pris%C3%A3o%2C+dados+do+megavazamento+ficaram+mais+acess%C3%ADveis" target="_blank"> </a> </li> <li class="fa fa-linkedin-square linkedin gray "> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fcultura-digital%2Capesar-de-prisao-dados-do-megavazamento-ficaram-mais-acessiveis%2C70003653878%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-envelope email gray "> <a href="mailto:?subject=Apesar de prisão, dados do megavazamento ficaram mais acessíveis&body=Apesar de prisão, dados do megavazamento ficaram mais acessíveis - https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fcultura-digital%2Capesar-de-prisao-dados-do-megavazamento-ficaram-mais-acessiveis%2C70003653878%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-print print gray "> <a href="javascript:void(0);"></a> </li> <li class="share gray "> <a href="#" class="btn-more" data-href="https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fcultura-digital%2Capesar-de-prisao-dados-do-megavazamento-ficaram-mais-acessiveis%2C70003653878" data-title="Apesar de prisão, dados do megavazamento ficaram mais acessíveis"> <span>&nbsp;</span> <span>&nbsp;</span> <span>&nbsp;</span> </a> </li></ul> </div> <div class="comment"> <a data-href = "comentarios_P_1.3653878" href = "javascript:;" class="balao-comentarios"><i class="fa fa-comments"></i></a> </div> </div> <p class="autor-post"><span class="bullet">&nbsp;</span>Por Bruno Romani - O Estado de S. Paulo </p> </section> <section class="box"> <div class="pw-container template-paywall-link" data-acesso="0" id="pw-P_1.3653878" data-coluna=""> <div class="pw-container" id="sw-P_1.3653878"> <section class="content-text content"> <p><div id="dv-1159232" class="imagem-corpo-noticia midia-noticia multimidia-noticia"><div class="outer"><div class="inner"><figure><img src="https://img.estadao.com.br/fotos/crop/640x400/resources/jpg/5/5/1614891896155.jpg" alt="Informa&ccedil;&otilde;es do megavazamento de dados continuam em circula&ccedil;&atilde;o na internet e s&atilde;o vendidas a pre&ccedil;o mais baixo do que em janeiro"><a href="javascript:void(0);" class="box-foto"> <div class="credito"> <i class="fa fa-camera"></i> <p>Pexels</p> </div> </a></figure></div></div><p class="thumb-tit">Informa&ccedil;&otilde;es do megavazamento de dados continuam em circula&ccedil;&atilde;o na internet e s&atilde;o vendidas a pre&ccedil;o mais baixo do que em janeiro</p></div></p> </p><p><div class="veja-tambem"><h2>Leia mais</h2><ul><li><a href="https://link.estadao.com.br/noticias/cultura-digital,vazamento-de-220-milhoes-de-cpfs-pode-ser-o-mais-lesivo-do-brasil-diz-especialista,70003592780">Vazamento de 220 milhões de CPFs pode ser o mais lesivo do Brasil, diz especialista</a></li><li><a href="https://link.estadao.com.br/noticias/cultura-digital,megavazamento-de-dados-causa-mancha-na-reputacao-internacional-do-brasil,70003614534">Megavazamento de dados causa mancha na reputação internacional do Brasil</a></li><li><a href="https://link.estadao.com.br/noticias/cultura-digital,dados-de-bolsonaro-e-ministros-do-stf-estao-a-venda-na-internet-apos-megavazamento,70003600653">Vazamento de dados: Informações de Bolsonaro e ministros do STF estão à venda na internet</a></li><li><a href="https://link.estadao.com.br/noticias/cultura-digital,vazamento-de-dados-veja-tudo-o-que-ja-sabemos-sobre-o-caso,70003603083">Vazamento de dados: veja tudo o que já sabemos sobre o caso</a></li></ul></div></p><p>Na manhã desta sexta&nbsp;19, a <a href="https://politica.estadao.com.br/blogs/fausto-macedo/pf-faz-operacao-deepwater-contra-vazamento-em-massa-de-dados-de-220-milhoes-de-brasileiros/">Polícia Federal prendeu Marcos Roberto Correia da Silva</a>, conhecido como Vandathegod, suspeito de ser o hacker por trás do megavazamento de janeiro — a prisão ocorre dois meses depois de o caso ter se tornado público. Apesar da ação, a circulação dos dados colocados à venda pelo hacker não deve diminuir. No período, as <a href="https://link.estadao.com.br/noticias/cultura-digital,vazamento-pode-ter-exposto-cpf-de-220-milhoes-de-brasileiros,70003588485">informações referentes a 223 milhões de CPFs e 40 milhões de CNPJs</a> ficaram mais acessíveis a criminosos e golpistas.&nbsp;</p> </p><p>Embora o anúncio original da venda tenha surgido em um fórum de acesso mais simples (pois era indexado pelo <a href="https://tudo-sobre.estadao.com.br/google">Google</a>), os criminosos em posse das informações facilitaram a disseminação dessas informações na deep web, local que permite a alta circulação de criminosos. Lá, os dados surgiram em um anúncio que oferece pacotes maiores de informações por preços reduzidos — a PF ainda não divulgou se o hacker preso, conhecido como Vandathegod, é o autor do anúncio na deep web. Segundo a <em>TV Globo</em>, a PF ainda procura pelo autor da postagem de janeiro.&nbsp;&nbsp;</p> </p><p>Em janeiro, o hacker vendia os dados em pacotes pequenos de CPFs: 100, 2 mil e 20 mil unidades. Agora, os dados foram agrupados em 40 pacotões, cada um com dados de cerca de 5,6 milhões de CPFs e 1 milhão de CNPJs. Proporcionalmente, o preço por CPF sofreu redução, pois o criminoso está cobrando 40 mil euros por toda a base ou 1 mil euros por grupo. Antes, a precificação era de US$ 100 por 100 CPFs, US$ 500 por 2 mil CPFs e US$ 2.000 por 20 mil CPFs — no total, o hacker poderia ganhar mais de US$ 20 milhões. A informação na redução de valores foi publicada inicialmente no site Tecnoblog e confirmada posteriormente pelo <strong>Estadão</strong>.&nbsp;</p> </p><p><div id='oop-inread-11' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,cultura-digital,apesar-de-prisao-dados-do-megavazamento-ficaram-mais-acessiveis,70003653878","pg_tipo":"materia","tags":"cpf-cadastro-de-pessoas-fisicas,hacker,vazamento-de-informacao"}' data-status='init' ></div></p><p>Além disso, no novo anúncio, o hacker diz que entrega gratuitamente o primeiro dos 40 lotes para aqueles que negociarem diretamente com ele, o que já torna público os dados de mais de 5 milhões de pessoas. Em janeiro, os criminosos haviam postado uma amostra grátis que continha os <a href="https://link.estadao.com.br/noticias/cultura-digital,apos-megavazamento-dados-de-40-mil-brasileiros-ja-circulam-na-internet,70003597153">dados de apenas 40 mil pessoas</a>.&nbsp;</p> </p><p>O novo anúncio na deep web também dá indicações de que não apenas o hacker tem as informações que diz ter, como também foram bastante comercializadas no submundo da rede. O fórum indica que ele já efetuou quase 700 vendas em toda a história, marca alta. Além disso, ele apresenta nota alta no sistema de ranqueamento, o que significa que ele costuma entregar o que promete.</p> </p><p>“Não é possível colocar a pasta de volta no tubo. Os dados que vazaram e se disseminaram na internet devem continuar sendo explorados ativamente por criminosos, dando origem a novos bancos de dados, incluindo informações atualizadas de novos vazamentos”, diz Felipe Daragon, fundador da empresa de cibersegurança Syhunt. “Cabe agora aos governos, empresas e sociedade compreenderem e se adaptarem a esta nova realidade, dando respostas adequadas”.&nbsp;&nbsp;</p> <h3 class="intertitulo">“Base do Poupatempo” é antiga</h3> </p><p>O megavazamento já parece ser um exemplo da evolução de bases de dados vazadas. No começo de março, um novo anúncio foi postado no mesmo fórum do megavazamento de janeiro. Nele, havia a oferta de uma base de dados de 223 milhões de CPFs, que supostamente pertence ao Poupatempo, que negou ter sido alvo de ação criminosa. A indicação de que os dados teriam partido do órgão paulista estava no próprio anúncio do criminoso. O restante do texto vai se referir a essa base como “base do Poupatempo” apenas para fins de clareza.&nbsp;&nbsp;</p> </p><p>A pedido do <strong>Estadão</strong>, a empresa de cibersegurança Syhunt comparou as informações contidas nos dois vazamentos. A conclusão é de que a base do Poupatempo é uma versão antiga — e mais simplificada — da base de janeiro. Isso reforça a tese de especialistas em cibersegurança de que a base de janeiro tem múltiplas fontes e foi construída ao longo do tempo.&nbsp;</p> </p><p>A comparação foi feita usando as informações tornadas públicas pelos hackers. No vazamento de janeiro, foi publicada uma base de dados com informações básicas, que inclui 223 milhões de CPFs, com nome, gênero e data de nascimento. Além disso, foi publicada uma amostra da base completa que afetou 40 mil CPFs. Também foi publicado um catálogo sobre os 223 milhões de CPFs. Já no caso do Poupatempo, a amostra da base tinha 10 milhões de CPFs.&nbsp;</p> </p><p>A análise da Syhunt identificou que os CPFs estão listados exatamente na mesma sequência, mas existe um detalhe: no caso do Poupatempo, existem números faltando em relação ao vazamento de janeiro, uma indicação que os números faltantes foram acrescentados posteriormente. Além disso, a análise encontrou muitos números duplicados na base do Poupatempo, o que reduz a contagem final.&nbsp;&nbsp;</p> </p><p>Outro ponto que chamou a atenção: a base do Poupatempo traz apenas um e-mail por cada CPF, enquanto a base de janeiro tem múltiplos endereços. Porém, todo endereço que aparece na base do Poupatempo é o primeiro endereço indicado na base de janeiro - os outros aparecem na sequência, em linhas inferiores. Os casos em que não há e-mail disponível para o CPF são iguais nas duas bases.&nbsp;</p> </p><p>Na análise, a Syhunt também diz que as informações de e-mail, telefone e endereço na base Poupatempo parecem estar desatualizadas.&nbsp;&nbsp;</p> </p><p>Há também similaridade entre as duas bases em relação à classificação de gênero. Elas utilizam apenas três opções: “masculino”, “feminino” e “intersexo”. Nas duas bases, a classificação é exatamente a mesma, incluindo a categoria intersexo. Essa classificação é geralmente ligada a nomes onde não é possível identificar claramente se a pessoa é do sexo masculino e feminino - quase sempre, a classificação é usada a nomes pouco comuns. A mesma classificação para todas as pessoas indica que as bases têm a mesma origem.&nbsp; &nbsp; &nbsp;</p> </p><p>“Minha tese é de que em algum momento houve o roubo de uma base muito simples, só com nome, CPF e data de nascimento. Ela depois ganhou sexo, telefone e e-mail”, explica Daragon. “Com o tempo ela foi enriquecida com os dados de outras bases até chegarmos na base de janeiro. As bases de janeiro e do ‘Poupatempo’ parecem ter a mesma origem básica. Tudo indica que a base do Poupatempo é uma versão antiga do que apareceu em janeiro”, diz.&nbsp;</p> </p><p>O <strong>Estadão</strong> já havia mostrado outros indícios de que o megavazamento de janeiro é um compilado de bases. As pastas referentes a fotos de rosto <a href="https://link.estadao.com.br/noticias/cultura-digital,fotos-em-megavazamento-de-dados-sao-de-candidatos-nas-eleicoes-entre-2012-e-2020,70003605457">vieram da base pública do TSE</a>.&nbsp;</p> </p><p>Outra possibilidade apontada pelo especialista é a de que a base de janeiro e a do Poupatempo têm a mesma origem, mas, em algum momento, se dividiram e evoluíram de formas diferentes. Isso pode ser explicado pelo fato de que os endereços residenciais nas duas bases divergem em alguns momentos.&nbsp;</p> </p><p>“Nesse caso, há duas possibilidades: os endereços foram acrescentados de forma independente às duas bases, ou o proprietário da base de janeiro descartou endereços e fez correções nas informações do Poupatempo”, diz ele.&nbsp;&nbsp;</p></p><p><div id='oop-inread-12' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,cultura-digital,apesar-de-prisao-dados-do-megavazamento-ficaram-mais-acessiveis,70003653878","pg_tipo":"materia","tags":"cpf-cadastro-de-pessoas-fisicas,hacker,vazamento-de-informacao"}' data-status='init' ></div></p> </section> </div> </div> </section> <div class="tags"> <ul class="list-tags"> <p>Tags:</p> <li><a href="/busca?t=CPF+%5BCadastro+de+Pessoas+F%C3%ADsicas%5D">CPF [Cadastro de Pessoas Físicas]</a></li> <li><a href="/busca?t=hacker">hacker</a></li> <li><a href="/busca?t=vazamento+de+informa%C3%A7%C3%A3o">vazamento de informação</a></li> </ul> </div> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://link.estadao.com.br/noticias/cultura-digital,apesar-de-prisao-dados-do-megavazamento-ficaram-mais-acessiveis,70003653878" data-widget-id="AR_6" data-ob-template="estadao" ></div></div> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://link.estadao.com.br/noticias/cultura-digital,apesar-de-prisao-dados-do-megavazamento-ficaram-mais-acessiveis,70003653878"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_e6b3cd5c7544779e609bb4bdac2d2d77"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fcultura-digital%2Capesar-de-prisao-dados-do-megavazamento-ficaram-mais-acessiveis%2C70003653878%23_comments_e6b3cd5c7544779e609bb4bdac2d2d77" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><h2 class="tendencias-title">Tendências</h2></div><ul> <li><a href="https://link.estadao.com.br/noticias/cultura-digital,clubhouse-conheca-a-rede-social-de-audios-que-caiu-na-boca-do-povo,70003609461">Clubhouse: conhe&ccedil;a a rede social de &aacute;udios que caiu na boca do povo</a></li> <li><a href="https://link.estadao.com.br/noticias/cultura-digital,bateria-sensores-e-potencia-saiba-como-escolher-um-robo-aspirador-de-po,70003607396">Bateria, sensores e pot&ecirc;ncia: saiba como escolher um rob&ocirc;-aspirador de p&oacute;</a></li> <li><a href="https://link.estadao.com.br/noticias/cultura-digital,vazamento-de-dados-veja-tudo-o-que-ja-sabemos-sobre-o-caso,70003603083">Vazamento de dados: veja tudo o que j&aacute; sabemos sobre o caso</a></li> <li><a href="https://link.estadao.com.br/noticias/cultura-digital,megavazamento-de-janeiro-fez-meio-milhao-de-celulares-corporativos-circularem-na-internet,70003612575">Megavazamento de janeiro fez meio milh&atilde;o de celulares corporativos circularem na internet</a></li> <li><a href="https://link.estadao.com.br/noticias/gadget,pequeno-mas-potente-iphone-12-mini-e-prova-de-que-tamanho-nao-e-documento,70003583048">Pequeno mas potente, iPhone 12 mini &eacute; prova de que tamanho n&atilde;o &eacute; documento</a></li> </ul></div></div> <div class="bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,cultura-digital,apesar-de-prisao-dados-do-megavazamento-ficaram-mais-acessiveis,70003653878","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </article> </div> <div class="column-1 right col1-3"> <section class="banner-1"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"link.estadao.com.br,noticias,cultura-digital,apesar-de-prisao-dados-do-megavazamento-ficaram-mais-acessiveis,70003653878","pg_tipo":"materia","tags":"cpf-cadastro-de-pessoas-fisicas,hacker,vazamento-de-informacao"}' data-status='init' ></div></div> </section> <section class="modules readMoreNews"><h2>Mais lidas</h2><ul><li><span>1.</span><span><a href="https://link.estadao.com.br/noticias/geral,o-terca-livre-e-so-o-comeco,70003605429">O Terça Livre é só o começo</a></span></li><li><span>2.</span><span><a href="https://link.estadao.com.br/noticias/cultura-digital,vazamento-de-dados-veja-tudo-o-que-ja-sabemos-sobre-o-caso,70003603083">Vazamento de dados: veja tudo o que já sabemos sobre o caso</a></span></li><li><span>3.</span><span><a href="https://link.estadao.com.br/noticias/empresas,neuralink-de-elon-musk-fez-macaco-jogar-videogame-com-chip-no-cerebro,70003602986">Neuralink, de Elon Musk, fez macaco jogar videogame com chip no cérebro</a></span></li><li><span>4.</span><span><a href="https://link.estadao.com.br/noticias/inovacao,de-olho-no-setor-industrial-peerdustry-recebe-aporte-de-r-3-milhoes,70003604214">De olho no setor industrial, Peerdustry recebe aporte de R$ 3 milhões</a></span></li><li><span>5.</span><span><a href="https://link.estadao.com.br/noticias/geral,lg-anuncia-estilo-de-vida-mais-inteligente,70003597283">LG anuncia estilo de vida mais inteligente</a></span></li></ul></section> <section class="banner-2"> <div id='vlat-3' class='publicidade dfp' data-screenmap='Vertical_300_600_F_N' data-target='{"formato":"vlat","page_url":"link.estadao.com.br,noticias,cultura-digital,apesar-de-prisao-dados-do-megavazamento-ficaram-mais-acessiveis,70003653878","pg_tipo":"materia","tags":"cpf-cadastro-de-pessoas-fisicas,hacker,vazamento-de-informacao"}' data-status='init' ></div> </section> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('[data-guid="P_1.3653878"] .banner-2'), 'element_stop':'[data-guid="P_1.3653878"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> </div> <div class="container-proximas-materias modules"> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,whatsapp-e-instagram-enfrentam-instabilidade-nesta-sexta,70003653572"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,instagram-vai-lancar-versao-da-rede-social-para-criancas,70003653300"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,crescendo-diante-da-tela-como-um-ano-vivido-online-mudou-nossos-filhos,70003652513"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,brasil-registra-pico-de-trafego-de-internet-no-mes-de-marco,70003652062"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,tiktok-avalia-lancar-funcao-de-chats-em-grupos-neste-ano,70003651150"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,vazamento-de-informacoes-de-112-milhoes-de-pessoas-inclui-whatsapp-profissao-e-salario,70003648829"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,carregamento-de-bateria-a-distancia-ainda-esta-longe-de-se-tornar-realidade,70003646236"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,videochamadas-sao-uma-usina-de-exaustao-e-estudo-mostra-os-motivos,70003646089"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,comportamento-narcisista-e-comum-em-videoconferencias,70003646100"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,criador-da-web-berners-lee-diz-que-a-moda-das-gigantes-da-internet-passara,70003645743"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> </section> <div class="grid"> <div class="modules"> </div> </div> <footer class="col3-3"> <section class="grid footermain"> <section class="modules"> <div class="expedient"> <a href="https://www.estadao.com.br/" class="logoFooter"></a> <ul class="faq"> <li> <a href="https://meu.estadao.com.br">Meu Estadão</a> </li><li> <a href="https://www.estadao.com.br/fale-conosco/">Fale conosco</a> </li> </ul> <nav> <ul> <li> <a href="https://assine.estadao.com.br/">assine o estadão</a> </li><li> <a href="//publicidade.estadao.com.br/">anuncie no estadão</a> </li><li> <a href="https://www.estadao.com.br/classificados/">classificados</a> </li><li class="share linkedin"> <a href="//www.linkedin.com/company/estadao" target="_blank">&nbsp;</a> </li><li class="share gplus"> <a href="//plus.google.com/100081384191000408787/" target="_blank">&nbsp;</a> </li><li class="share twitter"> <a href="//twitter.com/estadao/" target="_blank">&nbsp;</a> </li><li class="share facebook"> <a href="//www.facebook.com/estadao" target="_blank">&nbsp;</a> </li> </ul> </nav> </div> <div class="copyright"> <nav> <ul> <li class="history"> <a href="//www.estadao.com.br/historico/index.htm">grupo estado <span>|</span></a> </li><li class="year"> <a>copyright © 2007-2021<span>|</span></a> </li><li class="terms"> <a>todos os direitos reservados.</a> <a href="//www.estadao.com.br/termo-de-uso/">Termos de uso</a> </li> </ul> </nav> </div> </section> </section></footer> <section class="grid"> <section class="modules"> <div id='oop-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"link.estadao.com.br,noticias,cultura-digital,apesar-de-prisao-dados-do-megavazamento-ficaram-mais-acessiveis,70003653878","pg_tipo":"materia","tags":"cpf-cadastro-de-pessoas-fisicas,hacker,vazamento-de-informacao"}' data-status='init' ></div> </section> </section> </div> <div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="fa fa-times"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="fa fa-linkedin"></i></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="fa fa-whatsapp"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="fa fa-at"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> </div> <script> var homeEditorial = [{"modulo":"saiba-agora","automatico":false},{"modulo":"editoria","automatico":false,"config":{"json":"61495.json"}},{"modulo":"colunistas","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"politica"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"economia"}},{"modulo":"editoria","automatico":false,"config":{"json":"13997.json"}},{"modulo":"opiniao","automatico":true},{"modulo":"capa-do-dia","automatico":false},{"modulo":"blogs","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"sao-paulo"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"esportes"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"cultura"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"internacional"}},{"modulo":"editoria","automatico":false,"config":{"json":"59930.json"}},{"modulo":"editoria","automatico":true,"config":{"produto":"pme"}},{"modulo":"editoria","automatico":true,"config":{"produto":"acervo"}},{"modulo":"editoria","automatico":false,"config":{"json":"38126.json"}},{"modulo":"mais-lidas","automatico":true,"config":{"editoria":"","produto":"estadao"}},{"modulo":"olhar-estadao","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"66350.json"}},{"modulo":"tabela-jc","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"35166.json"}},{"modulo":"quadrinhos","automatico":true},{"modulo":"patrocinado","automatico":true},{"modulo":"widget-patrocinado","automatico":true},{"modulo":"newsletter","automatico":true,"config":{"editoria":""}}]; var urlAcesso = 'https://acesso.estadao.com.br/login/'; var cookieName = 'OESP_MOBILE_CUSTOM_HOME'; var homeTotal = false; // Dados para marcação na Adobe </script> <!--[if IE]> <script src="/js/src/plugins/fix-ie/fix-ie.js"></script> <![endif]--> <link rel="preload" href="/assets/link/js/link.min.js?v=09.03.2021" as="script"> <script type="text/javascript" src="/assets/link/js/link.min.js?v=09.03.2021"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <style> .col3-3 .col1-3, .col3-3 .col2-3{position: relative; top: auto} </style> <script type="text/javascript"> var estadao_info = {"produto":"Estad\u00e3o","editoria":"Link","subeditoria":"Cultura Digital","id_documento":"P_1.3653878","tags":"CPF [Cadastro de Pessoas F\u00edsicas];hacker;vazamento de informa\u00e7\u00e3o","tipo_midia":"Not\u00edcias","autor":"Bruno Romani"};; /*$(document).ready(function() { $.fn.scrollBrns.init(); });*/ </script> <script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script> </body></html>