<!DOCTYPE html><html lang="pt-BR"> <head> <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":"https://link.estadao.com.br/noticias/cultura-digital,consentimento-e-muito-mais-do-que-um-clique-diz-bruno-bioni,70002631258","titulo":"'Consentimento é muito mais do que um clique', diz Bruno Bioni","produto":"Estadão","editoria":"Link","subeditoria":"Cultura Digital","modulos":"","paywall":"ativo","paywallStatus":"0","tags":"tecnologia","coluna":"","blog":null,"id":"P_1.2631258","midia":"Notícias","autor":"Bruno Capelas"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>'Consentimento é muito mais do que um clique', diz Bruno Bioni - Link - Estadão</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, minimal-ui=1"/> <meta name="mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" property="og:description" content="Especialista em privacidade lançou nesta segunda-feira, 3, livro sobre proteção de dados; para ele, regulamentação ajudará nova economia, cada vez mais baseada em informações pessoais"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179926}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179931}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179927}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179924}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179925}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179928}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179929}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334102"}},{"bidder":"appnexus","params":{"placementId":"14149592"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/link','materia'); DFP.pushTargetsDefault({"tags":"tecnologia"}); }); </script> <meta property="og:title" content="'Consentimento é muito mais do que um clique', diz Bruno Bioni - Link - Estadão" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://link.estadao.com.br/noticias/cultura-digital,consentimento-e-muito-mais-do-que-um-clique-diz-bruno-bioni,70002631258" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/5/7/1543856618875.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Especialista em privacidade lançou nesta segunda-feira, 3, livro sobre proteção de dados; para ele, regulamentação ajudará nova economia, cada vez mais baseada em informações pessoais" /> <link rel="canonical" href="https://link.estadao.com.br/noticias/cultura-digital,consentimento-e-muito-mais-do-que-um-clique-diz-bruno-bioni,70002631258"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="//link.estadao.com.br/img/apple-touch-icon.png"/> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//sb.scorecardresearch.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css"> <link rel="preload" href="/assets/link/css/link.min.css" as="style"> <link rel="stylesheet" type="text/css" href="/assets/link/css/link.min.css"/> <link rel="amphtml" href="https://link.estadao.com.br/noticias/cultura-digital,consentimento-e-muito-mais-do-que-um-clique-diz-bruno-bioni,70002631258.amp"> <link rel="dns-prefetch" href="//cdn.ampproject.org/v0.js"> <link rel="preload" href="/assets/link/css/noticia_print.css" as="style"> <link rel="stylesheet" media="print" href="/assets/link/css/noticia_print.css"/> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js'); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <script src="https://comentarios-statics.estadao.com.br/embed.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script> <script type="text/javascript"> pw.init("P_1.2631258", { 'domain': "https://acesso.estadao.com.br/paywall/", 'produto': '9b29988a', 'tipo_midia': 'Notícia', 'tipo_acesso': 0, 'coluna': "" }); </script> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js'); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <script type="text/javascript">jQuery = Zepto;</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" > </script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20181204050000" /> <meta name="updatedDateTime" content="20181204103240" /> <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "'Consentimento é muito mais do que um clique', diz Bruno Bioni", "datePublished": "2018-12-04T05:00:00-02:00", "dateModified": "2018-12-04T10:32:40-02:00", "description": "Especialista em privacidade lançou nesta segunda-feira, 3, livro sobre proteção de dados; para ele, regulamentação ajudará nova economia, cada vez mais baseada em informações pessoais", "author": { "@type": "Person", "name": "Bruno Capelas" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/5/7/1543856618875.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/5/7/1543856618875.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/5/7/1543856618875.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } }, "isAccessibleForFree": "False", "hasPart":{ "@type": "WebPageElement", "isAccessibleForFree": "False", "cssSelector" : ".pw-container" }}</script> <script type="text/javascript">jQuery = Zepto;</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" ></script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20181204050000" /> <meta name="updatedDateTime" content="20181204103240" /> <meta property="article:content_tier" content="metered"/> </head> <body data-banner="true" class="noticia"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript"> // <![CDATA[function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');// ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <div id="site-container" class="link noticia" data-ambiente="link"> <div id="main-container" class="container link-2016"> <header><div><h1><a href="/" title="Link Estadão"><img src="//link.estadao.com.br/assets/link/img/logo-link-135x66.png" alt="Link Estadão" /></a></h1><nav><a href="javascript:void(0);" class="menu fa fa-reorder">&nbsp;</a><ul><li><a href="https://link.estadao.com.br/inovacao" ><span class="bullet">&nbsp;</span>inova&ccedil;&atilde;o</a></li><li><a href="https://link.estadao.com.br/cultura-digital" ><span class="bullet">&nbsp;</span>cultura digital</a></li><li><a href="https://link.estadao.com.br/gadgets" ><span class="bullet">&nbsp;</span>gadgets</a></li><li><a href="https://link.estadao.com.br/empresas" ><span class="bullet">&nbsp;</span>empresas</a></li><li><a href="https://link.estadao.com.br/games" ><span class="bullet">&nbsp;</span>games</a></li></ul><a href="javascript:void(0);" class="search" title="buscar"><i class="fa fa-search"></i></a></nav><div class="link-head__logsearch"></div></div><section class="searchBar grayScaleDark"><section class="modules"><form name="formBusca" class="getResultSearch" action="/busca" method="GET"><fieldset><legend>formulário de busca</legend><label class="first"><input type="text" name="q" value="" placeholder="Digite aqui"/></label><label class="last"><input type="submit" value="buscar" /></label></fieldset></form></section></section></header><section class="grid"> <section class="materia-container modules col3-3"> <div class="article-container" data-tipo='Noticia' data-modulos='' data-paywall='ativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://link.estadao.com.br/noticias/cultura-digital,consentimento-e-muito-mais-do-que-um-clique-diz-bruno-bioni,70002631258" data-credito="Bruno Capelas" data-produto="Estadão" data-editoria="Link" data-subeditoria="Cultura Digital" data-guid="P_1.2631258" data-titulo="'Consentimento é muito mais do que um clique', diz Bruno Bioni" data-tags='tecnologia' data-tipomidia="Notícias"> <section class="modules ads" id="OAS_Position1"> <div style='display:block;margin: 20px auto;text-align:center;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"link.estadao.com.br,noticias,cultura-digital,consentimento-e-muito-mais-do-que-um-clique-diz-bruno-bioni,70002631258","pg_tipo":"materia","tags":"tecnologia"}' data-status='init' ></div></div> </section> <div class="column-2 left col2-3"> <article> <section class="header-noticia"> <h1 class="title">'Consentimento é muito mais do que um clique', diz Bruno Bioni</h1> <p class="linha-fina">Especialista em privacidade lançou nesta segunda-feira, 3, livro sobre proteção de dados; para ele, regulamentação ajudará nova economia, cada vez mais baseada em informações pessoais</p> <p class="data-post"> 04/12/2018 | 05h00 </p> <div class="icons-group"> <div class="caption full gray"> <ul class="social-midias compartilhe"> <li class="fa fa-facebook-square facebook gray "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fcultura-digital%2Cconsentimento-e-muito-mais-do-que-um-clique-diz-bruno-bioni%2C70002631258%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-whatsapp whatsapp gray "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%27Consentimento+%C3%A9+muito+mais+do+que+um+clique%27%2C+diz+Bruno+Bioni%20-%20https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fcultura-digital%2Cconsentimento-e-muito-mais-do-que-um-clique-diz-bruno-bioni%2C70002631258%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-twitter-square twitter gray "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20'Consentimento é muito mais do que um clique', diz Bruno Bioni%20-%20&url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fcultura-digital%2Cconsentimento-e-muito-mais-do-que-um-clique-diz-bruno-bioni%2C70002631258%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-pinterest-square pinterest gray "> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fcultura-digital%2Cconsentimento-e-muito-mais-do-que-um-clique-diz-bruno-bioni%2C70002631258%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/5/7/1543856618875.jpg&description=%27Consentimento+%C3%A9+muito+mais+do+que+um+clique%27%2C+diz+Bruno+Bioni" target="_blank"> </a> </li> <li class="fa fa-google-plus-square google-plus gray "> <a href="https://plus.google.com/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fcultura-digital%2Cconsentimento-e-muito-mais-do-que-um-clique-diz-bruno-bioni%2C70002631258%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-linkedin-square linkedin gray "> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fcultura-digital%2Cconsentimento-e-muito-mais-do-que-um-clique-diz-bruno-bioni%2C70002631258%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-envelope email gray "> <a href="mailto:?subject='Consentimento é muito mais do que um clique', diz Bruno Bioni&body='Consentimento é muito mais do que um clique', diz Bruno Bioni - https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fcultura-digital%2Cconsentimento-e-muito-mais-do-que-um-clique-diz-bruno-bioni%2C70002631258%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-print print gray "> <a href="javascript:void(0);"></a> </li> <li class="share gray "> <a href="#" class="btn-more" data-href="https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fcultura-digital%2Cconsentimento-e-muito-mais-do-que-um-clique-diz-bruno-bioni%2C70002631258" data-title="'Consentimento é muito mais do que um clique', diz Bruno Bioni"> <span>&nbsp;</span> <span>&nbsp;</span> <span>&nbsp;</span> </a> </li></ul> </div> <div class="comment"> <a data-href = "comentarios_P_1.2631258" href = "javascript:;" class="balao-comentarios"><i class="fa fa-comment"></i></a> </div> </div> <p class="autor-post"><span class="bullet">&nbsp;</span>Por Bruno Capelas - O Estado de S. Paulo </p> </section> <section class="box"> <div class="pw-container template-paywall-link" data-acesso="0" id="pw-P_1.2631258" data-coluna=""> <div class="pw-container" id="sw-P_1.2631258"> <section class="content-text content"> <p><div id="dv-948683" class="imagem-corpo-noticia midia-noticia multimidia-noticia"><div class="outer"><div class="inner"><figure><img src="https://img.estadao.com.br/fotos/crop/640x400/resources/jpg/5/7/1543856618875.jpg" alt="Bruno Bioni lan&ccedil;ou novo livro e&nbsp;discute o horizonte para a regulamenta&ccedil;&atilde;o da Lei Geral de Prote&ccedil;&atilde;o de Dados"></figure></div></div><p class="thumb-tit">Bruno Bioni lan&ccedil;ou novo livro e&nbsp;discute o horizonte para a regulamenta&ccedil;&atilde;o da Lei Geral de Prote&ccedil;&atilde;o de Dados</p></div></p> </p><p><div class="veja-tambem"><h2>Leia mais</h2><ul><li><a href="https://link.estadao.com.br/noticias/geral,ataque-hacker-a-rede-de-hoteis-marriott-expoe-dados-de-meio-bilhao-de-pessoas,70002627938">Ataque hacker à rede de hotéis Marriott expõe dados de meio bilhão de pessoas</a></li><li><a href="https://link.estadao.com.br/noticias/empresas,sem-o-consentimento-dos-donos-linkedin-usou-18-milhoes-de-e-mails-por-propaganda-no-facebook,70002621286">Sem o consentimento dos donos, LinkedIn usou 18 milhões de e-mails por propaganda no Facebook</a></li><li><a href="https://link.estadao.com.br/noticias/empresas,facebook-compartilhou-dados-de-usuarios-com-fabricantes-de-smartphones,70002608048">Facebook compartilhou dados de usuários com fabricantes de smartphones</a></li></ul></div></p><p>Pare e pense: quantos contratos você já assinou pela internet com apenas um clique? A lista pode ser infindável, mas não significa necessariamente que seu consentimento é válido – pelo menos, essa é a visão do advogado Bruno Bioni, um dos principais nomes da discussão sobre privacidade e a recente Lei Geral de Proteção de Dados Pessoais. “Consentimento precisa ser informado, livre, inequívoco e expresso. O usuário precisa saber o que é, ter poder de barganha e decidir de forma explícita. Vai além de um clique”, diz Bioni, que lançou&nbsp;nesta segunda-feira, 3, o livro “Proteção de Dados Pessoais: A Função e os Limites do Consentimento”.&nbsp;</p> </p><p>Na obra, ele discute como o consentimento aparece na nova lei brasileira de dados pessoais, bem como na legislação europeia e em outros lugares do mundo – e como a tecnologia mudou essa esfera. “Nossa economia será cada vez mais condicionada ao uso dos dados. Quando você for pedir crédito, mudar de plano de saúde, ser beneficiário de uma política pública, nada mais será calibrado pelo olho no olho”, diz ele ao Estado.&nbsp;</p> </p><p>Na entrevista, Bioni também discute o horizonte para a regulamentação da Lei Geral de Proteção de Dados, aprovada recentemente pelo Congresso Nacional, mas que só entrará em vigor em fevereiro de 2020. Hoje, ainda é necessária a discussão sobre uma autoridade responsável por fiscalizar excessos no setor, que precisará de orçamento público para funcionar. Para ele, a autoridade é peça-central da nova lei, dando segurança jurídica à economia. A seguir, os principais trechos da entrevista.&nbsp;</p> </p><p><div id='oop-inread-11' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,cultura-digital,consentimento-e-muito-mais-do-que-um-clique-diz-bruno-bioni,70002631258","pg_tipo":"materia","tags":"tecnologia"}' data-status='init' ></div></p><p><strong>O que é o livro?</strong></p><p> Na área de privacidade, fala-se muito sobre o consentimento para a obtenção de dados pessoais. No livro, quis dar um passo atrás e entender se a proteção de dados é algo que pode ser controlada apenas baseada em consentimento do usuário – e de como a tecnologia pode enfraquecer ou nutrir a capacidade dos donos de seus dados em se proteger.&nbsp;</p> </p><p><strong>Hoje, consentimos apenas apertando botões de termos e condições de uso que não lemos. Como essa noção pode ser mais forte?&nbsp;</strong></p><p> Gosto da definição que está na nossa lei de proteção de dados pessoais. O consentimento deve ser informado, livre, inequívoco e, em algumas situações, também expresso. O consentimento é uma tomada de decisão e que precisa ser renovada ao longo do tempo, conforme aplicações, sites e aplicativos evoluem. É preciso criar ferramentas de controle mais genuíno das informações. O surgimento de painéis de controle, com símbolos, informações visuais, isso tudo são boas práticas.&nbsp;</p> </p><p><strong>O que significa o consentimento ser informado, livre, inequívoco e expresso? O que cada um desses adjetivos significa?&nbsp;</strong></p><p> É um processo, como degraus numa escada. Para poder decidir sobre algo, eu preciso ser informado sobre o que isso significa, correto? Preciso poder ter poder de barganha, por exemplo, para negociar condições sobre como meus dados serão usados. Preciso poder me decidir de forma inequívoca e de forma expressa, explícita. Só assim o consentimento pode ser válido, como está previsto na Lei Geral de Proteção de Dados Pessoais e no Marco Civil da Internet. Sendo assertivo: consentimento é muito mais do que um clique que o usuário dá numa política de privacidade. É um processo de tomada de decisão.&nbsp;</p> </p><p><strong>Como o Poder Judiciário entende esse refinamento?&nbsp;</strong></p><p> Ainda é algo incipiente, existem poucos casos, mas há uma sinalização do Judiciário que o consentimento é mais do que só um clique. Tem um caso, já julgado pelo STJ, em que cláusulas de um contrato bancário foram anulados porque o usuário não tinha poder de barganha. É o começo de uma cultura, e isso claramente envolve o Judiciário. Há uma lei nova que precisa gerar uma doutrina e jurisprudência.&nbsp;</p> </p><p><strong>A Lei de Proteção de Dados foi aprovada, mas ainda há muito a ser decidido sobre ela. E essas discussões vão acontecer dentro de um novo governo, diferente do de agora. Como você vê isso?&nbsp;</strong></p><p> É difícil mensurar. É importante resgatar o que é a lei geral de proteção de dados pessoais. Sua função não é só proteger os direitos do cidadão, mas também estimular a economia. AO se estabelecer as regras, todo mundo sabe o que pode ser feito com os dados. É um manual de instruções. Se o novo governo entender, por exemplo, a importância da criação de uma Autoridade Nacional de Proteção de Dados para a economia, temos um cenário positivo. A autoridade vai trazer previsibilidade da aplicação da lei. Além disso, a autoridade é importante para haver livre fluxo de dados com países da União Europeia, por exemplo, o que é vital para a economia atual. Sem a autoridade, as empresas brasileiras vão perder dinheiro, porque precisarão fazer contratos mais robustos ou terão dificuldades de negociação. Sem a autoridade, o Brasil perde competitividade na economia. E isso é uma pauta que ressoa com o novo governo. Outra é o combate à corrupção -- e para haver livre fluxo de dados com países que já têm leis de proteção de dados é preciso ter a Autoridade de Proteção de Dados Pessoais. É algo que até o Ministério Público Federal já se pronunciou a respeito, sendo a favor da criação da Autoridade.&nbsp;</p> </p><p><strong>A lei de proteção de dados europeia, a GDPR, está completando seis meses. Como você vê sua aplicação e influência?&nbsp;</strong></p><p> É uma lei que evidencia essa noção de que o consentimento vai além de um clique. Os seis meses de sua existência mostram tendências que poderão se repetir aqui – já há ONGs entrando com ações discutindo que o Android, por exemplo, não tem o nível de consentimento que a GDPR pede. É interessante também saber como os setores vão se organizar para criar boas práticas -- a publicidade digital, por exemplo, já se organiza para criar ferramentas e tecnologias que sejam auditáveis e utilizáveis por diferentes atores desse ecossistema, desde o anunciante até a empresa que fornece dados ou que faz a agregação de informações do usuário. É um padrão que poder até mais elevado que o que a lei pede.&nbsp;</p> </p><p><strong>2018 foi um ano cheio de escândalos de privacidade. Qual é o futuro disso?&nbsp;</strong></p><p> É um movimento que aconteceu ao redor do mundo todo. Hoje, a economia é baseada em dados -- agora, precisamos estabelecer regulações e estratégias para isso. Será interessante ver quais empresas vão entender que proteção de dados será um elemento de competitividade. Será interessante ver como o direito à portabilidade será usado -- isto é, a possibilidade de trocar de serviço, de banco, de operadora, levando o histórico de dados pessoais. É a deixa para novos entrantes em alguns mercados. Além disso, há uma nova geração de usuários vindo aí, que deve olhar mais para esses aspectos como privacidade e anonimato. O sucesso do Stories vai nesse sentido: o Instagram criou algo para essa geração porque o concorrente dele estava ganhando mercado, atendendo a esse público, que enxergou em uma determinada funcionalidade maior controle sobre suas informações pessoais.&nbsp;</p> </p><p><strong>A noção do brasileiro sobre a privacidade mudou?&nbsp;</strong></p><p> Acho que temos progressos. O caso da ação civil do Ministério Público do Rio de Janeiro contra a Decolar, sobre a precificação dinâmica das passagens a partir dos dados dos usuários, é um bom exemplo de como o assunto se tornou mais próximo. Quando pega no bolso, as pessoas entendem. Vamos ver mais episódios assim, infelizmente, porque em última análise a nossa economia e a nossa cidadania vão ser cada vez mais condicionadas ao uso dos nossos dados. Quando você for pedir crédito, mudar de plano de saúde, ser beneficiário de uma política pública, nada mais será calibrado pelo olho no olho, mas sim com base no que os dados coletados sobre você dizem. Com o decorrer do tempo, vamos acabar nos conscientizando, mas a lei é só o início disso. Se for bonito no papel e não for bonito na prática, a gente corre o risco da lei não pegar. A celebração no Carnaval de 2020, quando a lei finalmente entrará em vigor, ainda depende da definição dessa agenda.&nbsp;</p><p> &nbsp;</p></p><p><div id='oop-inread-12' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,cultura-digital,consentimento-e-muito-mais-do-que-um-clique-diz-bruno-bioni,70002631258","pg_tipo":"materia","tags":"tecnologia"}' data-status='init' ></div></p> </section> </div> </div> </section> <div class="tags"> <ul class="list-tags"> <p>Tags:</p> <li><a href="/busca?t=tecnologia">tecnologia</a></li> </ul> </div> <div id="taboola-below-article-thumbnails-link-P_1.2631258"></div> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-f', container: 'taboola-below-article-thumbnails-link-P_1.2631258', placement: 'Below Article Thumbnails Link', target_type: 'mix' }); </script> <div id="taboola-below-article-thumbnails-2nd-link-P_1.2631258"></div> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'organic-thumbnails-g', container: 'taboola-below-article-thumbnails-2nd-link-P_1.2631258', placement: 'Below Article Thumbnails 2nd Link', target_type: 'mix' }); </script> <div class="row"> <div class="comentarios col-md-12"> <div id="wrap-comments" class="wrap-c"> <div id="coral_talk_P_1.2631258" class="coral_talk_comments"></div> <script type="text/javascript">$(document).ready(function(){lazyLoadCoral("P_1.2631258");});</script> </div> </div></div> <div class="bottom3"> <section class="modules ads" id="OAS_Bottom3"> </section> </div> </article> </div> <div class="column-1 right col1-3"> <section class="banner-1"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"link.estadao.com.br,noticias,cultura-digital,consentimento-e-muito-mais-do-que-um-clique-diz-bruno-bioni,70002631258","pg_tipo":"materia","tags":"tecnologia"}' data-status='init' ></div></div> </section> <section class="banner-1"> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://cupons.estadao.com.br/americanas" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Americanas</h3> <p class="cupons-desc-sub">At&eacute; 10% de desconto em Smartphones!</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://cupons.estadao.com.br/submarino" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Descontos Submarino</h3> <p class="cupons-desc-sub">Notebooks com at&eacute; 25% de desconto!</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://cupons.estadao.com.br/casas-bahia" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Promo&ccedil;&atilde;o Casas Bahia</h3> <p class="cupons-desc-sub">At&eacute; 35% de desconto em Smart TVs</p> </div> </a> </div> </li> </ul> </div> </section> <section class="modules readMoreNews"><h2>Mais lidas</h2><ul><li><span>1.</span><span><a href="https://link.estadao.com.br/noticias/cultura-digital,anatel-anuncia-bloqueio-de-celulares-piratas-em-dez-estados-no-proximo-sabado,70002631840">Anatel anuncia bloqueio de celulares piratas em dez Estados no próximo sábado</a></span></li><li><span>2.</span><span><a href="https://link.estadao.com.br/galerias/geral,os-20-maiores-canais-brasileiros-no-youtube,27560">Os 20 maiores canais brasileiros no YouTube</a></span></li><li><span>3.</span><span><a href="https://link.estadao.com.br/galerias/geral,os-melhores-comentarios-de-francisco-jose-espinola,30615">Os melhores comentários de Francisco José Espínola</a></span></li><li><span>4.</span><span><a href="https://link.estadao.com.br/galerias/geral,25-youtubers-brasileiras-para-conhecer-e-acompanhar,24227">25 youtubers brasileiras para conhecer e acompanhar</a></span></li><li><span>5.</span><span><a href="https://link.estadao.com.br/noticias/geral,cursos-ensinam-medicos-a-usar-inteligencia-artificial,70002629683">Cursos ensinam médicos a usar inteligência artificial</a></span></li></ul></section> <section class="banner-2"> <div id='vlat-3' class='publicidade dfp' data-screenmap='Vertical_300_600_F_N' data-target='{"formato":"vlat","page_url":"link.estadao.com.br,noticias,cultura-digital,consentimento-e-muito-mais-do-que-um-clique-diz-bruno-bioni,70002631258","pg_tipo":"materia","tags":"tecnologia"}' data-status='init' ></div> </section> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('[data-guid="P_1.2631258"] .banner-2'), 'element_stop':'[data-guid="P_1.2631258"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> </div> <div class="container-proximas-materias modules"> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,anatel-anuncia-bloqueio-de-celulares-piratas-em-dez-estados-no-proximo-sabado,70002631840"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,ancine-lancara-edital-que-fomenta-producoes-em-realidade-virtual-e-aumentada,70002627981"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,companhias-aereas-sao-acusadas-de-usar-algoritmo-para-separar-passageiros,70002625051"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,obviedades,70002622828"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,brasil-melhora-mas-ainda-vai-mal-em-ranking-de-velocidade-de-internet-movel,70002615994"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,para-o-youtube-lei-de-direitos-autorais-da-europa-e-inviavel-financeiramente,70002606602"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,de-pintura-a-perfume-inteligencia-artificial-ja-faz-trabalho-criativo,70002602094"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,robo-ajuda-autor-a-escrever-dialogo-de-ficcao-cientifica,70002602088"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,na-china-agencia-de-noticias-apresenta-robo-que-apresenta-telejornal,70002598304"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,projeto-de-revisao-da-lei-geral-de-telecomunicacoes-segue-para-plenario-do-senado,70002594909"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section></section> <div class="grid"> <div class="modules"> </div> </div> <footer class="col3-3"> <section class="grid footermain"> <section class="modules"> <div class="expedient"> <a href="//www.estadao.com.br/" class="logoFooter grayScaleDark"></a> <ul class="faq"> <li> <a href="//www.assinante.estadao.com.br/">Portal do Assinante</a> </li><li> <a href="//www.estadao.com.br/fale-conosco/">Fale conosco</a> </li> </ul> <nav> <ul> <li> <a href="//www.assineestadao.com.br/">assine o estadão</a> </li><li> <a href="//publicidade.estadao.com.br/">anuncie no estadão</a> </li><li> <a href="//www.classificadosdoestadao.com.br/">classificados</a> </li><li class="share linkedin"> <a href="//www.linkedin.com/company/estadao" target="_blank">&nbsp;</a> </li><li class="share gplus"> <a href="//plus.google.com/100081384191000408787/" target="_blank">&nbsp;</a> </li><li class="share twitter"> <a href="//twitter.com/estadao/" target="_blank">&nbsp;</a> </li><li class="share facebook"> <a href="//www.facebook.com/estadao" target="_blank">&nbsp;</a> </li> </ul> </nav> </div> <div class="copyright"> <nav> <ul> <li class="history"> <a href="//www.estadao.com.br/historico/index.htm">grupo estado <span>|</span></a> </li><li class="year"> <a>copyright © 2007-2018<span>|</span></a> </li><li class="terms"> <a>todos os direitos reservados.</a> <a href="//www.estadao.com.br/termo-de-uso/">Termos de uso</a> </li> </ul> </nav> </div> </section> </section></footer> <section class="grid"> <section class="modules"> <div id='oop-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"link.estadao.com.br,noticias,cultura-digital,consentimento-e-muito-mais-do-que-um-clique-diz-bruno-bioni,70002631258","pg_tipo":"materia","tags":"tecnologia"}' data-status='init' ></div> </section> </section> </div> <div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="fa fa-times"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li><li class="google-plus"><a href="#" target="_blank"><i class="fa fa-google-plus"></i>Google</a></li><li class="twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="fa fa-linkedin"></i></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="fa fa-whatsapp"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="fa fa-at"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> </div> <script> var homeEditorial = [{"modulo":"saiba-agora","automatico":false},{"modulo":"editoria","automatico":false,"config":{"json":"61495.json"}},{"modulo":"colunistas","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"politica"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"economia"}},{"modulo":"editoria","automatico":false,"config":{"json":"13997.json"}},{"modulo":"opiniao","automatico":true},{"modulo":"capa-do-dia","automatico":false},{"modulo":"blogs","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"sao-paulo"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"esportes"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"cultura"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"internacional"}},{"modulo":"editoria","automatico":false,"config":{"json":"59930.json"}},{"modulo":"editoria","automatico":true,"config":{"produto":"pme"}},{"modulo":"editoria","automatico":true,"config":{"produto":"acervo"}},{"modulo":"editoria","automatico":false,"config":{"json":"38126.json"}},{"modulo":"mais-lidas","automatico":true,"config":{"editoria":"","produto":"estadao"}},{"modulo":"olhar-estadao","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"66350.json"}},{"modulo":"tabela-jc","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"35166.json"}},{"modulo":"quadrinhos","automatico":true},{"modulo":"patrocinado","automatico":true},{"modulo":"widget-patrocinado","automatico":true},{"modulo":"newsletter","automatico":true,"config":{"editoria":""}}]; var urlAcesso = 'https://acesso.estadao.com.br/login/'; var cookieName = 'OESP_MOBILE_CUSTOM_HOME'; var homeTotal = false; // Dados para marcação na Adobe </script> <!--[if IE]> <script src="/js/src/plugins/fix-ie/fix-ie.js"></script> <![endif]--> <link rel="preload" href="/assets/link/js/link.min.js" as="script"> <script type="text/javascript" src="/assets/link/js/link.min.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <style> .col3-3 .col1-3, .col3-3 .col2-3{position: relative; top: auto}</style><script type="text/javascript"> var estadao_info = {"produto":"Estad\u00e3o","editoria":"Link","subeditoria":"Cultura Digital","id_documento":"P_1.2631258","tags":"tecnologia","tipo_midia":"Not\u00edcias","autor":"Bruno Capelas"};; /*$(document).ready(function() { $.fn.scrollBrns.init(); });*/</script><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script> <script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script> </body></html>