<!DOCTYPE html><html lang="pt-BR"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://link.estadao.com.br/noticias/cultura-digital,dispositivos-de-tecnologia-querem-ler-nossa-mente-o-que-pode-dar-errado,70003712830","titulo":"Dispositivos de tecnologia querem ler nossa mente. O que pode dar errado?","produto":"Estadão","editoria":"Link","subeditoria":"Cultura Digital","modulos":"","paywall":"ativo","paywallStatus":"0","tags":"inteligência artificial|implante|cérebro|startup","coluna":"","blog":"","id":"P_1.3712830","midia":"Notícias","autor":"Dalvin Brown"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><style>.async-hide { opacity: 0 !important} </style><script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script><script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> <meta charset="UTF-8"/> <title>Dispositivos de tecnologia querem ler nossa mente. O que pode dar errado? - Link - Estadão</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, minimal-ui=1"/> <meta name="mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="Neurable, NextMind, Facebook e outras empresas de tecnologia defendem que dispositivos controlados pelo cérebro são a próxima grande tendência"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <meta property="og:title" content="Dispositivos de tecnologia querem ler nossa mente. O que pode dar errado? - Link - Estadão" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://link.estadao.com.br/noticias/cultura-digital,dispositivos-de-tecnologia-querem-ler-nossa-mente-o-que-pode-dar-errado,70003712830" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/6/2/1620856706026.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Neurable, NextMind, Facebook e outras empresas de tecnologia defendem que dispositivos controlados pelo cérebro são a próxima grande tendência" /> <link rel="canonical" href="https://link.estadao.com.br/noticias/cultura-digital,dispositivos-de-tecnologia-querem-ler-nossa-mente-o-que-pode-dar-errado,70003712830"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico" > <link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <link rel="preload" href="/assets/link/css/reset.css" as="style"> <link rel="preload" href="/assets/link/css/grid.min.css" as="style"> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/roboto/roboto_italic_macroman/Roboto-Italic-webfont.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/roboto/roboto_mediumitalic_macroman/Roboto-MediumItalic-webfont.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/roboto/roboto_regular_macroman/Roboto-Regular-webfont.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/roboto/roboto_bold_macroman/Roboto-Bold-webfont.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/lato/bold/lato-bold.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/lato/italic/lato-italic.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/lato/regular/lato-regular.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/lato/light/lato-light.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/lato/black/lato-black.woff" /> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css"> <link rel="preload" href="/assets/link/css/link.min.css?v=2021.03.09" as="style"> <link rel="stylesheet" type="text/css" href="/assets/link/css/link.min.css?v=2021.03.09"/> <link rel="amphtml" href="https://link.estadao.com.br/noticias/cultura-digital,dispositivos-de-tecnologia-querem-ler-nossa-mente-o-que-pode-dar-errado,70003712830.amp"> <link rel="dns-prefetch" href="//cdn.ampproject.org/v0.js"> <link rel="preload" href="/assets/link/css/noticia_print.css" as="style"> <link rel="stylesheet" media="print" href="/assets/link/css/noticia_print.css"/> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': 'P_1.3712830', 'midia': 'Notícia', 'paywallStatus': '0', 'coluna': '' } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <script type="text/javascript">jQuery = Zepto;</script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" > </script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20210513050000" /> <meta name="updatedDateTime" content="20210513050000" /> <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Dispositivos de tecnologia querem ler nossa mente. O que pode dar errado?", "datePublished": "2021-05-13T05:00:00-03:00", "dateModified": "2021-05-13T05:00:00-03:00", "description": "Neurable, NextMind, Facebook e outras empresas de tecnologia defendem que dispositivos controlados pelo cérebro são a próxima grande tendência", "author": { "@type": "Person", "name": "Dalvin Brown" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/6/2/1620856706026.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/6/2/1620856706026.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/6/2/1620856706026.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script type="text/javascript">jQuery = Zepto;</script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" ></script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20210513050000" /> <meta name="updatedDateTime" content="20210513050000" /> <meta property="article:content_tier" content="metered"/> </head> <body data-banner="true" class="noticia"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style>/* Template Default - Azul*/#barra-suplementos{margin:0;padding:0;width:100%;background-color:#2575e8;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;box-sizing:border-box;}#barra-suplementos ul{padding:5px 16px;margin:0;position:relative;display:inline-block;text-align:center}#barra-suplementos li{margin:0 17px 0 0;display:inline-block;vertical-align:middle;list-style:none;color:#fff}#barra-suplementos li.barra-suplementos-logo{margin-right:23px}#barra-suplementos li:last-child{margin-right:0}/*#barra-suplementos li:before{content:"●";display:inline-block;margin-right:12px;color:#fff;font-size:12px;}*/#barra-suplementos li a{font-family:Arial,sans-serif;font-size:14px;line-height:normal;text-decoration:none;padding:0;margin:0;color:inherit;display:block}.barra-suplementos-img{background-size:100%;background-repeat:no-repeat;text-indent:-9999px;overflow:hidden;width:107px;height:23px;margin:0;padding:0;display:block}#barra-suplementos .barra-suplementos-list{width:100%;text-align:center}@media all and (max-width:992px){#barra-suplementos .barra-list{text-align:left}}/* Background-image */.barra-suplementos-img{background-image: url('https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-cavalo-branco.svg')}/* Template Default - cinza*/#barra-suplementos.cinza{background-color:#939597}</style><section id="barra-suplementos" class="cinza"><nav class="barra-suplementos-list"><ul><li class="barra-suplementos-logo"><a href="https://www.estadao.com.br" title="Estadão" target="_blank"><span class="barra-suplementos-img">Estadão</span></a></li><li><a href="https://opiniao.estadao.com.br/" title="Opinião" target="_blank">Opinião</a></li><li><a href="https://politica.estadao.com.br/" title="Política" target="_blank">Política</a></li><li><a href="https://economia.estadao.com.br/" title="Economia" target="_blank">Economia</a></li><li><a href="https://internacional.estadao.com.br/" title="Internacional" target="_blank">Internacional</a></li><li><a href="https://esportes.estadao.com.br/" title="Esportes" target="_blank">Esportes</a></li><li><a href="https://brasil.estadao.com.br/" title="Brasil" target="_blank">Brasil</a></li><li><a href="https://sao-paulo.estadao.com.br/" title="São Paulo" target="_blank">São Paulo</a></li><li><a href="https://cultura.estadao.com.br/" title="Cultura" target="_blank">Cultura</a></li><li><a href="https://pme.estadao.com.br/" title="PME" target="_blank">PME</a></li><li><a href="https://jornaldocarro.estadao.com.br/" title="Jornal do Carro" target="_blank">Jornal do Carro</a></li><li><a href="https://emais.estadao.com.br/" title="E+" target="_blank">E+</a></li><li><a href="https://paladar.estadao.com.br/" title="Paladar" target="_blank">Paladar</a></li><li><a href="https://link.estadao.com.br/" title="Link" target="_blank">Link</a></li></ul></nav></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="site-container" class="link noticia" data-ambiente="link"> <div id="main-container" class="container link-2016"> <header><div class="menu-v2"><h1><a href="/" title="Link Estadão"><img src="//link.estadao.com.br/assets/link/img/logo-link-135x66.png" alt="Link Estadão" /></a></h1><nav><a href="javascript:void(0);" class="menu fa fa-reorder">&nbsp;</a><ul><li><a href="https://link.estadao.com.br/inovacao" ><span class="bullet">&nbsp;</span>inova&ccedil;&atilde;o</a></li><li><a href="https://link.estadao.com.br/cultura-digital" ><span class="bullet">&nbsp;</span>cultura digital</a></li><li><a href="https://link.estadao.com.br/gadgets" ><span class="bullet">&nbsp;</span>gadgets</a></li><li><a href="https://link.estadao.com.br/empresas" ><span class="bullet">&nbsp;</span>empresas</a></li><li><a href="https://link.estadao.com.br/games" ><span class="bullet">&nbsp;</span>games</a></li></ul><a href="javascript:void(0);" class="search" title="buscar"><i class="fa fa-search"></i></a></nav><div class="link-head__logsearch"></div><div class="assine-estadao"><a href="https://assine.estadao.com.br" title="Assine Estadão" onclick="window.dp6GenericEvent('conversão','menu_superior','botão_assine_superior')"><img src="/img/btn-assine/btn-assine-139×36px.gif" alt="Assine Estadão"/></a></div></div><section class="searchBar grayScaleDark"><section class="modules"><form name="formBusca" class="getResultSearch" action="/busca" method="GET"><fieldset><legend>formulário de busca</legend><label class="first"><input type="text" name="q" value="" placeholder="Digite aqui"/></label><label class="last"><input type="submit" value="buscar" /></label></fieldset></form></section></section></header> <section class="grid"> <section class="materia-container modules col3-3"> <div class="article-container" data-tipo='Noticia' data-modulos='' data-paywall='ativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://link.estadao.com.br/noticias/cultura-digital,dispositivos-de-tecnologia-querem-ler-nossa-mente-o-que-pode-dar-errado,70003712830" data-credito="Dalvin Brown" data-produto="Estadão" data-editoria="Link" data-subeditoria="Cultura Digital" data-guid="P_1.3712830" data-titulo="Dispositivos de tecnologia querem ler nossa mente. O que pode dar errado?" data-tags='inteligência artificial;implante;cérebro;startup' data-tipomidia="Notícias" data-section="link"> <section class="modules ads" id="OAS_Position1"> <div style='display:block;margin: 20px auto;text-align:center;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"link.estadao.com.br,noticias,cultura-digital,dispositivos-de-tecnologia-querem-ler-nossa-mente-o-que-pode-dar-errado,70003712830","pg_tipo":"materia","tags":"inteligencia-artificial,implante,cerebro,startup"}' data-status='init' ></div></div> </section> <div class="column-2 left col2-3"> <article> <section class="header-noticia "> <h1 class="title">Dispositivos de tecnologia querem ler nossa mente. O que pode dar errado?</h1> <p class="linha-fina">Neurable, NextMind, Facebook e outras empresas de tecnologia defendem que dispositivos controlados pelo cérebro são a próxima grande tendência</p> <p class="data-post"> 13/05/2021 | 05h00 </p> <div class="icons-group"> <div class="caption full gray"> <ul class="social-midias compartilhe"> <li class="fa fa-facebook-square facebook gray "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fcultura-digital%2Cdispositivos-de-tecnologia-querem-ler-nossa-mente-o-que-pode-dar-errado%2C70003712830%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-whatsapp whatsapp gray "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Dispositivos+de+tecnologia+querem+ler+nossa+mente.+O+que+pode+dar+errado%3F%20-%20https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fcultura-digital%2Cdispositivos-de-tecnologia-querem-ler-nossa-mente-o-que-pode-dar-errado%2C70003712830%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-twitter-square twitter gray "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Dispositivos de tecnologia querem ler nossa mente. O que pode dar errado?%20-%20&url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fcultura-digital%2Cdispositivos-de-tecnologia-querem-ler-nossa-mente-o-que-pode-dar-errado%2C70003712830%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-pinterest-square pinterest gray "> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fcultura-digital%2Cdispositivos-de-tecnologia-querem-ler-nossa-mente-o-que-pode-dar-errado%2C70003712830%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/6/2/1620856706026.jpg&description=Dispositivos+de+tecnologia+querem+ler+nossa+mente.+O+que+pode+dar+errado%3F" target="_blank"> </a> </li> <li class="fa fa-linkedin-square linkedin gray "> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fcultura-digital%2Cdispositivos-de-tecnologia-querem-ler-nossa-mente-o-que-pode-dar-errado%2C70003712830%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-envelope email gray "> <a href="mailto:?subject=Dispositivos de tecnologia querem ler nossa mente. O que pode dar errado?&body=Dispositivos de tecnologia querem ler nossa mente. O que pode dar errado? - https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fcultura-digital%2Cdispositivos-de-tecnologia-querem-ler-nossa-mente-o-que-pode-dar-errado%2C70003712830%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-print print gray "> <a href="javascript:void(0);"></a> </li> <li class="share gray "> <a href="#" class="btn-more" data-href="https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fcultura-digital%2Cdispositivos-de-tecnologia-querem-ler-nossa-mente-o-que-pode-dar-errado%2C70003712830" data-title="Dispositivos de tecnologia querem ler nossa mente. O que pode dar errado?"> <span>&nbsp;</span> <span>&nbsp;</span> <span>&nbsp;</span> </a> </li></ul> </div> <div class="comment"> <a data-href = "comentarios_P_1.3712830" href = "javascript:;" class="balao-comentarios"><i class="fa fa-comments"></i></a> </div> </div> <p class="autor-post"><span class="bullet">&nbsp;</span>Por Dalvin Brown - The Washington Post </p> </section> <section class="box"> <div class="pw-container template-paywall-link" data-acesso="0" id="pw-P_1.3712830" data-coluna=""> <div class="pw-container" id="sw-P_1.3712830"> <section class="content-text content"> <p><div id="dv-1169747" class="imagem-corpo-noticia midia-noticia multimidia-noticia"><div class="outer"><div class="inner"><figure><img src="https://img.estadao.com.br/fotos/crop/640x400/resources/jpg/6/2/1620856706026.jpg" alt="A Neurable produz headsets com intuito de avisar aos usu&aacute;rios quando est&atilde;o prontos para atingir picos de criatividade"><a href="javascript:void(0);" class="box-foto"> <div class="credito"> <i class="fa fa-camera"></i> <p>Mike Blake/Reuters - 31/7/2017</p> </div> </a></figure></div></div><p class="thumb-tit">A Neurable produz headsets com intuito de avisar aos usu&aacute;rios quando est&atilde;o prontos para atingir picos de criatividade</p></div></p> </p><p><div class="veja-tambem"><h2>Leia mais</h2><ul><li><a href="https://link.estadao.com.br/noticias/cultura-digital,temo-que-a-inteligencia-artificial-saia-do-controle-diz-pesquisador-do-mit,70003706352">‘Temo que a inteligência artificial saia do controle’, diz pesquisador do MIT</a></li><li><a href="https://link.estadao.com.br/noticias/empresas,com-chip-no-cerebro-macaco-da-neuralink-joga-pong-com-o-poder-da-mente-assista,70003675922">Com chip no cérebro, macaco da Neuralink joga Pong com o 'poder da mente'; assista</a></li><li><a href="https://link.estadao.com.br/noticias/cultura-digital,videochamadas-sao-uma-usina-de-exaustao-e-estudo-mostra-os-motivos,70003646089">Videochamadas são uma usina de exaustão e estudo mostra os motivos</a></li></ul></div></p><p>Ramses Alcaide passou mais de uma década pensando a respeito do pensamento.</p> </p><p>Quando cursava PhD na Universidade de Michigan, em 2015, ele desenvolveu uma interface entre computadores e cérebros que permitiria às pessoas controlar softwares e objetos físicos com o pensamento. Hoje, essa interface está por trás de planos de uma startup com base em Boston, a Neurable, para iniciar a produção de uma linha de headsets com sensores cerebrais que permitem aos usuários saber em quais momentos estão prontos para atingir picos de produtividade.</p> </p><p></p> </p><p><div id='oop-inread-11' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,cultura-digital,dispositivos-de-tecnologia-querem-ler-nossa-mente-o-que-pode-dar-errado,70003712830","pg_tipo":"materia","tags":"inteligencia-artificial,implante,cerebro,startup"}' data-status='init' ></div></p><p>Usar os pensamentos para realizar tarefas fisicamente no mundo real já foi coisa de ficção científica. Agora, está se tornando realidade, e a interface da Neurable é apenas um dos produtos que empresas estão tentando desenvolver capazes de revolucionar o consumo de eletrônicos.</p> </p><p>Tecnologia comandada pelo cérebro já permite a jogadores de videogames manipular avatares quando o usuário se concentra em determinadas partes das telas. E o <strong><a href="https://tudo-sobre.estadao.com.br/facebook">Facebook</a></strong> revelou no mês passado planos de interpretar sua intenção de mover o dedo para disparar comandos digitais.</p> </p><p>Pesquisadores consideram que esses avanços poderão levar à próxima grande revolução tecnológica - dando aos seres humanos essencialmente um sexto sentido: ao pensarmos em algo, o computador será capaz de capturar esse pensamento, exibi-lo em uma tela e até pronunciá-lo em voz alta. Pense nisso como uma telecinese movida a tecnologia, que nos permitirá escrever textos com a mente, compartilhar pensamentos sem falar ou navegar pela internet apenas pensando no site que quisermos acessar.</p> </p><p>Os possíveis desdobramentos dessa realidade preocupam alguns especialistas em ética. Eles ressaltam que não há leis regulamentando a maneira que as tecnologias ligadas ao pensamento podem ser utilizadas em produtos de consumo e que não existe controle a respeito do que as empresas de tecnologia têm permissão de fazer com informações extraídas do nosso cérebro.</p> </p><p>Alguns afirmam que, conforme as coisas avançam, as empresas serão capazes até de alterar o órgão que, essencialmente, faz você ser você.</p> </p><p>“O cérebro é o que torna você humano. Você é o seu cérebro. Se a tecnologia entra no seu cérebro, está entrando em você”, afirmou Rafael Yuste, diretor do Centro de Neurotecnologia da Universidade Columbia. Ele dirige a equipe de pesquisas que descobriu, em 2019, que pode ser possível não somente decodificar nossos pensamentos, mas também inserir memórias neles.</p> </p><p>Por agora, o objetivo da Neurable é ajudar as pessoas a saber quando estão mais atentas e mais bem dispostas para tomar decisões de trabalho e também saber em que momento estão menos capazes de ser produtivas. Instalada dentro de headsets aparentemente comuns, a interface, espera-se, será capaz de possibilitar novas categorias de métricas, tais como a frequência com que você fica impaciente, bebe água ou sorri. Essa tecnologia é destinada a pessoas que querem usar seu tempo com mais eficiência e pessoas que querem melhorar sua saúde mental, afirma a empresa.</p> </p><p>“Pense nela como uma pulseira fitbit para o cérebro”, afirmou Alcaide.</p> <h3 class="intertitulo">Promessas</h3> </p><p>Mas não é nisso que Alcaide espera que essa tecnologia resulte. Ele antevê o dia em que poderemos controlar nossos smartphones sem usar as mãos ou a voz. “Quer atender um telefonema ou tocar a próxima música da playlist? Não precisa usar as mãos”, afirma um site que arrecada fundos para a Neurable, divulgando o sistema de controle por movimento da empresa.</p> </p><p>Essa tecnologia - prometendo que basta os usuários pensarem que acontece - seria um passo monumental para os dispositivos eletrônicos.</p> </p><p>Neurotecnologia é um termo genérico que abrange uma indústria que tem como objetivo conectar o cérebro das pessoas a computadores. Alguns mecanismos requerem intervenções cirúrgicas; outros, não. Trata-se de um cativante campo da biotecnologia que evolui rapidamente, permitindo às máquinas interpretar ou alterar nossa consciência.</p> </p><p>A neurotecnologia já demonstra valor na medicina, ajudando pacientes de Parkinson que tentam diminuir problemas com o equilíbrio, tremores e dificuldades para andar, segundo o Departamento de Vigilância Sanitária dos Estados Unidos. No campo da medicina, a neurotecnologia se mostra promissora para tratamento de pessoas com outros problemas neurológicos, como TDAH, Alzheimer e epilepsia.</p> </p><p>Cientistas a utilizam para estudar depressão, ansiedade e fobias.</p> </p><p>Com o passar do tempo, porém, a pesquisa avança para além das instalações médicas.</p> </p><p>Desde 2014, startups como Muse, Dreem e BrainCo têm desenvolvido faixas de cabeça e outros dispositivos vestíveis para consumidores usarem em casa. O complemento da NextMind para controlar com a mente óculos de realidade virtual e o headset da Urgotech destinado a nos ajudar a dormir melhor são realidade. A Versus lançou fones de ouvido de US$ 1.500 que leem ondas cerebrais, destinados a ensinar você a limpar a mente e reduzir o estresse.</p> </p><p>A Neurable quer ser a próxima. A empresa começou a aceitar pré-encomendas para headphones mais baratos que os da Versus que um dia permitirão que selecionemos músicas usando movimentos faciais.</p> </p><p>Ainda mais usuários estão a caminho nos próximos anos, enquanto empresas como Facebook e Neuralink, de Elon Musk,&nbsp;investem num mundo em que os impulsos cerebrais poderão substituir os cliques no mouse do computador.</p> </p><p>A teoria é que interfaces entre cérebro e computador inauguram um novo setor de empreendimento, fazendo com que usuários sejam capazes de controlar com a mente hardware e software com mais rapidez do que com os dedos.</p> </p><p>A adoção em massa dessa tecnologia significaria que as pessoas seriam capazes de usar a mente para fazer buscas na internet, em vez de ter de tocar na tela de um smartphone ou digitar em um teclado de computador. Isso poderia acabar de vez com a necessidade de smartphones, substituindo-os por óculos ou lentes de contato inteligentes, que exibiriam imagens com base nos nossos pensamentos.</p> </p><p>“Imagine se você fosse capaz de digitar 100 palavras em um minuto somente com o pensamento. Seria o fim dos teclados”, afirmou Yuste, o especialista em neurotecnologia de Columbia.</p> <h3 class="intertitulo">Preocupações&nbsp;</h3> </p><p>Agora, a grande preocupação é com o que vai acontecer quando e se esse conhecimento for comercializado e aplicado por empresas de tecnologia com poucas regulações e intenções voltadas ao lucro. Afinal, os EUA não criam leis significativas para defender a privacidade das pessoas há décadas.</p> </p><p>“Já existem regulações no contexto médico, mas em relação a neurotecnologias não invasivas, a indefinição é muito maior”, afirmou Dario Gil, vice-presidente sênior e diretor de pesquisas da <strong><a href="https://tudo-sobre.estadao.com.br/ibm">IBM</a></strong>. “Acreditamos que é preciso haver um diálogo muito mais intenso para definir a maneira que os dados são coletados [e] como podem ser usados. O assunto é importante demais para ser deixado numa terra de ninguém.”</p> </p><p>Avanços em neurociência mostram que os pensamentos são resultado de uma vasta rede de neurônios que se ativam por todo nosso sistema nervoso. Eles são detectáveis, mas decifrar esse intrincados padrões é complicado.</p> </p><p>Toda vez que pensamos ou colocamos atenção em algo, os neurônios do nosso cérebro geram sinais elétricos que viajam como ondas, pulsando nos nossos crânios e em outras partes. Sensores presos à nossa cabeça são capazes de captar esses sinais sutis, enquanto algoritmos trabalham para transformar essa informação em algo que tenha sentido, como uma intenção de acionar “play" na tela do computador.</p> </p><p>Poucas tarefas, porém, podem ser realizadas por meio dessa tradução atualmente, em parte porque decodificar ondas cerebrais é uma ciência muito complexa.</p> </p><p>“Não estamos nem perto hoje de um entendimento completo a respeito da maneira que o cérebro funciona”, afirmou Polina Anikeeva, neurocientista do Instituto Massachusetts de Tecnologia que estuda bioeletrônica. “Temos boas noções a respeito de algumas funções fundamentais, mas que também ainda estão sob investigação.”</p> </p><p>Fabricantes de eletrônicos têm menos informação ainda para avançar com dispositivos que são pouco precisos na captação desses sinais.</p> </p><p>No laboratório, cientistas conseguem estudar o funcionamento do cérebro rastreando individualmente neurônios que se acionam e usando equipamentos de imagem por ressonância magnética funcional (fMRI) para medir alterações no cérebro no momento que elas acontecem. Fabricantes de eletrônicos não têm essa capacidade, pois sensores menos invasivos são menos precisos.</p> </p><p>Ler pensamentos é um processo sutil. Ínfimos pulsos neurais têm de atravessar o crânio, o couro cabeludo e os cabelos antes de serem captados por um sensor. Esse sinal é então amplificado e capturado. Cada passo aumenta as chances de interferência exterior. Movimentos musculares, como piscar, são muito mais ruidosos e podem inutilizar os dados.</p> </p><p>Mesmo sem todas as respostas, empresas de neurotecnologia estão acessando partes específicas do cérebro obter conhecimento a respeito da maneira que os pensamentos se manifestam, em uma tentativa de descobrir quais serviços de escaneamento cerebral as pessoas estariam dispostas a comprar.</p> </p><p>O método mais comum usa eletroencefalografia (EEG), basicamente eletrodos grudados na nossa cabeça.</p> </p><p>Uma maneira que isso está se desenvolvendo é por meio dos dispositivos vestíveis que detectam atividade cerebral, usados por desenvolvedores da NextMind, que podem ser instalados na parte de trás de bonés, próximo ao córtex visual, a parte do cérebro que processa imagens captadas pela retina. O dispositivo é projetado para aprender onde está o seu foco e traduzir isso para “comandos cerebrais diretos”, como mover objetos em videogames.</p> </p><p>“O que o todo mundo quer é interagir o mais facilmente possível com os dispositivos do cotidiano”, afirmou Sid Kouider, fundador e diretor executivo da NextMind, uma empresa com base em Paris. “Ter essa conexão direta é criar uma simbiose entre você e os seus dispositivos.”</p> </p><p>Mas leva tempo para um computador ler nossos pensamentos e inferir o que pretendemos fazer. Esse é um assunto latente que pesa contra grande parte da neurotecnologia desenvolvida atualmente. Conseguimos tocar a tela de nossos smartphones com muito mais rapidez do que um computador consegue descobrir o que queremos e responder a isso. Conseguimos apertar os botões do joystick bem rapidamente, também.</p> </p><p>O tempo de resposta do dispositivo da NextMind é inferior a um segundo, o que é uma experiência “alucinante”, de acordo com o vlogger do YouTube Tyriel Wood, de 33 anos, que faz demonstrações de jogos e equipamentos de realidade virtual para viver. Ele testou o dispositivo em janeiro e notou atrasos na resposta em alguns casos, mas ficou impressionado mesmo assim.</p> </p><p>“Eu conseguia colocar a atenção numa área e me teletransportar para lá. Mas algumas vezes esses movimentos poderiam ser mais rápidos se eu estivesse usando um mouse ou algo do tipo”, afirmou Wood.</p> </p><p>Ainda assim, nossas mãos também possuem limitações. Somos limitados pelos movimentos dos dedos, enquanto o poder do cérebro pode acrescentar um novo tipo de interação na internet. Por exemplo, imagine digitar um texto em uma tela usando os dedos, ao mesmo tempo em que grifa certos trechos com a mente.</p> </p><p>Outra abordagem da neurotecnologia é usar eletromiografia (EMG) para registrar sinais neurais em outras partes do corpo ou detectar nossa intenção de mover um músculo. &nbsp;A BrainCo, uma startup de pesquisa robótica usa esse mecanismo para acionar próteses de pessoas amputadas. A Microsoft está pesquisando aplicações dessa tecnologia para controle de estresse. O Facebook quer usá-la para fabricar óculos de realidade aumentada em até dez anos.</p> </p><p>A gigante rede social publicou sua pesquisa a respeito do tema em março, para que as pessoas pudessem expressar seus medos e preocupações em relação à tecnologia.</p> </p><p>“A realidade é que não conseguimos antecipar nem resolver todas as questões éticas associadas a essa tecnologia sozinhos”, afirmou Sean Keller, diretor de pesquisa e ciência do Facebook Reality Labs.</p> </p><p>Uma terceira proposta, menos favorável ao consumo, é perfurar buracos nas nossas cabeças algum dia, uma ideia que tem como arauto <strong><a href="https://tudo-sobre.estadao.com.br/elon-musk">Elon Musk</a></strong>. Em 2016, o diretor executivo da <strong><a href="https://tudo-sobre.estadao.com.br/tesla-motors">Tesla</a></strong> lançou a Neuralink, com objetivo de aprimorar seres humanos com inteligência robótica artificial. Ele investiu US$ 100 milhões em seu sonho, que, segundo afirmam neurocientistas, poderá beneficiar pessoas com doenças e síndromes que prejudicam o cérebro.</p> </p><p>Até lá, a empresa tem como foco os animais. Em 8 de abril, a Neuralink lançou um vídeo que mostrava um macaco aparentemente usando a tecnologia para jogar um videogame com a mente. O animal teve um chip de computador implantado no cérebro cerca de seis semanas antes do vídeo ser gravado, de acordo com a startup. Musk afirma que essa interface um dia permitirá às pessoas que padecem de certos distúrbios neurais controlar smartphones e computadores com a mente, “com mais rapidez do que alguém que usa os dedos”.</p> </p><p>A empresa está longe de demonstrar resultados com humanos.</p> </p><p>Mesmo startups que oferecem há anos na internet produtos acionados pela mente em estágio inicial de desenvolvimento, ainda não está claro se alguma interface neural vestível conquistará o mundo, quanto custaria e quando estaria disponível no mercado.</p> </p><p>Ainda assim, as aplicações dessa tecnologia parecem infinitas.</p> </p><p>E se pudéssemos saber de verdade o que nossos pets estão pensando? E se pudéssemos facilmente exibir em uma tela imagens da nossa cabeça? E se pudéssemos transcender a linguagem e compartilhar ideias com as pessoas sem dizer nem escrever nenhuma palavra? E se um computador pudesse organizar nossas ideias e criar um novo roteiro de filme, ou um trabalho acadêmico, ou uma apresentação profissional mais capazes de causar impacto?</p> </p><p>Poderá ser difícil não investir nisso.</p> </p><p>"Não seria ótimo se pudéssemos ter uma ferramenta lógica de inteligência artificial para organizar tudo o que temos na cabeça? Poderia ser a ferramenta pessoal de produtividade definitiva”, afirmou Mary Lou Jepsen, cientista da computação e fundadora da Openwater, uma startup com foco em imagiologia interna não invasiva. “Quando entendermos como nosso cérebro funciona, seremos capazes de resolver muitos problemas. Seremos capazes de nos transformar em algo melhor.” / <strong>TRADUÇÃO DE AUGUSTO CALIL</strong>&nbsp;</p></p><p><div id='oop-inread-12' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,cultura-digital,dispositivos-de-tecnologia-querem-ler-nossa-mente-o-que-pode-dar-errado,70003712830","pg_tipo":"materia","tags":"inteligencia-artificial,implante,cerebro,startup"}' data-status='init' ></div></p> </section> </div> </div> </section> <div class="tags"> <ul class="list-tags"> <p>Tags:</p> <li><a href="/busca?t=intelig%C3%AAncia+artificial">inteligência artificial</a></li> <li><a href="/busca?t=implante">implante</a></li> <li><a href="/busca?t=c%C3%A9rebro">cérebro</a></li> <li><a href="/busca?t=startup">startup</a></li> </ul> </div> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://link.estadao.com.br/noticias/cultura-digital,dispositivos-de-tecnologia-querem-ler-nossa-mente-o-que-pode-dar-errado,70003712830" data-widget-id="AR_6" data-ob-template="estadao" ></div></div> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://link.estadao.com.br/noticias/cultura-digital,dispositivos-de-tecnologia-querem-ler-nossa-mente-o-que-pode-dar-errado,70003712830"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_c61ab3c8efb9714c12d416224e0e8412"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fcultura-digital%2Cdispositivos-de-tecnologia-querem-ler-nossa-mente-o-que-pode-dar-errado%2C70003712830%23_comments_c61ab3c8efb9714c12d416224e0e8412" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><h2 class="tendencias-title">Tendências</h2></div><ul> <li><a href="https://www.estadao.com.br/infograficos/link,saiba-como-ter-uma-vida-digital-mais-segura,1164534">Saiba como ter uma vida digital mais segura e evite golpes</a></li> <li><a href="https://link.estadao.com.br/noticias/gadget,novo-ipad-veja-tudo-sobre-o-evento-da-apple,70003687568">iPad 'monstro' e iMac colorido: tudo sobre o primeiro evento da empresa em 2021</a></li> <li><a href="https://link.estadao.com.br/noticias/inovacao,loft-fecha-maior-aporte-do-brasil-apos-chorinho-de-us-100-milhoes,70003689940">Loft fecha maior aporte do Brasil ap&oacute;s 'chorinho' de US$ 100 milh&otilde;es</a></li> <li><a href="https://link.estadao.com.br/noticias/empresas,com-chip-no-cerebro-macaco-da-neuralink-joga-pong-com-o-poder-da-mente-assista,70003675922">Macaco da Neuralink joga Pong com o 'poder da mente'; assista</a></li> <li><a href="https://link.estadao.com.br/noticias/cultura-digital,bateria-sensores-e-potencia-saiba-como-escolher-um-robo-aspirador-de-po,70003607396">Bateria, sensores e pot&ecirc;ncia: saiba como escolher um rob&ocirc;-aspirador de p&oacute;</a></li> </ul></div></div> <div class="bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,cultura-digital,dispositivos-de-tecnologia-querem-ler-nossa-mente-o-que-pode-dar-errado,70003712830","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </article> </div> <div class="column-1 right col1-3"> <section class="banner-1"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"link.estadao.com.br,noticias,cultura-digital,dispositivos-de-tecnologia-querem-ler-nossa-mente-o-que-pode-dar-errado,70003712830","pg_tipo":"materia","tags":"inteligencia-artificial,implante,cerebro,startup"}' data-status='init' ></div></div> </section> <section class="modules readMoreNews"><h2>Mais lidas</h2><ul><li><span>1.</span><span><a href="https://jornaldocarro.estadao.com.br/carros/noticias/toyota-sw4-2021-tem-visual-renovado/">Toyota SW4 2021 tem visual renovado e motor mais potente</a></span></li></ul></section> <section class="banner-2"> <div id='vlat-3' class='publicidade dfp' data-screenmap='Vertical_300_600_F_N' data-target='{"formato":"vlat","page_url":"link.estadao.com.br,noticias,cultura-digital,dispositivos-de-tecnologia-querem-ler-nossa-mente-o-que-pode-dar-errado,70003712830","pg_tipo":"materia","tags":"inteligencia-artificial,implante,cerebro,startup"}' data-status='init' ></div> </section> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('[data-guid="P_1.3712830"] .banner-2'), 'element_stop':'[data-guid="P_1.3712830"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> </div> <div class="container-proximas-materias modules"> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,fadiga-de-zoom-estudo-de-stanford-identifica-impacto-do-problema-no-brasil,70003715229"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,generais-do-exercito-brasileiro-tem-dados-de-livreto-confidencial-expostos-na-internet,70003715260"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,discord-vai-testar-ingressos-pagos-para-eventos-de-audio,70003713949"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,primeira-audiencia-de-separacao-de-bill-e-melinda-gates-acontece-nesta-sexta-feira,70003712539"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,separacao-de-bill-e-melinda-gates-tudo-o-que-sabemos-sobre-o-caso,70003711293"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,melinda-quis-divorcio-de-bill-gates-apos-ligacao-do-marido-com-jeffrey-epstein,70003710380"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,elon-musk-revela-sindrome-de-asperger-no-saturday-night-live-veja-melhores-momentos-da-participacao,70003710083"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,clubhouse-cria-espaco-para-conversas-abertas-no-oriente-medio,70003706434"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,temo-que-a-inteligencia-artificial-saia-do-controle-diz-pesquisador-do-mit,70003706352"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/cultura-digital,morre-aleksandar-mandic-um-dos-pais-da-internet-no-brasil,70003706645"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> </section> <div class="grid"> <div class="modules"> </div> </div> <footer class="col3-3"> <section class="grid footermain"> <section class="modules"> <div class="expedient"> <a href="https://www.estadao.com.br/" class="logoFooter"></a> <ul class="faq"> <li> <a href="https://meu.estadao.com.br">Meu Estadão</a> </li><li> <a href="https://www.estadao.com.br/fale-conosco/">Fale conosco</a> </li> </ul> <nav> <ul> <li> <a href="https://assine.estadao.com.br/">assine o estadão</a> </li><li> <a href="//publicidade.estadao.com.br/">anuncie no estadão</a> </li><li> <a href="https://www.estadao.com.br/classificados/">classificados</a> </li><li class="share linkedin"> <a href="//www.linkedin.com/company/estadao" target="_blank">&nbsp;</a> </li><li class="share gplus"> <a href="//plus.google.com/100081384191000408787/" target="_blank">&nbsp;</a> </li><li class="share twitter"> <a href="//twitter.com/estadao/" target="_blank">&nbsp;</a> </li><li class="share facebook"> <a href="//www.facebook.com/estadao" target="_blank">&nbsp;</a> </li> </ul> </nav> </div> <div class="copyright"> <nav> <ul> <li class="history"> <a href="//www.estadao.com.br/historico/index.htm">grupo estado <span>|</span></a> </li><li class="year"> <a>copyright © 2007-2021<span>|</span></a> </li><li class="terms"> <a>todos os direitos reservados.</a> <a href="//www.estadao.com.br/termo-de-uso/">Termos de uso</a> </li> </ul> </nav> </div> </section> </section></footer> <section class="grid"> <section class="modules"> <div id='oop-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"link.estadao.com.br,noticias,cultura-digital,dispositivos-de-tecnologia-querem-ler-nossa-mente-o-que-pode-dar-errado,70003712830","pg_tipo":"materia","tags":"inteligencia-artificial,implante,cerebro,startup"}' data-status='init' ></div> </section> </section> </div> <div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="fa fa-times"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="fa fa-linkedin"></i></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="fa fa-whatsapp"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="fa fa-at"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> </div> <script> var homeEditorial = [{"modulo":"saiba-agora","automatico":false},{"modulo":"editoria","automatico":false,"config":{"json":"61495.json"}},{"modulo":"colunistas","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"politica"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"economia"}},{"modulo":"editoria","automatico":false,"config":{"json":"13997.json"}},{"modulo":"opiniao","automatico":true},{"modulo":"capa-do-dia","automatico":false},{"modulo":"blogs","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"sao-paulo"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"esportes"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"cultura"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"internacional"}},{"modulo":"editoria","automatico":false,"config":{"json":"59930.json"}},{"modulo":"editoria","automatico":true,"config":{"produto":"pme"}},{"modulo":"editoria","automatico":true,"config":{"produto":"acervo"}},{"modulo":"editoria","automatico":false,"config":{"json":"38126.json"}},{"modulo":"mais-lidas","automatico":true,"config":{"editoria":"","produto":"estadao"}},{"modulo":"olhar-estadao","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"66350.json"}},{"modulo":"tabela-jc","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"35166.json"}},{"modulo":"quadrinhos","automatico":true},{"modulo":"patrocinado","automatico":true},{"modulo":"widget-patrocinado","automatico":true},{"modulo":"newsletter","automatico":true,"config":{"editoria":""}}]; var urlAcesso = 'https://acesso.estadao.com.br/login/'; var cookieName = 'OESP_MOBILE_CUSTOM_HOME'; var homeTotal = false; // Dados para marcação na Adobe </script> <!--[if IE]> <script src="/js/src/plugins/fix-ie/fix-ie.js"></script> <![endif]--> <link rel="preload" href="/assets/link/js/link.min.js?v=09.03.2021" as="script"> <script type="text/javascript" src="/assets/link/js/link.min.js?v=09.03.2021"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <style> .col3-3 .col1-3, .col3-3 .col2-3{position: relative; top: auto} </style> <script type="text/javascript"> var estadao_info = {"produto":"Estad\u00e3o","editoria":"Link","subeditoria":"Cultura Digital","id_documento":"P_1.3712830","tags":"intelig\u00eancia artificial;implante;c\u00e9rebro;startup","tipo_midia":"Not\u00edcias","autor":"Dalvin Brown"};; /*$(document).ready(function() { $.fn.scrollBrns.init(); });*/ </script> <script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script> </body></html>