<!DOCTYPE html><html lang="pt-BR"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://link.estadao.com.br/noticias/empresas,airbnb-cria-fundo-de-us-250-mi-para-anfitrioes-afetados-pela-covid-19,70003254716","titulo":"Airbnb cria fundo de US$ 250 mi para anfitriões afetados pela covid-19","produto":"Estadão","editoria":"Link","subeditoria":"Empresas","modulos":"","paywall":"ativo","paywallStatus":"0","tags":"Airbnb|coronavírus|coronavírus [impacto econômico]|coronavírus [solidariedade e ações sociais]","coluna":"","blog":"","id":"P_1.3254716","midia":"Notícias","autor":"Redação Link"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>Airbnb cria fundo de US$ 250 mi para anfitriões afetados pela covid-19 - Link - Estadão</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, minimal-ui=1"/> <meta name="mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" property="og:description" content="Alguns anfitriões poderão ter auxílio de até US$ 5 mil"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"networkId":5963}},{"devices":["md","sm"],"format":[728,90],"params":{"networkId":5963}},{"devices":["xs"],"format":[320,50],"params":{"networkId":5963}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334102"}},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]},{"accepted_formats":[{"targets":{"formato":["tmeio1"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174871","network":"11241.1"}},{"targets":{"formato":["tmeio2"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174870","network":"11241.1"}},{"targets":{"formato":["ttopo"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174869","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[300,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[160,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[120,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174874","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174872","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,250],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,90],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[728,250],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174893","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174893","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,100],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174897","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174897","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174895","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174895","network":"11241.1"}},{"targets":{"formato":["tmeio1"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"574894","network":"11241.1"}},{"targets":{"formato":["tmeio2"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"5174896","network":"11241.1"}}],"bidder":"aol","params":[]},{"bidder":"rtbhouse","params":{"region":"prebid-us","publisherId":"sagqziMz4BiP8Xpf76fw"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/link','materia'); DFP.pushTargetsDefault({"tags":"airbnb,coronavirus,coronavirus-impacto-economico,coronavirus-solidariedade-e-acoes-sociais"}); }); </script> <meta property="og:title" content="Airbnb cria fundo de US$ 250 mi para anfitriões afetados pela covid-19 - Link - Estadão" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://link.estadao.com.br/noticias/empresas,airbnb-cria-fundo-de-us-250-mi-para-anfitrioes-afetados-pela-covid-19,70003254716" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/5/9/1585667561695.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Alguns anfitriões poderão ter auxílio de até US$ 5 mil" /> <link rel="canonical" href="https://link.estadao.com.br/noticias/empresas,airbnb-cria-fundo-de-us-250-mi-para-anfitrioes-afetados-pela-covid-19,70003254716"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="//link.estadao.com.br/img/apple-touch-icon.png"/> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css"> <link rel="preload" href="/assets/link/css/link.min.css" as="style"> <link rel="stylesheet" type="text/css" href="/assets/link/css/link.min.css"/> <link rel="amphtml" href="https://link.estadao.com.br/noticias/empresas,airbnb-cria-fundo-de-us-250-mi-para-anfitrioes-afetados-pela-covid-19,70003254716.amp"> <link rel="dns-prefetch" href="//cdn.ampproject.org/v0.js"> <link rel="preload" href="/assets/link/css/noticia_print.css" as="style"> <link rel="stylesheet" media="print" href="/assets/link/css/noticia_print.css"/> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': 'P_1.3254716', 'midia': 'Notícia', 'paywallStatus': '0', 'coluna': '' } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <script type="text/javascript">jQuery = Zepto;</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" > </script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20200331010755" /> <meta name="updatedDateTime" content="20200331033452" /> <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Airbnb cria fundo de US$ 250 mi para anfitriões afetados pela covid-19", "datePublished": "2020-03-31T13:07:55-03:00", "dateModified": "2020-03-31T15:34:52-03:00", "description": "Alguns anfitriões poderão ter auxílio de até US$ 5 mil", "author": { "@type": "Person", "name": "Redação Link" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/5/9/1585667561695.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/5/9/1585667561695.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/5/9/1585667561695.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script type="text/javascript">jQuery = Zepto;</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" ></script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20200331010755" /> <meta name="updatedDateTime" content="20200331033452" /> <meta property="article:content_tier" content="metered"/> </head> <body data-banner="true" class="noticia"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="site-container" class="link noticia" data-ambiente="link"> <div id="main-container" class="container link-2016"> <header><div><h1><a href="/" title="Link Estadão"><img src="//link.estadao.com.br/assets/link/img/logo-link-135x66.png" alt="Link Estadão" /></a></h1><nav><a href="javascript:void(0);" class="menu fa fa-reorder">&nbsp;</a><ul><li><a href="https://link.estadao.com.br/inovacao" ><span class="bullet">&nbsp;</span>inova&ccedil;&atilde;o</a></li><li><a href="https://link.estadao.com.br/cultura-digital" ><span class="bullet">&nbsp;</span>cultura digital</a></li><li><a href="https://link.estadao.com.br/gadgets" ><span class="bullet">&nbsp;</span>gadgets</a></li><li><a href="https://link.estadao.com.br/empresas" ><span class="bullet">&nbsp;</span>empresas</a></li><li><a href="https://link.estadao.com.br/games" ><span class="bullet">&nbsp;</span>games</a></li></ul><a href="javascript:void(0);" class="search" title="buscar"><i class="fa fa-search"></i></a></nav><div class="link-head__logsearch"></div></div><section class="searchBar grayScaleDark"><section class="modules"><form name="formBusca" class="getResultSearch" action="/busca" method="GET"><fieldset><legend>formulário de busca</legend><label class="first"><input type="text" name="q" value="" placeholder="Digite aqui"/></label><label class="last"><input type="submit" value="buscar" /></label></fieldset></form></section></section></header> <section class="grid"> <section class="materia-container modules col3-3"> <div class="article-container" data-tipo='Noticia' data-modulos='' data-paywall='ativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://link.estadao.com.br/noticias/empresas,airbnb-cria-fundo-de-us-250-mi-para-anfitrioes-afetados-pela-covid-19,70003254716" data-credito="Redação Link" data-produto="Estadão" data-editoria="Link" data-subeditoria="Empresas" data-guid="P_1.3254716" data-titulo="Airbnb cria fundo de US$ 250 mi para anfitriões afetados pela covid-19" data-tags='Airbnb;coronavírus;coronavírus [impacto econômico];coronavírus [solidariedade e ações sociais]' data-tipomidia="Notícias" data-section="link"> <section class="modules ads" id="OAS_Position1"> <div style='display:block;margin: 20px auto;text-align:center;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"link.estadao.com.br,noticias,empresas,airbnb-cria-fundo-de-us-250-mi-para-anfitrioes-afetados-pela-covid-19,70003254716","pg_tipo":"materia","tags":"airbnb,coronavirus,coronavirus-impacto-economico,coronavirus-solidariedade-e-acoes-sociais"}' data-status='init' ></div></div> </section> <div class="column-2 left col2-3"> <article> <section class="header-noticia"> <h1 class="title">Airbnb cria fundo de US$ 250 mi para anfitriões afetados pela covid-19</h1> <p class="linha-fina">Alguns anfitriões poderão ter auxílio de até US$ 5 mil</p> <p class="data-post"> 31/03/2020 | 13h07 </p> <div class="icons-group"> <div class="caption full gray"> <ul class="social-midias compartilhe"> <li class="fa fa-facebook-square facebook gray "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cairbnb-cria-fundo-de-us-250-mi-para-anfitrioes-afetados-pela-covid-19%2C70003254716%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-whatsapp whatsapp gray "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Airbnb+cria+fundo+de+US%24+250+mi+para+anfitri%C3%B5es+afetados+pela+covid-19%20-%20https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cairbnb-cria-fundo-de-us-250-mi-para-anfitrioes-afetados-pela-covid-19%2C70003254716%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-twitter-square twitter gray "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Airbnb cria fundo de US$ 250 mi para anfitriões afetados pela covid-19%20-%20&url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cairbnb-cria-fundo-de-us-250-mi-para-anfitrioes-afetados-pela-covid-19%2C70003254716%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-pinterest-square pinterest gray "> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cairbnb-cria-fundo-de-us-250-mi-para-anfitrioes-afetados-pela-covid-19%2C70003254716%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/5/9/1585667561695.jpg&description=Airbnb+cria+fundo+de+US%24+250+mi+para+anfitri%C3%B5es+afetados+pela+covid-19" target="_blank"> </a> </li> <li class="fa fa-linkedin-square linkedin gray "> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cairbnb-cria-fundo-de-us-250-mi-para-anfitrioes-afetados-pela-covid-19%2C70003254716%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-envelope email gray "> <a href="mailto:?subject=Airbnb cria fundo de US$ 250 mi para anfitriões afetados pela covid-19&body=Airbnb cria fundo de US$ 250 mi para anfitriões afetados pela covid-19 - https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cairbnb-cria-fundo-de-us-250-mi-para-anfitrioes-afetados-pela-covid-19%2C70003254716%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-print print gray "> <a href="javascript:void(0);"></a> </li> <li class="share gray "> <a href="#" class="btn-more" data-href="https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cairbnb-cria-fundo-de-us-250-mi-para-anfitrioes-afetados-pela-covid-19%2C70003254716" data-title="Airbnb cria fundo de US$ 250 mi para anfitriões afetados pela covid-19"> <span>&nbsp;</span> <span>&nbsp;</span> <span>&nbsp;</span> </a> </li></ul> </div> <div class="comment"> <a data-href = "comentarios_P_1.3254716" href = "javascript:;" class="balao-comentarios"><i class="fa fa-comment"></i></a> </div> </div> <p class="autor-post"><span class="bullet">&nbsp;</span>Por Redação Link - O Estado de S. Paulo </p> </section> <section class="box"> <div class="pw-container template-paywall-link" data-acesso="0" id="pw-P_1.3254716" data-coluna=""> <div class="pw-container" id="sw-P_1.3254716"> <section class="content-text content"> <p> <div id="snippet-16" class="snippet"> <div class="snippet-wrapper"> <a href="http://tudo-sobre.estadao.com.br/coronavirus" title="Coronavirus"> <span class="snippet-content"> <span class="descricao">&nbsp;</span> <button class="bt-saiba-mais">Saiba Mais</button> </span> </a> </div> </div> <style> #snippet-16 .snippet-content{ background-image: url("https://img.estadao.com.br/fotos/testeira/2020/03/5e663f6df3524_576x80_barra_coronavirus576-80.jpg"); } @media (min-width:768px){ #snippet-16 .snippet-content{ background-image: url("https://img.estadao.com.br/fotos/testeira/2020/03/5e663f583f6e8_712x57_barra_coronavirus712-57 (1).jpg") } } #snippet-16 .snippet-content .descricao{ color: #000000; } #snippet-16 .snippet-content .bt-saiba-mais{ background-color: #000000; color: #ffffff; }</style></p> </p><p><div class="veja-tambem"><h2>Leia mais</h2><ul><li><a href="https://link.estadao.com.br/noticias/empresas,anfitrioes-do-airbnb-sentem-impacto-do-coronavirus,70003228950">Anfitriões do Airbnb sentem impacto do coronavírus</a></li><li><a href="https://link.estadao.com.br/noticias/empresas,airbnb-pode-ter-estreia-na-bolsa-adiada-ate-2021-por-conta-do-coronavirus,70003217119">Airbnb pode ter estreia na bolsa adiada até 2021 por conta do coronavírus</a></li><li><a href="https://meu.estadao.com.br/newsletter">Receba no seu email as principais notícias do dia sobre o coronavírus</a></li></ul></div></p><p>O <a href="https://tudo-sobre.estadao.com.br/airbnb">Airbnb</a> anunciou nesta segunda, 30, a criação de um fundo global de US$ 250 milhões para assistir anfitriões afetados pela pandemia de <a href="https://tudo-sobre.estadao.com.br/coronavirus">coronavírus</a>. O montante será destinado a cobrir parte dos prejuízos causados por cancelamentos de hospedagem.&nbsp;</p> </p><p>A empresa explica que&nbsp;para as reservas feitas até 14 de março, e com check-in entre 14 de março e 31 de maio de 2020 com&nbsp;cancelamento&nbsp;elegível, o anfitrião receberá 25% do valor a que teria direito. Os pagamentos começarão a ser realizados em abril.&nbsp;</p> </p><p><div id="dv-1086737" class="imagem-corpo-noticia midia-noticia multimidia-noticia"><div class="outer"><div class="inner"><figure><img src="https://img.estadao.com.br/fotos/crop/640x400/resources/jpg/5/9/1585667561695.jpg" alt="Airbnb cria fundo para ajudar anfitri&otilde;es afetados pela pandemia&nbsp;"><a href="javascript:void(0);" class="box-foto"> <div class="credito"> <i class="fa fa-camera"></i> <p>Dado Ruvic/Reuters</p> </div> </a></figure></div></div><p class="thumb-tit">Airbnb cria fundo para ajudar anfitri&otilde;es afetados pela pandemia&nbsp;</p></div></p> </p><p><div id='oop-inread-11' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,empresas,airbnb-cria-fundo-de-us-250-mi-para-anfitrioes-afetados-pela-covid-19,70003254716","pg_tipo":"materia","tags":"airbnb,coronavirus,coronavirus-impacto-economico,coronavirus-solidariedade-e-acoes-sociais"}' data-status='init' ></div></p><p>A companhia criou um segundo fundo de US$ 10 milhões para os anfitriões mais bem avaliados e mais experientes da plataforma, chamados de super anfitriões. O subsídio pode chegar a um pagamento único de US$ 5 mil&nbsp;para os super anfitriões que disponibilizam a residência onde moram&nbsp;e que dependem da hospedagem para pagar o aluguel ou o financiamento desse mesmo&nbsp;imóvel.&nbsp;</p> </p><p>"Nossos funcionários começaram este fundo com doações que somam US$ 1 milhão, e eu e os demais fundadores, Joe e Nate, estamos contribuindo pessoalmente com os US$ 9 milhões restantes", afirmou em nota Brian Chesky Chesky, presidente do Airbnb.</p> </p><p>Procurada pela reportagem, a companhia não revelou detalhes do funcionamento da ajuda para anfitriões brasileiros.&nbsp;</p> </p><p><em>Você assina a newsletter do Link? Pode responder a&nbsp;<a href="https://bit.ly/2Jcp6sw" rel="nofollow">algumas perguntas?</a></em></p></p><p><div id='oop-inread-12' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,empresas,airbnb-cria-fundo-de-us-250-mi-para-anfitrioes-afetados-pela-covid-19,70003254716","pg_tipo":"materia","tags":"airbnb,coronavirus,coronavirus-impacto-economico,coronavirus-solidariedade-e-acoes-sociais"}' data-status='init' ></div></p> </section> </div> </div> </section> <div class="tags"> <ul class="list-tags"> <p>Tags:</p> <li><a href="/busca?t=Airbnb">Airbnb</a></li> <li><a href="/busca?t=coronav%C3%ADrus">coronavírus</a></li> <li><a href="/busca?t=coronav%C3%ADrus+%5Bimpacto+econ%C3%B4mico%5D">coronavírus [impacto econômico]</a></li> <li><a href="/busca?t=coronav%C3%ADrus+%5Bsolidariedade+e+a%C3%A7%C3%B5es+sociais%5D">coronavírus [solidariedade e ações sociais]</a></li> </ul> </div> <div class='col-xs-12'> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://link.estadao.com.br/noticias/empresas,airbnb-cria-fundo-de-us-250-mi-para-anfitrioes-afetados-pela-covid-19,70003254716" data-widget-id="AR_6" data-ob-template="estadao" ></div></div> </div> <div class='col-xs-12'> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.3254716"><div data-coral="lazy" data-url="https://link.estadao.com.br/noticias/empresas,airbnb-cria-fundo-de-us-250-mi-para-anfitrioes-afetados-pela-covid-19,70003254716"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,empresas,airbnb-cria-fundo-de-us-250-mi-para-anfitrioes-afetados-pela-covid-19,70003254716","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </div> <div class="bottom3"> <section class="modules ads" id="OAS_Bottom3"> </section> </div> </article> </div> <div class="column-1 right col1-3"> <section class="banner-1"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"link.estadao.com.br,noticias,empresas,airbnb-cria-fundo-de-us-250-mi-para-anfitrioes-afetados-pela-covid-19,70003254716","pg_tipo":"materia","tags":"airbnb,coronavirus,coronavirus-impacto-economico,coronavirus-solidariedade-e-acoes-sociais"}' data-status='init' ></div></div> </section> <section class="modules readMoreNews"><h2>Mais lidas</h2><ul><li><span>1.</span><span><a href="https://link.estadao.com.br/noticias/cultura-digital,internet-lenta-veja-dicas-para-melhorar-o-sinal-de-wi-fi-em-casa,70003251182">Internet lenta? Veja dicas para melhorar o sinal de Wi-Fi em casa</a></span></li><li><span>2.</span><span><a href="https://link.estadao.com.br/noticias/cultura-digital,previsao-sem-dados-nao-e-ciencia-e-opiniao-diz-professor-da-usp,70003251208">‘Previsão sem dados não é ciência, é opinião’, diz professor da USP</a></span></li><li><span>3.</span><span><a href="https://link.estadao.com.br/noticias/empresas,app-de-chamadas-de-video-houseparty-e-acusado-de-roubar-dados-dos-usuarios,70003254961">App de chamadas de vídeo Houseparty é acusado de roubar dados dos usuários</a></span></li><li><span>4.</span><span><a href="https://link.estadao.com.br/galerias/geral,25-youtubers-brasileiras-para-conhecer-e-acompanhar,24227">25 youtubers brasileiras para conhecer e acompanhar</a></span></li><li><span>5.</span><span><a href="https://link.estadao.com.br/noticias/cultura-digital,pai-da-internet-vint-cerf-afirma-estar-com-novo-coronavirus,70003253748">'Pai' da internet, Vint Cerf afirma estar com novo coronavírus</a></span></li></ul></section> <section class="banner-2"> <div id='vlat-3' class='publicidade dfp' data-screenmap='Vertical_300_600_F_N' data-target='{"formato":"vlat","page_url":"link.estadao.com.br,noticias,empresas,airbnb-cria-fundo-de-us-250-mi-para-anfitrioes-afetados-pela-covid-19,70003254716","pg_tipo":"materia","tags":"airbnb,coronavirus,coronavirus-impacto-economico,coronavirus-solidariedade-e-acoes-sociais"}' data-status='init' ></div> </section> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('[data-guid="P_1.3254716"] .banner-2'), 'element_stop':'[data-guid="P_1.3254716"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> </div> <div class="container-proximas-materias modules"> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,funcionarios-da-amazon-protestam-em-meio-a-crise-do-coronavirus,70003255227"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,app-de-chamadas-de-video-houseparty-e-acusado-de-roubar-dados-dos-usuarios,70003254961"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,video-de-bolsonaro-foi-removido-do-facebook-por-defesa-da-cloroquina,70003254907"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,conselho-do-uber-fica-sem-fundadores-da-empresa-apos-saida-de-garrett-camp,70003254682"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,microsoft-diz-que-numero-de-usuarios-do-skype-aumentou-70-em-meio-a-pandemia,70003254622"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,ifood-lanca-fundo-de-r-1-mi-para-ajudar-entregador-de-grupo-de-risco,70003253571"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,facebook-reserva-us-100-mi-para-apoiar-jornais-em-meio-a-crise-do-coronavirus,70003253372"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,google-destina-us-800-mi-a-pequenas-empresas-para-combater-coronavirus,70003251159"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,gsi-define-requisitos-de-seguranca-para-redes-5g-e-libera-huawei,70003250899"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,popular-na-quarentena-zoom-envia-sem-permissao-dados-para-o-facebook,70003250824"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> </section> <div class="grid"> <div class="modules"> </div> </div> <footer class="col3-3"> <section class="grid footermain"> <section class="modules"> <div class="expedient"> <a href="//www.estadao.com.br/" class="logoFooter grayScaleDark"></a> <ul class="faq"> <li> <a href="//www.assinante.estadao.com.br/">Portal do Assinante</a> </li><li> <a href="//www.estadao.com.br/fale-conosco/">Fale conosco</a> </li> </ul> <nav> <ul> <li> <a href="https://assine.estadao.com.br/">assine o estadão</a> </li><li> <a href="//publicidade.estadao.com.br/">anuncie no estadão</a> </li><li> <a href="https://www.estadao.com.br/classificados/">classificados</a> </li><li class="share linkedin"> <a href="//www.linkedin.com/company/estadao" target="_blank">&nbsp;</a> </li><li class="share gplus"> <a href="//plus.google.com/100081384191000408787/" target="_blank">&nbsp;</a> </li><li class="share twitter"> <a href="//twitter.com/estadao/" target="_blank">&nbsp;</a> </li><li class="share facebook"> <a href="//www.facebook.com/estadao" target="_blank">&nbsp;</a> </li> </ul> </nav> </div> <div class="copyright"> <nav> <ul> <li class="history"> <a href="//www.estadao.com.br/historico/index.htm">grupo estado <span>|</span></a> </li><li class="year"> <a>copyright © 2007-2020<span>|</span></a> </li><li class="terms"> <a>todos os direitos reservados.</a> <a href="//www.estadao.com.br/termo-de-uso/">Termos de uso</a> </li> </ul> </nav> </div> </section> </section></footer> <section class="grid"> <section class="modules"> <div id='oop-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"link.estadao.com.br,noticias,empresas,airbnb-cria-fundo-de-us-250-mi-para-anfitrioes-afetados-pela-covid-19,70003254716","pg_tipo":"materia","tags":"airbnb,coronavirus,coronavirus-impacto-economico,coronavirus-solidariedade-e-acoes-sociais"}' data-status='init' ></div> </section> </section> </div> <div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="fa fa-times"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="fa fa-linkedin"></i></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="fa fa-whatsapp"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="fa fa-at"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> </div> <script> var homeEditorial = [{"modulo":"saiba-agora","automatico":false},{"modulo":"editoria","automatico":false,"config":{"json":"61495.json"}},{"modulo":"colunistas","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"politica"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"economia"}},{"modulo":"editoria","automatico":false,"config":{"json":"13997.json"}},{"modulo":"opiniao","automatico":true},{"modulo":"capa-do-dia","automatico":false},{"modulo":"blogs","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"sao-paulo"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"esportes"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"cultura"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"internacional"}},{"modulo":"editoria","automatico":false,"config":{"json":"59930.json"}},{"modulo":"editoria","automatico":true,"config":{"produto":"pme"}},{"modulo":"editoria","automatico":true,"config":{"produto":"acervo"}},{"modulo":"editoria","automatico":false,"config":{"json":"38126.json"}},{"modulo":"mais-lidas","automatico":true,"config":{"editoria":"","produto":"estadao"}},{"modulo":"olhar-estadao","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"66350.json"}},{"modulo":"tabela-jc","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"35166.json"}},{"modulo":"quadrinhos","automatico":true},{"modulo":"patrocinado","automatico":true},{"modulo":"widget-patrocinado","automatico":true},{"modulo":"newsletter","automatico":true,"config":{"editoria":""}}]; var urlAcesso = 'https://acesso.estadao.com.br/login/'; var cookieName = 'OESP_MOBILE_CUSTOM_HOME'; var homeTotal = false; // Dados para marcação na Adobe </script> <!--[if IE]> <script src="/js/src/plugins/fix-ie/fix-ie.js"></script> <![endif]--> <link rel="preload" href="/assets/link/js/link.min.js" as="script"> <script type="text/javascript" src="/assets/link/js/link.min.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <style> .col3-3 .col1-3, .col3-3 .col2-3{position: relative; top: auto} </style> <script type="text/javascript"> var estadao_info = {"produto":"Estad\u00e3o","editoria":"Link","subeditoria":"Empresas","id_documento":"P_1.3254716","tags":"Airbnb;coronav\u00edrus;coronav\u00edrus [impacto econ\u00f4mico];coronav\u00edrus [solidariedade e a\u00e7\u00f5es sociais]","tipo_midia":"Not\u00edcias","autor":"Reda\u00e7\u00e3o Link"};; /*$(document).ready(function() { $.fn.scrollBrns.init(); });*/ </script> <script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script> </body></html>