<!DOCTYPE html>
<html lang="pt-BR">
    <head>
      <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":window.location.href,"titulo":"Facebook não consegue responder o que deve ficar fora da rede","produto":"Estadão","editoria":"Link","subeditoria":"Empresas","modulos":"","paywall":"ativo","paywallStatus":"0","tags":"Facebook|Mark Zuckerberg|Holocausto","coluna":null,"blog":null,"id":"P_1.2420224","midia":"Notícias","autor":"Farhad Manjoo"}}]; </script>

      <style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-PMJLHJ3':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-166963-24', 'auto');
  ga('require', 'GTM-PMJLHJ3');

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->        <meta charset="UTF-8"/>

        <title>Facebook não consegue responder o que deve ficar fora da rede - Link - Estadão</title>


        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, minimal-ui=1"/>
        <meta name="mobile-web-app-capable" content="yes"/>
        <meta name="apple-mobile-web-app-status-bar-style" content="black">

        <meta name="description" property="og:description" content="Empresa se defende e diz que não é seu papel julgar o que deve estar no ar ou não; judeu, Mark Zuckerberg avalia que até quem nega Holocausto pode dizê-lo no Facebook">

        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>
        
            <script type='text/javascript'> 
        
                var DFP = DFP || {};
                DFP.cmd = DFP.cmd || [];
                DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179926}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179931}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179927}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179924}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179925}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179928}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179929}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334102"}}],"currency":[]})});
            
            DFP.cmd.push(function(){
                DFP.init('/118650305/link','materia');
                DFP.pushTargetsDefault({"tags":"facebook,mark-zuckerberg,holocausto"});
            });
        </script>
        

        <meta property="og:title" content="Facebook não consegue responder o que deve ficar fora da rede - Link - Estadão" />
        <meta property="og:type" content="article" />
        			<meta property="og:url" content="https://link.estadao.com.br/noticias/empresas,facebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede,70002420224" />
		        <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/8/3/1532555298038.jpg" />
        <meta property="og:site_name" content="Estadão" />
        <meta property="og:description" content="Empresa se defende e diz que não é seu papel julgar o que deve estar no ar ou não; judeu, Mark Zuckerberg avalia que até quem nega Holocausto pode dizê-lo no Facebook" />

        <link rel="canonical" href="https://link.estadao.com.br/noticias/empresas,facebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede,70002420224">

        <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
        <link rel="apple-touch-icon" href="//link.estadao.com.br/img/apple-touch-icon.png"/>

        <link rel="dns-prefetch" href="//ajax.googleapis.com">
        <link rel="dns-prefetch" href="//img.estadao.com.br">
        <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
        <link rel="dns-prefetch" href="//rm.estadao.com.br">
        <link rel="dns-prefetch" href="//www.google-analytics.com">
        <link rel="dns-prefetch" href="//tag.navdmp.com">
        <link rel="dns-prefetch" href="//s3.amazonaws.com">
        <link rel="dns-prefetch" href="//navdmp.com">
        <link rel="dns-prefetch" href="//sb.scorecardresearch.com">
        <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
        <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
                <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css">
        <link rel="preload" href="/assets/link/css/link.min.css" as="style">
        <link rel="stylesheet" type="text/css" href="/assets/link/css/link.min.css"/>
                <link rel="amphtml" href="https://link.estadao.com.br/noticias/empresas,facebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede,70002420224.amp"> 
        <link rel="dns-prefetch" href="//cdn.ampproject.org/v0.js">
        <link rel="preload" href="/assets/link/css/noticia_print.css" as="style">
        <link rel="stylesheet" media="print" href="/assets/link/css/noticia_print.css"/>

        <!-- Taboola -->
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');
        </script>
                <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
        <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script>
                
    <script src="https://comentarios-statics.estadao.com.br/embed.js" async></script>
    <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">

    <!-- Taboola -->
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');
    </script>
     <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
    <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script>

    <script type="text/javascript">jQuery = Zepto;</script>
                    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->



<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//sb.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">

<!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
    
    <script type="text/javascript">
        var IS_DEV = false;
    </script>

    <!-- Navegg -->
    <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script>
    <script src="https://s3.amazonaws.com/local-cache/crip.js" > </script>
    <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script>
    <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
            <meta name="publishedDateTime" content="20180730050024" />
                <meta name="updatedDateTime" content="20180730050024" />
    
    <!-- Google Structured Data -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html",
    "headline": "Facebook não consegue responder o que deve ficar fora da rede",
    "datePublished": "2018-07-30T05:00:24-03:00",
    "dateModified": "2018-07-30T05:00:24-03:00",
    "description": "Empresa se defende e diz que não é seu papel julgar o que deve estar no ar ou não; judeu, Mark Zuckerberg avalia que até quem nega Holocausto pode dizê-lo no Facebook",
    "author": {
        "@type": "Person",
        "name": "Farhad Manjoo"
    },
    "image": {
		    "@type": "ImageObject",
		    "url": [
		        "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/8/3/1532555298038.jpg",
		        "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/8/3/1532555298038.jpg",
		        "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/8/3/1532555298038.jpg"
		    ]
		},
    "publisher": {
        "@type": "NewsMediaOrganization", 
        "name": "Estadão", 
        "foundingDate" : "1875-01-05", 
        "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], 
        "logo": {
            "@type": "ImageObject",
            "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
            "width": 260,
            "height": 60
        }
    },
    "isAccessibleForFree": "False",
    "hasPart":{
        "@type": "WebPageElement",
        "isAccessibleForFree": "False",
        "cssSelector" : ".pw-container"
    }
}
</script>
        <script type="text/javascript">jQuery = Zepto;</script>
                <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->



<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//sb.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">

<!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
        
        <script type="text/javascript">
            var IS_DEV = false;
        </script>

        <!-- Navegg -->
        <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script>
        <script src="https://s3.amazonaws.com/local-cache/crip.js" ></script>
        <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script>



                <meta name="publishedDateTime" content="20180730050024" />
                        <meta name="updatedDateTime" content="20180730050024" />
        
    </head>

    <body data-banner="true" class="noticia">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
                <script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script>

                <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>        
        <div id="site-container" class="link noticia" data-ambiente="link">
            <div id="main-container" class="container link-2016">
                
<header>
	<div>
		<h1>
			<a href="/" title="Link Estadão">
				<img src="//link.estadao.com.br/assets/link/img/logo-link-135x66.png" alt="Link Estadão" />
			</a>
		</h1>
		<nav>
					<a href="javascript:void(0);" class="menu fa fa-reorder">&nbsp;</a>
			<ul>
								<li>
					<a href="https://link.estadao.com.br/inovacao" ><span class="bullet">&nbsp;</span>inova&ccedil;&atilde;o</a>
				</li>
								<li>
					<a href="https://link.estadao.com.br/cultura-digital" ><span class="bullet">&nbsp;</span>cultura digital</a>
				</li>
								<li>
					<a href="https://link.estadao.com.br/gadgets" ><span class="bullet">&nbsp;</span>gadgets</a>
				</li>
								<li>
					<a href="https://link.estadao.com.br/empresas" ><span class="bullet">&nbsp;</span>empresas</a>
				</li>
								<li>
					<a href="https://link.estadao.com.br/games" ><span class="bullet">&nbsp;</span>games</a>
				</li>
						</ul>
				<a href="javascript:void(0);" class="search" title="buscar">
			<i class="fa fa-search"></i>
		</a>
		</nav>
		<div class="link-head__logsearch"></div>
		
	</div>

	<!-- module - barra de busca -->
	<section class="searchBar grayScaleDark">
		<section class="modules">
			<form name="formBusca" class="getResultSearch" action="/busca" method="GET">
				<fieldset>
					<legend>formulário de busca</legend>
					<label class="first">
						<input type="text" name="q" value="" placeholder="Digite aqui"/>
					</label>
					<label class="last">
						<input type="submit" value="buscar" />
					</label>
				</fieldset>
			</form>
		</section>
	</section>
</header>


<!-- module - notícia -->
<section class="grid">
    <section class="materia-container modules col3-3">
        <div class="article-container"
             data-tipo='Noticia'
             data-modulos=''
             data-paywall='ativo'
             data-paywallStatus='0'
             data-coluna=''
             data-blog=''

             data-url="https://link.estadao.com.br/noticias/empresas,facebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede,70002420224"
             data-credito="Farhad Manjoo"
             data-produto="Estadão"
             data-editoria="Link"
             data-subeditoria="Empresas"
             data-guid="P_1.2420224"
             data-titulo="Facebook não consegue responder o que deve ficar fora da rede"
             data-tags='Facebook;Mark Zuckerberg;Holocausto'
             data-tipomidia="Notícias">

            <!-- module - publicidade -->
            <section class="modules ads" id="OAS_Position1">
                <div  style='display:block;margin: 20px auto;text-align:center;'><div id='htopo-0' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","assinante":"false","page_url":"link.estadao.com.br,noticias,empresas,facebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede,70002420224","pg_tipo":"materia","tags":"facebook,mark-zuckerberg,holocausto"}' data-status='init' ></div></div>
            </section>

            <div class="column-2 left col2-3">
                <article>
                                        <section class="header-noticia">
                        <h1 class="title">Facebook não consegue responder o que deve ficar fora da rede</h1>
                        <p class="linha-fina">Empresa se defende e diz que não é seu papel julgar o que deve estar no ar ou não; judeu, Mark Zuckerberg avalia que até quem nega Holocausto pode dizê-lo no Facebook</p>
                        <p class="data-post">
                            30/07/2018 | 05h00                         </p>

                        <div class="icons-group">
                            <div class="caption full gray">
                                <ul class="social-midias compartilhe">    
    <li class="fa fa-facebook-square facebook gray  ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cfacebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede%2C70002420224" target="_blank">
        </a>
    </li>
    <li class="fa fa-whatsapp whatsapp gray ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Facebook+n%C3%A3o+consegue+responder+o+que+deve+ficar+fora+da+rede%20-%20https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cfacebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede%2C70002420224%3Ffrom%3Dwhatsapp">
        </a>
    </li>
    <li class="fa fa-twitter-square twitter gray ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Facebook não consegue responder o que deve ficar fora da rede%20-%20&url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cfacebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede%2C70002420224" target="_blank">
        </a>
    </li>

    <li class="fa fa-pinterest-square pinterest gray ">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cfacebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede%2C70002420224&media=https://img.estadao.com.br/resources/jpg/8/3/1532555298038.jpg&description=Facebook+n%C3%A3o+consegue+responder+o+que+deve+ficar+fora+da+rede" target="_blank">
        </a>
    </li>
    <li class="fa fa-google-plus-square google-plus gray ">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cfacebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede%2C70002420224" target="_blank">
        </a>
    </li>
    <li class="fa fa-linkedin-square linkedin gray ">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cfacebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede%2C70002420224" target="_blank">
        </a>
    </li>
    <li class="fa fa-envelope email gray ">
        <a href="mailto:?subject=Facebook não consegue responder o que deve ficar fora da rede&body=Facebook não consegue responder o que deve ficar fora da rede - https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cfacebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede%2C70002420224">
        </a>
    </li>
    <li class="fa fa-print print gray ">
        <a href="javascript:void(0);"></a>
    </li>
    <li class="share gray ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cfacebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede%2C70002420224" data-title="Facebook não consegue responder o que deve ficar fora da rede">
            <span>&nbsp;</span>
            <span>&nbsp;</span>
            <span>&nbsp;</span>
        </a>
    </li>
</ul>                            </div>
                                                        <div class="comment">
                                <a data-href = "comentarios_P_1.2420224" href = "javascript:;" class="balao-comentarios"><i class="fa fa-comment"></i></a>
                            </div>
                            
                        </div>
                                                <p class="autor-post"><span class="bullet">&nbsp;</span>Por Farhad Manjoo
                                                        - The New York Times
                                                    </p>
                                            </section>
                    <section class="box">
                        <div class="pw-container template-paywall-link" data-acesso="0" id="pw-P_1.2420224" data-coluna="">
                            <div class="pw-container" id="sw-P_1.2420224">
                                <section class="content-text content">
                                    <p><div id="dv-905386" class="imagem-corpo-noticia midia-noticia multimidia-noticia">
	<div class="outer">
		<div class="inner">
			<figure>
				<img src="https://img.estadao.com.br/fotos/crop/640x400/resources/jpg/8/3/1532555298038.jpg" alt="Mark Zuckerberg &eacute; presidente do Facebook">
									<a href="javascript:void(0);" class="box-foto"> 
                        <div class="credito">
                            <i class="fa fa-camera"></i>
                            <p>Leah Millis/Reuters</p>
                        </div>
                    </a>
							</figure>
		</div>
	</div>
			<p class="thumb-tit">Mark Zuckerberg &eacute; presidente do Facebook</p>
	</div>
</p> 
</p><p><div class="veja-tambem">
	<h2>Leia mais</h2>
	<ul>
				<li>
			<a href="https://link.estadao.com.br/noticias/empresas,apos-maior-perda-diaria-de-wall-street-facebook-abre-pregao-de-forma-estavel,70002418247">Facebook tem dia estável após maior tombo da história de Wall Street</a>
		</li>
				<li>
			<a href="https://link.estadao.com.br/noticias/geral,o-dilema-em-que-o-facebook-nos-poe,70002417414">Pedro Doria: O dilema em que o Facebook nos põe</a>
		</li>
				<li>
			<a href="https://link.estadao.com.br/noticias/empresas,facebook-perde-us-119-bilhoes-e-tem-maior-queda-diaria-da-historia-de-wall-street,70002417195">Facebook perde US$ 119 bilhões e tem maior queda diária da história de Wall Street</a>
		</li>
			</ul>
</div>
</p><p>Antes, o Facebook era a companhia mais ágil da sua geração. A velocidade à qual se adaptava a qualquer desafio era lendária. A empresa precisou só uma década para sair de uma startup criada num dormitório e se tornar a maior e mais influente plataforma de comunicações do mundo.&nbsp;</p> 
</p><p>Mas depois de dois anos, desde a campanha presidencial americana em que a companhia foi o principal vetor de desinformação e interferência política patrocinada por um Estado, e a rede social ainda parece paralisada sem saber o que responder sobre isso – enquanto tenta resolver o problema, <a href="https://link.estadao.com.br/noticias/empresas,facebook-perde-us-119-bilhoes-e-tem-maior-queda-diaria-da-historia-de-wall-street,70002417195">se vê pressionada pelas surpresas do mercado.&nbsp;</a></p> 
</p><p>Em conversas com jornalistas e legisladores nas últimas semanas, seus líderes, incluindo Mark Zuckerberg, &nbsp;presidente executivo do Facebook, &nbsp;comicamente tropeçaram com relação aos problemas mais básicos que o site enfrenta. Zuckerberg, em entrevista para a jornalista Kara Swisher, afirmou que o Facebook não iria banir quem nega o Holocausto no site porque “há coisas que diferentes pessoas entendem errado”.&nbsp;</p> 
</p><p><div id='oop-inread-12' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","assinante":"false","page_url":"link.estadao.com.br,noticias,empresas,facebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede,70002420224","pg_tipo":"materia","tags":"facebook,mark-zuckerberg,holocausto"}' data-status='init' ></div>
</p><p>Posteriormente, Zuckerberg explicou que havia muitas outras maneiras de os que negam o Holocausto serem penalizados pelo Facebook – mas faltou clareza na sua afirmação.</p> 
</p><p>Os comentários feitos por ele se encaixam num quadro mais amplo. Questionados diretamente sobre o prejuízo realmente causado pela desinformação no seu serviço, os executivos do Facebook manifestaram seu desconforto, pediram paciência, proclamaram seu compromisso firme com a neutralidade política e insistiram que estão tão surpresos quanto qualquer pessoa que, “acidentalmente”, esteja na posição de ter de elaborar regras de discurso para bilhões de pessoas.</p> 
</p><p>Ao depor perante o Congresso no começo do ano, Zuckerberg prometeu solucionar as preocupações dos legisladores sobre o site. Embora sua empresa continue a prosperar, por várias vezes alertou os investidores que vai adotar medidas para lidar com o impacto social do Facebook que poderão influenciar negativamente no resultado final.</p> 
</p><p><strong>Negligência?</strong> Mas as ponderações torturadas dos executivos da empresa nas últimas semanas sugerem que a tarefa à frente é difícil. A companhia que outrora foi criticada por sua negligência – seu lema era “mova-se rápido e quebre coisas”, com cartazes pregados nos seus escritórios perguntando aos funcionários “O que você faria se não tivesse medo?” – hoje se move lentamente, resolve pouco e não assume nenhuma posição.</p> 
</p><p>“Acho que o Facebook tenta afirmar que não tem responsabilidades no caso, quando na verdade tem”, disse Sarah Szalavitiz, diretora executiva da agência Robot, que segue de perto os esforços das empresas de mídia social para solucionar suas deficiências. “Mas eles precisam ter uma perspectiva”, acrescentou ela.</p> 
</p><p>A presente contenda começou na semana passada quando Oliver Darcy, jornalista da CNN, &nbsp;fez uma pergunta óbvia numa coletiva de impressa convocada pelo Facebook para explicar seu novo plano de combate à desinformação. “Por que permitir que o Info Wars, site especialista em teorias de conspiração &nbsp;– incluindo a de que o tiroteio na escola em Sandy Hooks era falso – mantenha uma página no Facebook?”, perguntou Darcy.</p> 
</p><p>Segundo o repórter, o pessoal do Facebook pareceu ter sido pego de surpresa pela pergunta. John Hegeman, que chefia o News Feed da rede social, tropeçou na resposta dizendo que “apenas ser falso não viola os padrões da comunidade”, e que o Info Wars era apenas alguém com “um ponto de vista diferente”. Posteriormente, a rede social alegou que banir organizações que repetidamente disseminam desinformação é “contrário aos princípios básicos da liberdade de expressão”.&nbsp;</p> 
</p><p>A companhia insistiu que, mesmo se Infowars e outros websites que pregam a desinformação não forem banidos, ainda assim devem ser penalizados – depois de muita polêmica, a página do Info Wars acabou sendo suspensa na última sexta-feira, 27.&nbsp;</p> 
</p><p>O Facebook tem contrato com dezenas de organizações especializadas na checagem dos fatos em todo o mundo; se elas determinarem que uma reportagem específica do Infowars é falsa, as pessoas podem compartilhá-la com seus amigos, mas o Facebook colocaria no ponto mais baixo possível nos feeds de notícias de todo mundo que muitas pessoas nem a veriam.</p> 
</p><p>Parte da razão pela qual o Facebook defendeu o Infowars ficou evidente esta semana no Congresso. Foi quando Monika Bickert, vice-presidente da área de gestão de política global do Facebook , apareceu na audiência com outros executivos de mídia social para responder a perguntas se eles tinham algum preconceito contra os conservadores. Bicker pediu desculpas a Diamond &amp; Silk, duas estrelas das redes sociais pró-Trump que afirmaram estar sendo tratadas injustamente pelo Facebook.&nbsp;</p> 
</p><p>Depois vieram os comentários de Zuckerberg para Swisher ao abordar o negacionismo do Holocausto – e a questão quanto a se o Facebook permitiria ou não em seu site foi ainda mais confusa.</p> 
</p><p>Mesmo deixando de lado a idéia bizarra de Zuckerberg de que aquele que negam o Holocausto são de boa fé, mas apenas desinformados sobre o passado, seu argumento levantou várias outras questões, incluindo o discurso de ódio. O código de conduta do Facebook proíbe discursos de ódio, que define como ataques a pessoas com base em “características protegidas” como raça, etnia ou religião. Negar o Holocausto não se insere nessa categoria?</p> 
</p><p>Uma porta-voz do Facebook explicou que seria possível, teoricamente, negar o Holocausto sem desencadear a cláusula sobre discurso de ódio.</p> 
</p><p><div class="galeria-fotos-noticias multimidia-noticia">
    <div id="galeria-23748" class="modal-fotos-noticias">
        <header>
            <h2 class="tema">A história do Facebook em 30 fotos</h2>
            <div class="icons-group">
                <div class="caption full gray">
                    <ul class="social-midias compartilhe">    
    <li class="fa fa-facebook-square facebook gray  ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cfacebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede%2C70002420224" target="_blank">
        </a>
    </li>
    <li class="fa fa-whatsapp whatsapp gray ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Facebook+n%C3%A3o+consegue+responder+o+que+deve+ficar+fora+da+rede%20-%20https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cfacebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede%2C70002420224%3Ffrom%3Dwhatsapp">
        </a>
    </li>
    <li class="fa fa-twitter-square twitter gray ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Facebook não consegue responder o que deve ficar fora da rede%20-%20&url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cfacebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede%2C70002420224" target="_blank">
        </a>
    </li>

    <li class="fa fa-pinterest-square pinterest gray ">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cfacebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede%2C70002420224&media=&description=Facebook+n%C3%A3o+consegue+responder+o+que+deve+ficar+fora+da+rede" target="_blank">
        </a>
    </li>
    <li class="fa fa-google-plus-square google-plus gray hide">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cfacebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede%2C70002420224" target="_blank">
        </a>
    </li>
    <li class="fa fa-linkedin-square linkedin gray hide">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cfacebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede%2C70002420224" target="_blank">
        </a>
    </li>
    <li class="fa fa-envelope email gray hide">
        <a href="mailto:?subject=Facebook não consegue responder o que deve ficar fora da rede&body=Facebook não consegue responder o que deve ficar fora da rede - https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cfacebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede%2C70002420224">
        </a>
    </li>
    <li class="fa fa-print print gray hide">
        <a href="javascript:void(0);"></a>
    </li>
    <li class="share gray ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cfacebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede%2C70002420224" data-title="Facebook não consegue responder o que deve ficar fora da rede">
            <span>&nbsp;</span>
            <span>&nbsp;</span>
            <span>&nbsp;</span>
        </a>
    </li>
</ul>                </div>
            </div>
        </header>
        <div class="galeria swiper-container">
            <div class="swiper-wrapper midia-noticia">
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"Pr\u00f3logo","credito":"Reprodu\u00e7\u00e3o","legenda":"Em 28 de outubro de 2003, Mark Zuckerberg lan\u00e7a o Facemash, um predecessor do Facebook. Usando fotos do sistema de alunos de Harvard, o site pedia aos usu\u00e1rios que escolhessem qual era a garota mais &#8216;atraente&#8217; entre duas op\u00e7\u00f5es.&#160;\n\n\n","datacriacao":"2016-02-03 20:19:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/3\/5\/1454537954053.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/3/5/1454537954053.jpg" alt="Prólogo">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: Reprodução</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Em 28 de outubro de 2003, Mark Zuckerberg lança o Facemash, um predecessor do Facebook. Usando fotos do sistema de alunos de Harvard, o site pedia aos usuários que escolhessem qual era a garota mais &#8216;atraente&#8217; entre duas opções.&#160;


</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"In\u00edcio","credito":"Divulga\u00e7\u00e3o","legenda":"Em 4 de fevereiro de 2004, quatro estudantes de Harvard fundam uma rede social voltada para estudantes da universidade,&#160;o Thefacebook: Mark Zuckerberg, Chris Hughes,&#160;Dustin Moskowitz e o brasileiro Eduardo Saverin.&#160;\n","datacriacao":"2016-02-03 20:19:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/7\/5\/1454537986157.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/7/5/1454537986157.jpg" alt="Início">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: Divulgação</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Em 4 de fevereiro de 2004, quatro estudantes de Harvard fundam uma rede social voltada para estudantes da universidade,&#160;o Thefacebook: Mark Zuckerberg, Chris Hughes,&#160;Dustin Moskowitz e o brasileiro Eduardo Saverin.&#160;
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"Investimentos","credito":"NYT","legenda":"Em junho de 2004, a rede social j\u00e1 havia se expandido para outras universidades e recebeu seu primeiro investimento, feito pelo investidor Peter Thiel. Al\u00e9m disso, Sean Parker (na foto), co-fundador do Napster, assume a presid\u00eancia da empresa.&#160;\n","datacriacao":"2016-02-03 20:19:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/6\/9\/1454537986596.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/6/9/1454537986596.jpg" alt="Investimentos">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: NYT</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Em junho de 2004, a rede social já havia se expandido para outras universidades e recebeu seu primeiro investimento, feito pelo investidor Peter Thiel. Além disso, Sean Parker (na foto), co-fundador do Napster, assume a presidência da empresa.&#160;
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"Pl\u00e1gio","credito":"NYT","legenda":"Em 2004, os ex-colegas de Mark Zuckerberg em Harvard, os irm\u00e3os Cameron e Tyler Winklevoss entram com uma a\u00e7\u00e3o judicial contra o Facebook, alegando que a empresa \u00e9 o pl\u00e1gio de uma ideia dos g\u00eameos. A a\u00e7\u00e3o continuou na Justi\u00e7a americana at\u00e9 2011, quando os g\u00eameos retiraram o processo.&#160;\n","datacriacao":"2016-02-03 20:19:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/4\/6\/1454537984264.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/4/6/1454537984264.jpg" alt="Plágio">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: NYT</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Em 2004, os ex-colegas de Mark Zuckerberg em Harvard, os irmãos Cameron e Tyler Winklevoss entram com uma ação judicial contra o Facebook, alegando que a empresa é o plágio de uma ideia dos gêmeos. A ação continuou na Justiça americana até 2011, quando os gêmeos retiraram o processo.&#160;
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"1 milh\u00e3o de amigos","credito":"NYT","legenda":"Com Sean Parker na presid\u00eancia, o Facebook conquista 1 milh\u00e3o de usu\u00e1rios em 30 de dezembro de 2004. Meses depois, a empresa transfere sua sede para um escrit\u00f3rio em Palo Alto, na Calif\u00f3rnia &#8211; e Zuckerberg abandona de vez os estudos em Harvard.&#160;\n","datacriacao":"2016-02-03 20:19:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/4\/2\/1454537953924.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/4/2/1454537953924.jpg" alt="1 milhão de amigos">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: NYT</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Com Sean Parker na presidência, o Facebook conquista 1 milhão de usuários em 30 de dezembro de 2004. Meses depois, a empresa transfere sua sede para um escritório em Palo Alto, na Califórnia &#8211; e Zuckerberg abandona de vez os estudos em Harvard.&#160;
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"'N\u00e3o, n\u00e3o, n\u00e3o'","credito":"NYT","legenda":"Em mar\u00e7o de 2006, o Yahoo oferece US$ 1 bilh\u00e3o para comprar o Facebook, mas Mark Zuckerberg rejeita a proposta.&#160;\n","datacriacao":"2016-02-03 20:19:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/8\/1\/1454537984318.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/8/1/1454537984318.jpg" alt="'Não, não, não'">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: NYT</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Em março de 2006, o Yahoo oferece US$ 1 bilhão para comprar o Facebook, mas Mark Zuckerberg rejeita a proposta.&#160;
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"Feed de not\u00edcias","credito":"Reprodu\u00e7\u00e3o","legenda":"Em setembro de 2006, o Facebook lan\u00e7a o News Feed (Feed de Not\u00edcias, em portugu\u00eas): uma p\u00e1gina que se atualizava automaticamente atrav\u00e9s de um algoritmo, mostrando as novidades nas atividades dos amigos do usu\u00e1rio. \u00c9 um conceito novo para o per\u00edodo &#8211; o Twitter, que trabalhava a ideia em tempo real, havia sido lan\u00e7ado apenas h\u00e1 alguns meses.&#160;\n","datacriacao":"2016-02-03 20:19:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/8\/0\/1454537954208.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/8/0/1454537954208.jpg" alt="Feed de notícias">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: Reprodução</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Em setembro de 2006, o Facebook lança o News Feed (Feed de Notícias, em português): uma página que se atualizava automaticamente através de um algoritmo, mostrando as novidades nas atividades dos amigos do usuário. É um conceito novo para o período &#8211; o Twitter, que trabalhava a ideia em tempo real, havia sido lançado apenas há alguns meses.&#160;
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"Para menores","credito":"Reuters","legenda":"Inicialmente voltado para universit\u00e1rios de faculdades de renome nos Estados Unidos, o Facebook se abre, em setembro de 2006,&#160;para qualquer usu\u00e1rio a partir dos 13 anos de idade &#8211; desde que ele tenha uma conta de email.&#160;\n","datacriacao":"2016-02-03 20:19:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/3\/6\/1454537984263.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/3/6/1454537984263.jpg" alt="Para menores">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: Reuters</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Inicialmente voltado para universitários de faculdades de renome nos Estados Unidos, o Facebook se abre, em setembro de 2006,&#160;para qualquer usuário a partir dos 13 anos de idade &#8211; desde que ele tenha uma conta de email.&#160;
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"Abertura","credito":"Reuters","legenda":"Em 2007, buscando superar rivais como o MySpace, o Facebook abre sua plataforma de dados (API, na sigla em ingl\u00eas) para desenvolvedores criarem aplica\u00e7\u00f5es que usem a rede social como base. Gra\u00e7as a isso, \u00e9 poss\u00edvel se cadastrar em in\u00fameros aplicativos usando os dados de perfil do Facebook &#8211; e at\u00e9 mesmo jogar Candy Crush.\n","datacriacao":"2016-02-03 20:19:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/4\/6\/1454537983864.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/4/6/1454537983864.jpg" alt="Abertura">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: Reuters</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Em 2007, buscando superar rivais como o MySpace, o Facebook abre sua plataforma de dados (API, na sigla em inglês) para desenvolvedores criarem aplicações que usem a rede social como base. Graças a isso, é possível se cadastrar em inúmeros aplicativos usando os dados de perfil do Facebook &#8211; e até mesmo jogar Candy Crush.
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"Microsoft","credito":"Reuters","legenda":"Em outubro de 2007, a Microsoft adquire 1,4% das a\u00e7\u00f5es do Facebook, o que faz a empresa ser avaliada em US$ 15 bilh\u00f5es.&#160;\n","datacriacao":"2016-02-03 20:19:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/6\/7\/1454537986376.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/6/7/1454537986376.jpg" alt="Microsoft">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: Reuters</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Em outubro de 2007, a Microsoft adquire 1,4% das ações do Facebook, o que faz a empresa ser avaliada em US$ 15 bilhões.&#160;
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"100 milh\u00f5es de amigos","credito":"Reuters","legenda":"Em agosto de 2008, o Facebook ultrapassa a marca de 100 milh\u00f5es de usu\u00e1rios em todo o mundo.&#160;\n","datacriacao":"2016-02-03 20:19:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/1\/4\/1454537984241.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/1/4/1454537984241.jpg" alt="100 milhões de amigos">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: Reuters</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Em agosto de 2008, o Facebook ultrapassa a marca de 100 milhões de usuários em todo o mundo.&#160;
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"Tchau, Myspace","credito":"Estad\u00e3o","legenda":"Maior rede social do mundo at\u00e9 2009, o MySpace \u00e9 destronado da lideran\u00e7a pelo Facebook em maio daquele ano: segundo n\u00fameros da ComScore, a rede social atingiu 70 milh\u00f5es de usu\u00e1rios ativos mensalmente no per\u00edodo, superando o antigo l\u00edder. Enquanto isso, no Brasil s\u00f3 se falava de Orkut.&#160;\n","datacriacao":"2016-02-03 20:19:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/1\/7\/1454537984371.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/1/7/1454537984371.jpg" alt="Tchau, Myspace">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: Estadão</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Maior rede social do mundo até 2009, o MySpace é destronado da liderança pelo Facebook em maio daquele ano: segundo números da ComScore, a rede social atingiu 70 milhões de usuários ativos mensalmente no período, superando o antigo líder. Enquanto isso, no Brasil só se falava de Orkut.&#160;
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"Fazenda Feliz","credito":"Reprodu\u00e7\u00e3o","legenda":"Lan\u00e7ado pela Zynga em 2010, FarmVille se torna o primeiro grande game a ser jogado dentro do Facebook. O jogo tinha um objetivo simples: o usu\u00e1rio assumia o papel de um fazendeiro, e tinha que gerar a maior produ\u00e7\u00e3o poss\u00edvel de sua fazenda, fazendo dinheiro e amizades.&#160;\n","datacriacao":"2016-02-03 20:19:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/1\/9\/1454537954491.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/1/9/1454537954491.jpg" alt="Fazenda Feliz">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: Reprodução</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Lançado pela Zynga em 2010, FarmVille se torna o primeiro grande game a ser jogado dentro do Facebook. O jogo tinha um objetivo simples: o usuário assumia o papel de um fazendeiro, e tinha que gerar a maior produção possível de sua fazenda, fazendo dinheiro e amizades.&#160;
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"Curtida","credito":"Reuters","legenda":"Em junho de 2010, a empresa lan\u00e7a uma de suas marcas registradas: o bot\u00e3o de \"Like\" &#8211; aqui no Brasil, o like \u00e9 chamado de curtida. Em Portugal, ele \u00e9 um \"gostei\", e se voc\u00ea por acaso usa o Facebook em ingl\u00eas pirata, um 'like' \u00e9 simplesmente um grito de 'arrrr!', como faria o Capit\u00e3o Gancho.&#160;\n","datacriacao":"2016-02-03 20:19:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/0\/7\/1454537984370.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/0/7/1454537984370.jpg" alt="Curtida">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: Reuters</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Em junho de 2010, a empresa lança uma de suas marcas registradas: o botão de "Like" &#8211; aqui no Brasil, o like é chamado de curtida. Em Portugal, ele é um "gostei", e se você por acaso usa o Facebook em inglês pirata, um 'like' é simplesmente um grito de 'arrrr!', como faria o Capitão Gancho.&#160;
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"A Rede Social","credito":"Reprodu\u00e7\u00e3o","legenda":"Estreia em outubro de 2010 o filme&#160;A Rede Social, que conta a hist\u00f3ria dos primeiros anos do Facebook. O filme, dirigido por David Fincher (Seven)&#160;e com roteiro de Aaron Sorkin (da s\u00e9rie&#160;West Wing), \u00e9 baseado no livro&#160;Bilion\u00e1rios por Acaso, do jornalista americano Ben Mezrich. O filme venceu tr\u00eas Oscars em 2011: melhor roteiro adaptado, melhor edi\u00e7\u00e3o e melhor trilha sonora. Mark Zuckerberg era interpretado pelo ator americano Jesse Eisenberg.&#160;\n","datacriacao":"2016-02-03 20:19:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/6\/3\/1454537986436.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/6/3/1454537986436.jpg" alt="A Rede Social">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: Reprodução</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Estreia em outubro de 2010 o filme&#160;A Rede Social, que conta a história dos primeiros anos do Facebook. O filme, dirigido por David Fincher (Seven)&#160;e com roteiro de Aaron Sorkin (da série&#160;West Wing), é baseado no livro&#160;Bilionários por Acaso, do jornalista americano Ben Mezrich. O filme venceu três Oscars em 2011: melhor roteiro adaptado, melhor edição e melhor trilha sonora. Mark Zuckerberg era interpretado pelo ator americano Jesse Eisenberg.&#160;
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"Avante","credito":"Reuters","legenda":"Em janeiro de 2011, uma rodada de investimentos liderada pelo banco Goldman Sachs adquire 1% das a\u00e7\u00f5es do Facebook e avalia a empresa em US$ 50 bilh\u00f5es.&#160;\n","datacriacao":"2016-02-03 20:19:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/5\/5\/1454537984155.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/5/5/1454537984155.jpg" alt="Avante">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: Reuters</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Em janeiro de 2011, uma rodada de investimentos liderada pelo banco Goldman Sachs adquire 1% das ações do Facebook e avalia a empresa em US$ 50 bilhões.&#160;
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"Mensageiro","credito":"Reuters","legenda":"Em 9 de agosto de 2011, o Facebook lan\u00e7a o Facebook Messenger: inicialmente um substituto para o chat interno que havia na rede social, o Messenger se torna, nos anos seguintes, um dos principais aplicativos de troca de mensagens do mundo. Em janeiro de 2016, o aplicativo anunciou que tinha 800 milh\u00f5es de usu\u00e1rios mensalmente ativos.&#160;\n","datacriacao":"2016-02-03 20:19:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/3\/7\/1454537954173.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/3/7/1454537954173.jpg" alt="Mensageiro">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: Reuters</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Em 9 de agosto de 2011, o Facebook lança o Facebook Messenger: inicialmente um substituto para o chat interno que havia na rede social, o Messenger se torna, nos anos seguintes, um dos principais aplicativos de troca de mensagens do mundo. Em janeiro de 2016, o aplicativo anunciou que tinha 800 milhões de usuários mensalmente ativos.&#160;
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"Linha do tempo","credito":"Reprodu\u00e7\u00e3o","legenda":"Em setembro de 2011, o Facebook introduz a Linha do Tempo (Timeline), uma fun\u00e7\u00e3o que alterava os perfis dos usu\u00e1rios: no lugar de informa\u00e7\u00f5es detalhadas sobre sua vida, o perfil passava a ser uma grande cronologia dos eventos e atividades deles na rede social.&#160;\n\n\n","datacriacao":"2016-02-03 20:19:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/7\/4\/1454537986547.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/7/4/1454537986547.jpg" alt="Linha do tempo">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: Reprodução</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Em setembro de 2011, o Facebook introduz a Linha do Tempo (Timeline), uma função que alterava os perfis dos usuários: no lugar de informações detalhadas sobre sua vida, o perfil passava a ser uma grande cronologia dos eventos e atividades deles na rede social.&#160;


</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"Abertura de capital","credito":"Reuters","legenda":"Em 18 de maio de 2012, o Facebook realiza sua abertura de capital na bolsa de valores Nasdaq, em Nova York: com pre\u00e7os iniciais de US$ 38, as a\u00e7\u00f5es da empresa renderam a ela uma avalia\u00e7\u00e3o de US$ 104 bilh\u00f5es, na terceira maior oferta inicial de a\u00e7\u00f5es da hist\u00f3ria dos Estados Unidos.&#160;\n","datacriacao":"2016-02-03 20:19:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/8\/2\/1454537955028.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/8/2/1454537955028.jpg" alt="Abertura de capital">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: Reuters</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Em 18 de maio de 2012, o Facebook realiza sua abertura de capital na bolsa de valores Nasdaq, em Nova York: com preços iniciais de US$ 38, as ações da empresa renderam a ela uma avaliação de US$ 104 bilhões, na terceira maior oferta inicial de ações da história dos Estados Unidos.&#160;
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"'Bota no Insta'","credito":"NYT","legenda":"Criado pelo americano Kevin Systrom e pelo brasileiro Mike Krieger, a rede social de fotografias Instagram \u00e9 comprada pelo Facebook por US$ 1 bilh\u00e3o em abril de 2012.&#160;\n","datacriacao":"2016-02-03 20:19:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/7\/3\/1454537986437.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/7/3/1454537986437.jpg" alt="'Bota no Insta'">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: NYT</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Criado pelo americano Kevin Systrom e pelo brasileiro Mike Krieger, a rede social de fotografias Instagram é comprada pelo Facebook por US$ 1 bilhão em abril de 2012.&#160;
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"1 bilh\u00e3o de amigos","credito":"Reuters","legenda":"Em outubro de 2012, a base de usu\u00e1rios do Facebook atinge 1 bilh\u00e3o de usu\u00e1rios.&#160;\n","datacriacao":"2016-02-03 20:19:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/7\/7\/1454537985977.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/7/7/1454537985977.jpg" alt="1 bilhão de amigos">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: Reuters</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Em outubro de 2012, a base de usuários do Facebook atinge 1 bilhão de usuários.&#160;
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"Internet.org","credito":"Reuters","legenda":"Em parceria com seis empresas (Samsung, Ericsson, MediaTek, Nokia, Opera e Qualcomm), Mark Zuckerberg lan\u00e7a o Internet.org em agosto de 2013. A inten\u00e7\u00e3o da organiza\u00e7\u00e3o \u00e9 de trazer internet acess\u00edvel para qualquer pessoa no mundo todo &#8211; no entanto, seus m\u00e9todos tem sido criticados por infringir regras de neutralidade de rede em muitos pa\u00edses.&#160;Entenda a quest\u00e3o.&#160;\n\n\n","datacriacao":"2016-02-03 20:19:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/6\/2\/1454537954126.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/6/2/1454537954126.jpg" alt="Internet.org">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: Reuters</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Em parceria com seis empresas (Samsung, Ericsson, MediaTek, Nokia, Opera e Qualcomm), Mark Zuckerberg lança o Internet.org em agosto de 2013. A intenção da organização é de trazer internet acessível para qualquer pessoa no mundo todo &#8211; no entanto, seus métodos tem sido criticados por infringir regras de neutralidade de rede em muitos países.&#160;Entenda a questão.&#160;


</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"Zap Zap","credito":"Reuters","legenda":"Em fevereiro de 2014, o Facebook anunciou a aquisi\u00e7\u00e3o do WhatsApp, um dos principais aplicativos de mensagem da atualidade, por US$ 21,8 bilh\u00f5es (em valores atualizados). Recentemente, o aplicativo de mensagens se tornou o segundo servi\u00e7o da empresa a alcan\u00e7ar&#160;1 bilh\u00e3o de usu\u00e1rios.&#160;Na foto, Jan Koum, cofundador do WhatsApp.&#160;\n","datacriacao":"2016-02-03 20:19:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/2\/7\/1454537984372.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/2/7/1454537984372.jpg" alt="Zap Zap">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: Reuters</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Em fevereiro de 2014, o Facebook anunciou a aquisição do WhatsApp, um dos principais aplicativos de mensagem da atualidade, por US$ 21,8 bilhões (em valores atualizados). Recentemente, o aplicativo de mensagens se tornou o segundo serviço da empresa a alcançar&#160;1 bilhão de usuários.&#160;Na foto, Jan Koum, cofundador do WhatsApp.&#160;
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"Realidade virtual","credito":"Reuters","legenda":"Em mar\u00e7o de 2014, o Facebook expande seu foco de atividades ao comprar a startup Oculus, dona dos \u00f3culos de realidade virtual Oculus Rift, por US$ 2 bilh\u00f5es. Em breve, o Oculus dever\u00e1 ter seu lan\u00e7amento comercial, e vai custar US$ 600.&#160;\n","datacriacao":"2016-02-03 20:19:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/5\/2\/1454537954125.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/5/2/1454537954125.jpg" alt="Realidade virtual">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: Reuters</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Em março de 2014, o Facebook expande seu foco de atividades ao comprar a startup Oculus, dona dos óculos de realidade virtual Oculus Rift, por US$ 2 bilhões. Em breve, o Oculus deverá ter seu lançamento comercial, e vai custar US$ 600.&#160;
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"Funda\u00e7\u00e3o Zuckerberg","credito":"Facebook","legenda":"Zuckerberg e Priscilla Chan durante o an\u00fancio da chegada de Max, sua primeira filha\n","datacriacao":"2016-02-03 20:19:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/4\/5\/1454537954254.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/4/5/1454537954254.jpg" alt="Fundação Zuckerberg">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: Facebook</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Zuckerberg e Priscilla Chan durante o anúncio da chegada de Max, sua primeira filha
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"Rea\u00e7\u00f5es","credito":"Reuters","legenda":"O velho bot\u00e3o de curtir ganhou novos companheiros em abril de 2016: desde ent\u00e3o, as pessoas podem reagir \u00e0s publica\u00e7\u00f5es dos amigos com \"Amei\", \"Haha\" (risada), \"Uau\" (surpresa), \"Triste\" e \"Grr\" (raiva). O bot\u00e3o de \"n\u00e3o curtir\", por\u00e9m, segue n\u00e3o existindo.&#160;\n","datacriacao":"2018-03-21 11:45:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/3\/7\/1521643521973.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/3/7/1521643521973.jpg" alt="Reações">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: Reuters</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">O velho botão de curtir ganhou novos companheiros em abril de 2016: desde então, as pessoas podem reagir às publicações dos amigos com "Amei", "Haha" (risada), "Uau" (surpresa), "Triste" e "Grr" (raiva). O botão de "não curtir", porém, segue não existindo.&#160;
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"Not\u00edcias Falsas","credito":"Reuters","legenda":"Em 2016, o Facebook entrou na mira da pol\u00edtica, ao ser acusado de auxiliar a dissemina\u00e7\u00e3o de not\u00edcias falsas que influenciaram, por exemplo, no referendo que determinou a sa\u00edda do Reino Unido da Uni\u00e3o Europeia, bem como na elei\u00e7\u00e3o de Donald Trump para a presid\u00eancia dos EUA.&#160;\n","datacriacao":"2018-03-21 11:45:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/4\/1\/1521643521914.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/4/1/1521643521914.jpg" alt="Notícias Falsas">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: Reuters</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Em 2016, o Facebook entrou na mira da política, ao ser acusado de auxiliar a disseminação de notícias falsas que influenciaram, por exemplo, no referendo que determinou a saída do Reino Unido da União Europeia, bem como na eleição de Donald Trump para a presidência dos EUA.&#160;
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"2 bilh\u00f5es de amigos","credito":"Reuters","legenda":"Em junho de 2017, o Facebook chegou \u00e0 marca de 2 bilh\u00f5es de usu\u00e1rios, conquistando boa parte do mundo conectado.&#160;\n","datacriacao":"2018-03-21 11:45:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/6\/2\/1521643521926.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/6/2/1521643521926.jpg" alt="2 bilhões de amigos">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: Reuters</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Em junho de 2017, o Facebook chegou à marca de 2 bilhões de usuários, conquistando boa parte do mundo conectado.&#160;
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"Feed de Not\u00edcias","credito":"Reuters","legenda":"Criticado pela dissemina\u00e7\u00e3o de not\u00edcias falsas, o Facebook decidiu reagir em janeiro de 2018: naquele m\u00eas, a empresa disse que iria alterar seu algoritmo, diminuindo o n\u00famero de publica\u00e7\u00f5es de not\u00edcias na linha do tempo dos usu\u00e1rios, privilegiando a intera\u00e7\u00f5es entre amigos. Al\u00e9m disso, a empresa come\u00e7ou a pedir que usu\u00e1rios votem nos ve\u00edculos de comunica\u00e7\u00e3o nos quais mais confiam, que receberiam mais destaque na linha do tempo, bem como decidiu que not\u00edcias de escopo local teriam prioridade na exibi\u00e7\u00e3o. As medidas, bem como esfor\u00e7os do Facebook para auxiliar os jornais, foram bastante criticadas.&#160;\n","datacriacao":"2018-03-21 11:45:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/5\/2\/1521643521925.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/5/2/1521643521925.jpg" alt="Feed de Notícias">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: Reuters</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Criticado pela disseminação de notícias falsas, o Facebook decidiu reagir em janeiro de 2018: naquele mês, a empresa disse que iria alterar seu algoritmo, diminuindo o número de publicações de notícias na linha do tempo dos usuários, privilegiando a interações entre amigos. Além disso, a empresa começou a pedir que usuários votem nos veículos de comunicação nos quais mais confiam, que receberiam mais destaque na linha do tempo, bem como decidiu que notícias de escopo local teriam prioridade na exibição. As medidas, bem como esforços do Facebook para auxiliar os jornais, foram bastante criticadas.&#160;
</p>
                </div>
                                <div class="swiper-slide">
                    <div class="outer">
                        <div class="inner">
                            <figure data-config='{"titulo":"Cambridge Analytica","credito":"EFE","legenda":"Em mar\u00e7o de 2018, o Facebook vive possivelmente sua maior crise, gra\u00e7as \u00e0 revela\u00e7\u00e3o pelo jornal ingl\u00eas&#160;The Observer&#160;de que a consultoria pol\u00edtica Cambridge Analytica, de Alexander Nix (na foto) usou ilicitamente dados de 50 milh\u00f5es de usu\u00e1rios da rede social, obtidos por meio de um quiz psicol\u00f3gico. O esc\u00e2ndalo levou a empresa a perder US$ 49 bilh\u00f5es em valor de mercado em apenas dois dias e abriu uma grave crise de confian\u00e7a por parte de usu\u00e1rios e investidores -- at\u00e9 mesmo o ex-funcion\u00e1rio da empresa Brian Acton, cocriador do WhatsApp, instigou os usu\u00e1rios a deletarem suas contas na rede social.&#160;\n","datacriacao":"2018-03-21 11:45:00","destaque":"false","imagem":"https:\/\/img.estadao.com.br\/resources\/jpg\/2\/6\/1521643522062.jpg"}'>
                                <img src="https://img.estadao.com.br/thumbs/620/resources/jpg/2/6/1521643522062.jpg" alt="Cambridge Analytica">
                                                                <a href="javascript:void(0);" class="box-foto"> 
                                    <div class="credito">
                                        <i class="fa fa-camera"></i>
                                        <p>Foto: EFE</p>
                                    </div>
                                </a>
                                                            </figure>
                        </div>
                    </div>
                    <p class="thumb-tit">Em março de 2018, o Facebook vive possivelmente sua maior crise, graças à revelação pelo jornal inglês&#160;The Observer&#160;de que a consultoria política Cambridge Analytica, de Alexander Nix (na foto) usou ilicitamente dados de 50 milhões de usuários da rede social, obtidos por meio de um quiz psicológico. O escândalo levou a empresa a perder US$ 49 bilhões em valor de mercado em apenas dois dias e abriu uma grave crise de confiança por parte de usuários e investidores -- até mesmo o ex-funcionário da empresa Brian Acton, cocriador do WhatsApp, instigou os usuários a deletarem suas contas na rede social.&#160;
</p>
                </div>
                            </div>
            <div class="swiper-button-prev btn-nav fa fa-angle-left"></div>
            <div class="swiper-button-next btn-nav fa fa-angle-right"></div>
        </div>
    </div>
</div>
</p> 
</p><p><strong>Desinformação. </strong>Mas não foi tudo. Na quarta-feira, o Facebook também divulgou uma nova política a respeito da desinformação que complicou um pouco mais o assunto. A companhia declarou ter decidido remover &nbsp;- e não apenas rebaixar – determinadas postagens falsas se ficasse determinado que podem levar a violência iminente.</p> 
</p><p>A política é global, mas até agora é aplicada apenas em Mianmar e Sri Lanka, onde as postagens na rede estão ligadas a limpeza étnica e genocídio. E o que constitui exatamente a “violência iminente” é uma frase que pode mudar &nbsp;- a companhia ainda está “reafirmando” sua política, e as regras podem ser alteradas.</p> 
</p><p>Assim, recapitulando: o Facebook está profundamente comprometido com a liberdade de expressão e permitirá que as pessoas postem qualquer coisa, inclusive negar o Holocausto, salvo se esta negação constituir um discurso de ódio, e neste caso a empresa vai removê-la. &nbsp;Mas se uma postagem contiver uma imprecisão factual, ela não será removida, mas poderá ser exibida para poucas pessoas, reduzindo seu impacto.</p> 
</p><p>Por outro lado, se ficar determinado que a desinformação incita uma violência iminente, o Facebook a removerá, mesmo que não seja considerada discurso de ódio. E de outro outro lado, se um website mente repetidamente, &nbsp;jorra teorias de conspiração ou mesmo incita a violência, ele pode manter sua presença na rede social &nbsp;porque no final não existe nenhuma falácia que o leve a ser chutado do Facebook.</p> 
</p><p>Tudo isto falha neste ponto: não é coerente. É um imbróglio de declarações e exceções e exceções das exceções. “Pessoalmente, acho que você tem de estabelecer limites claros no caso de conteúdo de ódio que não precisam ser assim tão complicados”, disse Szalavitz. “Negar o Holocausto é discurso de ódio. Isto não é difícil”.<strong> / TRADUÇÃO DE TEREZINHA MARTINO</strong></p></p><p><div id='oop-inread-13' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","assinante":"false","page_url":"link.estadao.com.br,noticias,empresas,facebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede,70002420224","pg_tipo":"materia","tags":"facebook,mark-zuckerberg,holocausto"}' data-status='init' ></div>
</p>
                                </section>
                            </div>
                        </div>
                    </section>

                                        <div class="tags">
                        <ul class="list-tags">
                            <p>Tags:</p>
                                                                                    <li><a href="/busca?t=Facebook">Facebook</a></li>
                                                                                                                <li><a href="/busca?t=Mark+Zuckerberg">Mark Zuckerberg</a></li>
                                                                                                                <li><a href="/busca?t=Holocausto">Holocausto</a></li>
                                                                                </ul>
                    </div>
                    
                    <div id="taboola-below-article-thumbnails-link-P_1.2420224"></div>
                    <script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                        mode: 'thumbnails-f',
                                container: 'taboola-below-article-thumbnails-link-P_1.2420224',
                                placement: 'Below Article Thumbnails Link',
                                target_type: 'mix'
                        });
                    </script>

                    <div id="taboola-below-article-thumbnails-2nd-link-P_1.2420224"></div>
                    <script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                        mode: 'organic-thumbnails-g',
                                container: 'taboola-below-article-thumbnails-2nd-link-P_1.2420224',
                                placement: 'Below Article Thumbnails 2nd Link',
                                target_type: 'mix'
                        });
                    </script>

                                            <div class="row">
    <div class="comentarios col-md-12">
        <div id="wrap-comments" class="wrap-c">
        <div id="coral_talk_P_1.2420224" class="coral_talk_comments"></div>
                   	<script type="text/javascript">
				$(document).ready(function(){
					lazyLoadCoral("P_1.2420224");	
				});
			</script>
			                    </div>
    </div>
</div>                                        <!-- JS do Tids -->
                    <div class="bottom3">
                        <section class="modules ads" id="OAS_Bottom3">

                            

                        </section>
                    </div>
                </article>
            </div>
            <!-- module - Sidebar -->
            <div class="column-1 right col1-3">
                <!-- module - Publicidade -->
                <section class="banner-1">
                    <div  style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","assinante":"false","page_url":"link.estadao.com.br,noticias,empresas,facebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede,70002420224","pg_tipo":"materia","tags":"facebook,mark-zuckerberg,holocausto"}' data-status='init' ></div></div>
                </section>
                <section class="banner-1">
                    <div  style='display:block;margin-bottom:20px;'><div id='cupons-7' class='publicidade dfp'  data-screenmap='Custom_{"[768,0]":["[300,252]"]}' data-target='{"formato":"cupons","assinante":"false","page_url":"link.estadao.com.br,noticias,empresas,facebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede,70002420224","pg_tipo":"materia","tags":"facebook,mark-zuckerberg,holocausto"}' data-status='init' ></div></div>
                </section>

                <!-- module - Mais lidas -->
                	<section class="modules readMoreNews">		<h2>Mais lidas</h2>		<ul>			<li>				<span>1.</span>				<span><a href="https://link.estadao.com.br/noticias/cultura-digital,em-1998-telefonia-fixa-era-cara-e-tinha-fila-de-espera,70002420042">Em 1998, telefonia fixa era cara e tinha fila de espera</a></span>			</li>			<li>				<span>2.</span>				<span><a href="http://link.estadao.com.br/galerias/geral,os-20-maiores-canais-brasileiros-no-youtube,27560">Os 20 maiores canais brasileiros no YouTube</a></span>			</li>			<li>				<span>3.</span>				<span><a href="https://link.estadao.com.br/noticias/empresas,o-criador-do-imperio-que-ficou-rico-com-dois-conselhos,70002420025">Quem é Masayoshi Son, que criou um império com dois conselhos</a></span>			</li>			<li>				<span>4.</span>				<span><a href="http://link.estadao.com.br/galerias/geral,25-youtubers-brasileiras-para-conhecer-e-acompanhar,24227">25 youtubers brasileiras para conhecer e acompanhar</a></span>			</li>			<li>				<span>5.</span>				<span><a href="https://link.estadao.com.br/noticias/empresas,facebook-perde-us-119-bilhoes-e-tem-maior-queda-diaria-da-historia-de-wall-street,70002417195">Facebook perde US$ 119 bilhões e tem maior queda diária da história de Wall Street</a></span>			</li>		</ul>	</section>                <!-- module - Publicidade -->
                <section class="banner-2">
                    <div id='vlat-3' class='publicidade dfp'  data-screenmap='Vertical_300_600_F_N' data-target='{"formato":"vlat","assinante":"false","page_url":"link.estadao.com.br,noticias,empresas,facebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede,70002420224","pg_tipo":"materia","tags":"facebook,mark-zuckerberg,holocausto"}' data-status='init' ></div>
                </section>

                <script type="text/javascript">
                    document.addEventListener('readystatechange', function(){
                        if (document.readyState == 'interactive') {
                            new FixedScrollElement({
                                'element_fixed': document.querySelector('[data-guid="P_1.2420224"] .banner-2'),
                                'element_stop':'[data-guid="P_1.2420224"] .comentarios',
                                'stop_position': 'bottom',
                                'margin_top': 10
                            });
                        }
                    });
                </script>
            </div>
        </div>

                    <div class="container-proximas-materias modules">
                                    <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,conheca-as-apostas-bilionarias-da-discreta-gigante-softbank,70002420013">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,o-criador-do-imperio-que-ficou-rico-com-dois-conselhos,70002420025">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,com-quedas-de-facebook-cresce-pressao-para-instagram-conseguir-anunciantes,70002418717">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,servicos-como-uberpool-aumentam-transito-nas-cidades-diz-estudo,70002418504">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,acionistas-da-fox-aprovam-venda-para-a-disney-por-us-71-bilhoes,70002418342">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,apos-maior-perda-diaria-de-wall-street-facebook-abre-pregao-de-forma-estavel,70002418247">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,twitter-lucra-us-100-mi-mas-investidores-temem-perda-de-usuarios,70002418159">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,intel-fecha-2-tri-em-alta-mas-assusta-investidores-com-otimismo,70002417213">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,facebook-perde-us-119-bilhoes-e-tem-maior-queda-diaria-da-historia-de-wall-street,70002417195">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,receita-da-amazon-chega-a-us-52-9-bilhoes-no-2-trimestre,70002417150">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                            </div>
            </section>
</section>

                <div class="grid">
                    <div class="modules">
                        
                    </div>
                </div>

                <!-- footer -->
                <footer class="col3-3">
    <section class="grid footermain">
        <section class="modules">
            
            <div class="expedient">
                <a href="//www.estadao.com.br/" class="logoFooter grayScaleDark"></a>
                <ul class="faq">
                    <li>
                        <a href="//www.assinante.estadao.com.br/">Portal do Assinante</a>
                    </li><!--  
                 --><li>
                        <a href="//www.estadao.com.br/fale-conosco/">Fale conosco</a>
                    </li>
                </ul>
                <nav>
                    <ul>
                        <li>
                            <a href="//www.assineestadao.com.br/">assine o estadão</a>
                        </li><!--
                     --><li>
                            <a href="//publicidade.estadao.com.br/">anuncie no estadão</a>
                        </li><!--
                     --><li>
                            <a href="//www.classificadosdoestadao.com.br/">classificados</a>
                        </li><!--
                     --><li class="share linkedin">
                            <a href="//www.linkedin.com/company/estadao" target="_blank">&nbsp;</a>
                        </li><!--
                     --><li class="share gplus">
                            <a href="//plus.google.com/100081384191000408787/" target="_blank">&nbsp;</a>
                        </li><!--
                     --><li class="share twitter">
                            <a href="//twitter.com/estadao/" target="_blank">&nbsp;</a>
                        </li><!--
                     --><li class="share facebook">
                            <a href="//www.facebook.com/estadao" target="_blank">&nbsp;</a>
                        </li>
                    </ul>
                </nav>
            </div>

            <div class="copyright">
                <nav>
                    <ul>
                        <li class="history">
                            <a href="//www.estadao.com.br/historico/index.htm">grupo estado <span>|</span></a>
                        </li><!--
                     --><li class="year">
                            <a>copyright © 2007-2018<span>|</span></a>
                        </li><!--
                     --><li class="terms">
                            <a>todos os direitos reservados.</a>
                            <a href="//www.estadao.com.br/termo-de-uso/">Termos de uso</a>
                        </li>
                    </ul>
                </nav>
            </div>

        </section>
    </section>
</footer>
                                    <section class="grid">
                        <section class="modules">
                                                        <div id='oop-8' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","assinante":"false","page_url":"link.estadao.com.br,noticias,empresas,facebook-nao-consegue-responder-o-que-deve-ficar-fora-da-rede,70002420224","pg_tipo":"materia","tags":"facebook,mark-zuckerberg,holocausto"}' data-status='init' ></div>
                        </section>
                    </section>
                            </div>

            <!-- modal compartilhe -->
            <div class="modal-compartilhe-overlay">
	<div class="modal-compartilhe"><!-- MODAL COMPARTILHE -->

		<section class="header row">
			<div class="col-xs-8"><p>compartilhe</p></div>
			<div class="col-xs-4"><a class="close pull-right"><i class="fa fa-times"></i></a></div>
		</section>
		<ul>
			<li class="facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
			<li class="google-plus"><a href="#" target="_blank"><i class="fa fa-google-plus"></i>Google</a></li>
			<li class="twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
			<li class="linkedin"><a href="#" target="_blank"><i class="fa fa-linkedin"></i></i> Linkedin</a></li>
			<li class="whatsapp"><a href="#"><i class="fa fa-whatsapp"></i>WhatsApp</a></li>
			<li class="email"><a href="#" class="btn-emailTo"><i class="fa fa-at"></i> E-mail</a></li>
		</ul>
		<section class="link-permanente">
			<p>Link permanente</p>
			<form name="form-link-permanente">
				<input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly">
			</form>
		</section>
		<section class="publicidade row">
			<div class="col-xs-12">
								
			</div>
		</section>
	</div><!-- MODAL COMPARTILHE -->
</div>
        </div>

        <script>
            var homeEditorial = [{"modulo":"saiba-agora","automatico":false},{"modulo":"editoria","automatico":false,"config":{"json":"61495.json"}},{"modulo":"colunistas","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"politica"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"economia"}},{"modulo":"editoria","automatico":false,"config":{"json":"13997.json"}},{"modulo":"opiniao","automatico":true},{"modulo":"capa-do-dia","automatico":false},{"modulo":"blogs","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"sao-paulo"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"esportes"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"cultura"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"internacional"}},{"modulo":"editoria","automatico":false,"config":{"json":"59930.json"}},{"modulo":"editoria","automatico":true,"config":{"produto":"pme"}},{"modulo":"editoria","automatico":true,"config":{"produto":"acervo"}},{"modulo":"editoria","automatico":false,"config":{"json":"38126.json"}},{"modulo":"mais-lidas","automatico":true,"config":{"editoria":"","produto":"estadao"}},{"modulo":"olhar-estadao","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"66350.json"}},{"modulo":"tabela-jc","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"35166.json"}},{"modulo":"quadrinhos","automatico":true},{"modulo":"patrocinado","automatico":true},{"modulo":"widget-patrocinado","automatico":true},{"modulo":"newsletter","automatico":true,"config":{"editoria":""}}];
            var urlAcesso = 'https://acesso.estadao.com.br/login/';
            var cookieName = 'OESP_MOBILE_CUSTOM_HOME';
            var homeTotal = false;
             // Dados para marcação na Adobe
        </script>

        <!--[if IE]>
           <script src="/js/src/plugins/fix-ie/fix-ie.js"></script>
        <![endif]-->
                <link rel="preload" href="/assets/link/js/link.min.js" as="script">
        <script type="text/javascript" src="/assets/link/js/link.min.js"></script>
        <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script>
        
        <!--<script src="/js/AdBanner.min.js"></script>-->

        <style>
    .col3-3 .col1-3, .col3-3 .col2-3{position: relative; top: auto}
</style>
<script type="text/javascript">
    var estadao_info = {"produto":"Estad\u00e3o","editoria":"Link","subeditoria":"Empresas","id_documento":"P_1.2420224","tags":"Facebook;Mark Zuckerberg;Holocausto","tipo_midia":"Not\u00edcias","autor":"Farhad Manjoo"};;
    /*$(document).ready(function() {
     $.fn.scrollBrns.init();
     });*/
</script>

<!-- Taboola -->
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script> 

                <!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js"></script>
<script src="//s3.amazonaws.com/local-cache/crip.js"></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script>        
                
        
        

                
    </body>
</html>
