<!DOCTYPE html><html lang="pt-BR"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://link.estadao.com.br/noticias/empresas,instagram-comeca-a-exigir-data-de-nascimento-de-todos-os-usuarios,70003826060","titulo":"Instagram começa a exigir data de nascimento de todos os usuários","produto":"Estadão","editoria":"Link","subeditoria":"Empresas","modulos":"","paywall":"ativo","paywallStatus":"0","tags":"Instagram|rede social","coluna":"","blog":"","id":"P_1.3826060","midia":"Notícias","autor":"Redação Link"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><style>.async-hide { opacity: 0 !important} </style><script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script><script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> <meta charset="UTF-8"/> <title>Instagram começa a exigir data de nascimento de todos os usuários - Link - Estadão</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, minimal-ui=1"/> <meta name="mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="Medida tem como objetivo proteger usuários menores de idade, que terão ferramentas para impedir contato com adultos desconhecidos"> <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> window.mobileCheck = function() { let check = false; (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera); return check; }; </script> <script type='text/javascript'>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</script> <meta property="og:title" content="Instagram começa a exigir data de nascimento de todos os usuários - Link - Estadão" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://link.estadao.com.br/noticias/empresas,instagram-comeca-a-exigir-data-de-nascimento-de-todos-os-usuarios,70003826060" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/6/2/1630360850826.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Medida tem como objetivo proteger usuários menores de idade, que terão ferramentas para impedir contato com adultos desconhecidos" /> <link rel="canonical" href="https://link.estadao.com.br/noticias/empresas,instagram-comeca-a-exigir-data-de-nascimento-de-todos-os-usuarios,70003826060"> <meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="Instagram começa a exigir data de nascimento de todos os usuários - Link - Estadão"> <meta name="twitter:description" content="Medida tem como objetivo proteger usuários menores de idade, que terão ferramentas para impedir contato com adultos desconhecidos"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/6/2/1630360850826.jpg"> <meta name="twitter:card" content="summary_large_image"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico" > <link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <link rel="preload" href="/assets/link/css/reset.css" as="style"> <link rel="preload" href="/assets/link/css/grid.min.css" as="style"> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/roboto/roboto_italic_macroman/Roboto-Italic-webfont.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/roboto/roboto_mediumitalic_macroman/Roboto-MediumItalic-webfont.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/roboto/roboto_regular_macroman/Roboto-Regular-webfont.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/roboto/roboto_bold_macroman/Roboto-Bold-webfont.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/lato/bold/lato-bold.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/lato/italic/lato-italic.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/lato/regular/lato-regular.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/lato/light/lato-light.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/lato/black/lato-black.woff" /> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css"> <link rel="preload" href="/assets/link/css/link.min.css?v=2021.03.09" as="style"> <link rel="stylesheet" type="text/css" href="/assets/link/css/link.min.css?v=2021.03.09"/> <link rel="amphtml" href="https://link.estadao.com.br/noticias/empresas,instagram-comeca-a-exigir-data-de-nascimento-de-todos-os-usuarios,70003826060.amp"> <link rel="dns-prefetch" href="//cdn.ampproject.org/v0.js"> <link rel="preload" href="/assets/link/css/noticia_print.css" as="style"> <link rel="stylesheet" media="print" href="/assets/link/css/noticia_print.css"/> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/softwall/dist/sw.js?v=32-08-21" as="script"> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': 'P_1.3826060', 'midia': 'Notícia', 'paywallStatus': '0', 'coluna': '' } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <script type="text/javascript">jQuery = Zepto;</script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript">(function(n,v,g){o='Navegg';if(!n[o]){a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})(window, document, 'https://tag.navdmp.com/universal.min.js');window.naveggReady = window.naveggReady||[];window.nvg23902 = new Navegg({acc: 23902});</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" > </script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20210830071027" /> <meta name="updatedDateTime" content="20210830071027" /> <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Instagram começa a exigir data de nascimento de todos os usuários", "datePublished": "2021-08-30T19:10:27-03:00", "dateModified": "2021-08-30T19:10:27-03:00", "description": "Medida tem como objetivo proteger usuários menores de idade, que terão ferramentas para impedir contato com adultos desconhecidos", "author": { "@type": "Person", "name": "Redação Link" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/6/2/1630360850826.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/6/2/1630360850826.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/6/2/1630360850826.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script type="text/javascript">jQuery = Zepto;</script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript">(function(n,v,g){o='Navegg';if(!n[o]){a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})(window, document, 'https://tag.navdmp.com/universal.min.js');window.naveggReady = window.naveggReady||[];window.nvg23902 = new Navegg({acc: 23902});</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" ></script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20210830071027" /> <meta name="updatedDateTime" content="20210830071027" /> <meta property="article:content_tier" content="metered" /> <meta property="article:opinion" content="false" /> <meta property="article:tag" content="Technology" /> </head> <body data-banner="true" class="noticia"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style>/* Template Default - Azul*/#barra-suplementos{margin:0;padding:0;width:100%;background-color:#2575e8;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;box-sizing:border-box;}#barra-suplementos ul{padding:5px 16px;margin:0;position:relative;display:inline-block;text-align:center}#barra-suplementos li{margin:0 17px 0 0;display:inline-block;vertical-align:middle;list-style:none;color:#fff}#barra-suplementos li.barra-suplementos-logo{margin-right:23px}#barra-suplementos li:last-child{margin-right:0}/*#barra-suplementos li:before{content:"●";display:inline-block;margin-right:12px;color:#fff;font-size:12px;}*/#barra-suplementos li a{font-family:Arial,sans-serif;font-size:14px;line-height:normal;text-decoration:none;padding:0;margin:0;color:inherit;display:block}.barra-suplementos-img{background-size:100%;background-repeat:no-repeat;text-indent:-9999px;overflow:hidden;width:107px;height:23px;margin:0;padding:0;display:block}#barra-suplementos .barra-suplementos-list{width:100%;text-align:center}@media all and (max-width:992px){#barra-suplementos .barra-list{text-align:left}}/* Background-image */.barra-suplementos-img{background-image: url('https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-cavalo-branco.svg')}/* Template Default - cinza*/#barra-suplementos.cinza{background-color:#939597}</style><section id="barra-suplementos" class="cinza"><nav class="barra-suplementos-list"><ul><li class="barra-suplementos-logo"><a href="https://www.estadao.com.br" title="Estadão" target="_blank"><span class="barra-suplementos-img">Estadão</span></a></li><li><a href="https://opiniao.estadao.com.br/" title="Opinião" target="_blank">Opinião</a></li><li><a href="https://politica.estadao.com.br/" title="Política" target="_blank">Política</a></li><li><a href="https://economia.estadao.com.br/" title="Economia" target="_blank">Economia</a></li><li><a href="https://internacional.estadao.com.br/" title="Internacional" target="_blank">Internacional</a></li><li><a href="https://esportes.estadao.com.br/" title="Esportes" target="_blank">Esportes</a></li><li><a href="https://brasil.estadao.com.br/" title="Brasil" target="_blank">Brasil</a></li><li><a href="https://sao-paulo.estadao.com.br/" title="São Paulo" target="_blank">São Paulo</a></li><li><a href="https://cultura.estadao.com.br/" title="Cultura" target="_blank">Cultura</a></li><li><a href="https://pme.estadao.com.br/" title="PME" target="_blank">PME</a></li><li><a href="https://jornaldocarro.estadao.com.br/" title="Jornal do Carro" target="_blank">Jornal do Carro</a></li><li><a href="https://emais.estadao.com.br/" title="E+" target="_blank">E+</a></li><li><a href="https://paladar.estadao.com.br/" title="Paladar" target="_blank">Paladar</a></li><li><a href="https://link.estadao.com.br/" title="Link" target="_blank">Link</a></li></ul></nav></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="site-container" class="link noticia" data-ambiente="link"> <div id="main-container" class="container link-2016"> <header><div class="menu-v2"><h1><a href="/" title="Link Estadão"><img src="//link.estadao.com.br/assets/link/img/logo-link-135x66.png" alt="Link Estadão" /></a></h1><nav><a href="javascript:void(0);" class="menu fa fa-reorder">&nbsp;</a><ul><li><a href="https://link.estadao.com.br/inovacao" ><span class="bullet">&nbsp;</span>inova&ccedil;&atilde;o</a></li><li><a href="https://link.estadao.com.br/cultura-digital" ><span class="bullet">&nbsp;</span>cultura digital</a></li><li><a href="https://link.estadao.com.br/gadgets" ><span class="bullet">&nbsp;</span>gadgets</a></li><li><a href="https://link.estadao.com.br/empresas" ><span class="bullet">&nbsp;</span>empresas</a></li><li><a href="https://link.estadao.com.br/games" ><span class="bullet">&nbsp;</span>games</a></li></ul><a href="javascript:void(0);" class="search" title="buscar"><i class="fa fa-search"></i></a></nav><div class="link-head__logsearch"></div><div class="assine-estadao"><a href="https://assine.estadao.com.br" title="Assine Estadão" onclick="window.dp6GenericEvent('conversão','menu_superior','botão_assine_superior')"><img src="/img/btn-assine/btn-assine-139×36px.gif" alt="Assine Estadão"/></a></div></div><section class="searchBar grayScaleDark"><section class="modules"><form name="formBusca" class="getResultSearch" action="/busca" method="GET"><fieldset><legend>formulário de busca</legend><label class="first"><input type="text" name="q" value="" placeholder="Digite aqui"/></label><label class="last"><input type="submit" value="buscar" /></label></fieldset></form></section></section></header> <section class="grid"> <section class="materia-container modules col3-3"> <div class="article-container" data-tipo='Noticia' data-modulos='' data-paywall='ativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://link.estadao.com.br/noticias/empresas,instagram-comeca-a-exigir-data-de-nascimento-de-todos-os-usuarios,70003826060" data-credito="Redação Link" data-produto="Estadão" data-editoria="Link" data-subeditoria="Empresas" data-guid="P_1.3826060" data-titulo="Instagram começa a exigir data de nascimento de todos os usuários" data-tags='Instagram;rede social' data-tipomidia="Notícias" data-section="link"> <section class="modules ads" id="OAS_Position1"> <div style='display:block;margin: 20px auto;text-align:center;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"link.estadao.com.br,noticias,empresas,instagram-comeca-a-exigir-data-de-nascimento-de-todos-os-usuarios,70003826060","pg_tipo":"materia","tags":"instagram,rede-social"}' data-status='init' ></div></div> </section> <div class="column-2 left col2-3"> <article> <section class="header-noticia "> <h1 class="title">Instagram começa a exigir data de nascimento de todos os usuários</h1> <p class="linha-fina">Medida tem como objetivo proteger usuários menores de idade, que terão ferramentas para impedir contato com adultos desconhecidos</p> <p class="data-post"> 30/08/2021 | 19h10 </p> <div class="icons-group"> <div class="caption full gray"> <ul class="social-midias compartilhe"> <li class="fa fa-facebook-square facebook gray "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cinstagram-comeca-a-exigir-data-de-nascimento-de-todos-os-usuarios%2C70003826060%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-whatsapp whatsapp gray "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Instagram+come%C3%A7a+a+exigir+data+de+nascimento+de+todos+os+usu%C3%A1rios%20-%20https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cinstagram-comeca-a-exigir-data-de-nascimento-de-todos-os-usuarios%2C70003826060%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-twitter-square twitter gray "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Instagram começa a exigir data de nascimento de todos os usuários%20-%20&url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cinstagram-comeca-a-exigir-data-de-nascimento-de-todos-os-usuarios%2C70003826060%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-pinterest-square pinterest gray "> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cinstagram-comeca-a-exigir-data-de-nascimento-de-todos-os-usuarios%2C70003826060%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/6/2/1630360850826.jpg&description=Instagram+come%C3%A7a+a+exigir+data+de+nascimento+de+todos+os+usu%C3%A1rios" target="_blank"> </a> </li> <li class="fa fa-linkedin-square linkedin gray "> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cinstagram-comeca-a-exigir-data-de-nascimento-de-todos-os-usuarios%2C70003826060%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-envelope email gray "> <a href="mailto:?subject=Instagram começa a exigir data de nascimento de todos os usuários&body=Instagram começa a exigir data de nascimento de todos os usuários - https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cinstagram-comeca-a-exigir-data-de-nascimento-de-todos-os-usuarios%2C70003826060%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-print print gray "> <a href="javascript:void(0);"></a> </li> <li class="share gray "> <a href="#" class="btn-more" data-href="https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cinstagram-comeca-a-exigir-data-de-nascimento-de-todos-os-usuarios%2C70003826060" data-title="Instagram começa a exigir data de nascimento de todos os usuários"> <span>&nbsp;</span> <span>&nbsp;</span> <span>&nbsp;</span> </a> </li></ul> </div> <div class="comment"> <a data-href = "comentarios_P_1.3826060" href = "javascript:;" class="balao-comentarios"><i class="fa fa-comments"></i></a> </div> </div> <p class="autor-post"><span class="bullet">&nbsp;</span>Por Redação Link - O Estado de S. Paulo </p> </section> <section class="box"> <div class="pw-container template-paywall-link" data-acesso="0" id="pw-P_1.3826060" data-coluna=""> <div class="pw-container" id="sw-P_1.3826060"> <section class="content-text content"> <p><div id="dv-1193311" class="imagem-corpo-noticia midia-noticia multimidia-noticia"><div class="outer"><div class="inner"><figure><img src="https://img.estadao.com.br/fotos/crop/640x400/resources/jpg/6/2/1630360850826.jpg" alt="Todos os usu&aacute;rios dever&atilde;o informar data de nascimento no Instagram"><a href="javascript:void(0);" class="box-foto"> <div class="credito"> <i class="fa fa-camera"></i> <p>Divulgação/Instagram</p> </div> </a></figure></div></div><p class="thumb-tit">Todos os usu&aacute;rios dever&atilde;o informar data de nascimento no Instagram</p></div></p> </p><p><div class="veja-tambem"><h2>Leia mais</h2><ul><li><a href="https://link.estadao.com.br/noticias/empresas,facebook-sacrificou-a-seguranca-dos-usuarios-para-crescer-dizem-autoras-de-livro-sobre-a-empresa,70003823227">‘Facebook sacrificou a segurança dos usuários para crescer’, dizem autoras de livro sobre a empresa</a></li><li><a href="https://link.estadao.com.br/noticias/cultura-digital,instagram-encerra-ferramenta-arrasta-para-cima-de-links-nos-stories,70003820990">Instagram encerra ferramenta 'arrasta para cima', de links nos Stories</a></li><li><a href="https://link.estadao.com.br/noticias/cultura-digital,novo-aplicativo-promete-ajudar-influenciadores-a-fechar-parcerias-justas-com-marcas,70003816643">Novo aplicativo promete ajudar influenciadores a fechar parcerias justas com marcas</a></li></ul></div></p><p>O <a href="https://tudo-sobre.estadao.com.br/instagram">Instagram</a> anunciou nesta segunda-feira, 30, que começará a exigir a data de nascimento de todos os usuários da rede social. A obrigatoriedade será utilizada para ter mais efetividade nas medidas de proteção aos menores de idade da plataforma que já estão em vigor. Para quem já está com o campo preenchido, nada muda.</p> </p><p>Para os usuários que não preencheram o campo de nascimento, a rede social irá mostrar uma notificação no topo da tela do aplicativo, pedindo que informe a data completa, com dia, mês e ano. Ainda, com um aviso, será exigida essa informação para a visualização de conteúdo sensível ou explícito.&nbsp;</p> </p><p>O Instagram informa que essas medidas irão auxiliar para a efetividade de soluções personalizadas para menores de idade, nicho ao qual a empresa vem dando atenção.</p> </p><p><div id='oop-inread-11' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,empresas,instagram-comeca-a-exigir-data-de-nascimento-de-todos-os-usuarios,70003826060","pg_tipo":"materia","tags":"instagram,rede-social"}' data-status='init' ></div></p><p>No mês passado, além de anunciar que adolescentes terão as <a href="https://link.estadao.com.br/noticias/empresas,novas-contas-de-adolescentes-no-instagram-serao-pre-definidas-como-privadas,70003790320">contas privadas como pré-definição</a>, a empresa revelou que irá interromper a microsegmentação de anúncios para essa faixa etária, sob o argumento de que esse público deve aceitar compartilhar dados com terceiros somente em idade adulta.</p> </p><p>Em março, foi revelado que usuários com menos de 18 anos não poderiam receber <a href="https://link.estadao.com.br/noticias/empresas,instagram-nao-vai-permitir-que-adolescentes-recebam-mensagens-de-desconhecidos,70003649809">mensagens de adultos desconhecidos</a>, isto é, de fora do círculo social da rede (de seguidores e perfis seguidos).&nbsp;</p> </p><p>Neste mesmo ano, surgiram rumores de que o Facebook, empresa dona do Instagram e WhatsApp, estaria trabalhando em uma <a href="https://link.estadao.com.br/noticias/cultura-digital,instagram-vai-lancar-versao-da-rede-social-para-criancas,70003653300">rede social para crianças</a>. O projeto, embora nunca confirmado, foi alvo de críticos dos Estados Unidos.</p> </p><p>Atualmente, o Instagram é permitido apenas para maiores de 13 anos. A empresa reconhece, no entanto, que há casos em que usuários informam a data de nascimento errada, por isso, afirma que testa uma solução de inteligência artificial para estimar a idade das pessoas, ainda em estágio inicial.</p> </p><p>"No futuro, se alguém disser que está acima de certa idade e nossa tecnologia apontar o contrário, mostraremos um menu de opções para que a pessoa possa verificar sua idade", publicou a empresa em blog.</p></p><p><div id='oop-inread-12' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,empresas,instagram-comeca-a-exigir-data-de-nascimento-de-todos-os-usuarios,70003826060","pg_tipo":"materia","tags":"instagram,rede-social"}' data-status='init' ></div></p> </section> </div> </div> </section> <div class="tags"> <ul class="list-tags"> <p>Tags:</p> <li><a href="/busca?t=Instagram">Instagram</a></li> <li><a href="/busca?t=rede+social">rede social</a></li> </ul> </div> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://link.estadao.com.br/noticias/empresas,instagram-comeca-a-exigir-data-de-nascimento-de-todos-os-usuarios,70003826060" data-widget-id="AR_6" data-ob-template="estadao" ></div></div> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://link.estadao.com.br/noticias/empresas,instagram-comeca-a-exigir-data-de-nascimento-de-todos-os-usuarios,70003826060"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_31f8f5eb2248f918e5919ff903ddde08"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cinstagram-comeca-a-exigir-data-de-nascimento-de-todos-os-usuarios%2C70003826060%23_comments_31f8f5eb2248f918e5919ff903ddde08" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> <div class="bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,empresas,instagram-comeca-a-exigir-data-de-nascimento-de-todos-os-usuarios,70003826060","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </article> </div> <div class="column-1 right col1-3"> <section class="banner-1"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"link.estadao.com.br,noticias,empresas,instagram-comeca-a-exigir-data-de-nascimento-de-todos-os-usuarios,70003826060","pg_tipo":"materia","tags":"instagram,rede-social"}' data-status='init' ></div></div> </section> <section class="modules readMoreNews"><h2>Mais lidas</h2><ul><li><span>1.</span><span><a href="https://link.estadao.com.br/noticias/empresas,startup-de-viagens-de-onibus-buser-planeja-retomada-no-fim-de-junho,70003337596">Startup de viagens de ônibus Buser planeja retomada no fim de junho</a></span></li></ul></section> <section class="banner-2"> <div id='vmeio1-3' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"link.estadao.com.br,noticias,empresas,instagram-comeca-a-exigir-data-de-nascimento-de-todos-os-usuarios,70003826060","pg_tipo":"materia","tags":"instagram,rede-social"}' data-status='init' ></div> </section> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('[data-guid="P_1.3826060"] .banner-2'), 'element_stop': '.panel-comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> </div> <div class="container-proximas-materias modules"> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,limite-de-16-hospedes-por-estadia-foi-arbitrario-diz-diretor-do-airbnb-no-brasil,70003824024"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,livro-sobre-escandalos-do-facebook-mostra-riscos-do-crescimento-a-qualquer-custo-de-startups,70003824039"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,microsoft-alerta-usuarios-sobre-exposicao-de-base-de-dados-a-invasores,70003823432"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,facebook-sacrificou-a-seguranca-dos-usuarios-para-crescer-dizem-autoras-de-livro-sobre-a-empresa,70003823227"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,na-justica-apple-cria-fundo-de-us-100-mi-para-pequenos-desenvolvedores-na-loja-de-apps,70003823185"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,como-o-onlyfans-se-tornou-a-mais-recente-vitima-da-guerra-contra-a-pornografia,70003822875"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,programa-de-incentivo-do-google-tera-categoria-para-pesquisa-sobre-diversidade,70003821247"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,whatsapp-testa-reacoes-em-mensagens-no-app,70003821216"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,xiaomi-registra-alta-de-64-na-receita-em-trimestre-marcado-por-sancoes-a-rival,70003820849"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,onlyfans-volta-atras-e-suspende-banimento-a-pornografia,70003820817"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> </section> <div class="grid"> <div class="modules"> </div> </div> <footer class="col3-3"> <section class="grid footermain"> <section class="modules"> <div class="expedient"> <a href="https://www.estadao.com.br/" class="logoFooter"></a> <ul class="faq"> <li> <a href="https://meu.estadao.com.br">Meu Estadão</a> </li><li> <a href="https://www.estadao.com.br/fale-conosco/">Fale conosco</a> </li> </ul> <nav> <ul> <li> <a href="https://assine.estadao.com.br/">assine o estadão</a> </li><li> <a href="//publicidade.estadao.com.br/">anuncie no estadão</a> </li><li> <a href="https://www.estadao.com.br/classificados/">classificados</a> </li><li class="share linkedin"> <a href="//www.linkedin.com/company/estadao" target="_blank">&nbsp;</a> </li><li class="share gplus"> <a href="//plus.google.com/100081384191000408787/" target="_blank">&nbsp;</a> </li><li class="share twitter"> <a href="//twitter.com/estadao/" target="_blank">&nbsp;</a> </li><li class="share facebook"> <a href="//www.facebook.com/estadao" target="_blank">&nbsp;</a> </li> </ul> </nav> </div> <div class="copyright"> <nav> <ul> <li class="history"> <a href="//www.estadao.com.br/historico/index.htm">grupo estado <span>|</span></a> </li><li class="year"> <a>copyright © 2007-2021<span>|</span></a> </li><li class="terms"> <a>todos os direitos reservados.</a> <a href="//www.estadao.com.br/termo-de-uso/">Termos de uso</a> </li> </ul> </nav> </div> </section> </section></footer> <section class="grid"> <section class="modules"> <div id='oop-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"link.estadao.com.br,noticias,empresas,instagram-comeca-a-exigir-data-de-nascimento-de-todos-os-usuarios,70003826060","pg_tipo":"materia","tags":"instagram,rede-social"}' data-status='init' ></div> </section> </section> </div> <div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="fa fa-times"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="fa fa-linkedin"></i></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="fa fa-whatsapp"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="fa fa-at"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> </div> <script> var homeEditorial = [{"modulo":"saiba-agora","automatico":false},{"modulo":"editoria","automatico":false,"config":{"json":"61495.json"}},{"modulo":"colunistas","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"politica"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"economia"}},{"modulo":"editoria","automatico":false,"config":{"json":"13997.json"}},{"modulo":"opiniao","automatico":true},{"modulo":"capa-do-dia","automatico":false},{"modulo":"blogs","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"sao-paulo"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"esportes"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"cultura"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"internacional"}},{"modulo":"editoria","automatico":false,"config":{"json":"59930.json"}},{"modulo":"editoria","automatico":true,"config":{"produto":"pme"}},{"modulo":"editoria","automatico":true,"config":{"produto":"acervo"}},{"modulo":"editoria","automatico":false,"config":{"json":"38126.json"}},{"modulo":"mais-lidas","automatico":true,"config":{"editoria":"","produto":"estadao"}},{"modulo":"olhar-estadao","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"66350.json"}},{"modulo":"tabela-jc","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"35166.json"}},{"modulo":"quadrinhos","automatico":true},{"modulo":"patrocinado","automatico":true},{"modulo":"widget-patrocinado","automatico":true},{"modulo":"newsletter","automatico":true,"config":{"editoria":""}}]; var urlAcesso = 'https://acesso.estadao.com.br/login/'; var cookieName = 'OESP_MOBILE_CUSTOM_HOME'; var homeTotal = false; // Dados para marcação na Adobe </script> <!--[if IE]> <script src="/js/src/plugins/fix-ie/fix-ie.js"></script> <![endif]--> <link rel="preload" href="/assets/link/js/link.min.js?v=09.03.2021" as="script"> <script type="text/javascript" src="/assets/link/js/link.min.js?v=09.03.2021"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <style> .col3-3 .col1-3, .col3-3 .col2-3{position: relative; top: auto} </style> <script type="text/javascript"> var estadao_info = {"produto":"Estad\u00e3o","editoria":"Link","subeditoria":"Empresas","id_documento":"P_1.3826060","tags":"Instagram;rede social","tipo_midia":"Not\u00edcias","autor":"Reda\u00e7\u00e3o Link"};; /*$(document).ready(function() { $.fn.scrollBrns.init(); });*/ </script> <script> window.SoftWall = true; var loadSoftWall = function(){ window.sw(".content-text.content",".container-proximas-materias"); }; var loadHardPW = function(){ const script = document.createElement("script"); script.src = "https://acesso.estadao.com.br/paywall/v2/js/pw.js"; document.head.appendChild(script); }; </script> <script src="https://acesso.estadao.com.br/paywall/v2/softwall/dist/sw.js?v=32-08-21" type="text/javascript" onload="loadSoftWall();" onerror="loadHardPW();"></script> <script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script> </body></html>