<!DOCTYPE html><html lang="pt-BR"> <head> <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":"https://link.estadao.com.br/noticias/empresas,para-se-adaptar-a-mercado-menor-lenovo-enxuga-operacao-e-troca-lideres,70002721909","titulo":"Para se adaptar a mercado menor, Lenovo enxuga operação e troca líderes","produto":"Estadão","editoria":"Link","subeditoria":"Empresas","modulos":"","paywall":"ativo","paywallStatus":"0","tags":"Lenovo|Motorola","coluna":"","blog":null,"id":"P_1.2721909","midia":"Notícias","autor":"Fernando Scheller"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>Para se adaptar a mercado menor, Lenovo enxuga operação e troca líderes - Link - Estadão</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, minimal-ui=1"/> <meta name="mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" property="og:description" content="Embora tenha se recuperado em 2017 e 2018, mercado de PCs encolheu 66% em relação ao patamar de 2013"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179926}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179931}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179927}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179924}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179925}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179928}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179929}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334102"}},{"bidder":"appnexus","params":{"placementId":"14149592"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/link','materia'); DFP.pushTargetsDefault({"tags":"lenovo,motorola"}); }); </script> <meta property="og:title" content="Para se adaptar a mercado menor, Lenovo enxuga operação e troca líderes - Link - Estadão" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://link.estadao.com.br/noticias/empresas,para-se-adaptar-a-mercado-menor-lenovo-enxuga-operacao-e-troca-lideres,70002721909" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/5/1/1550184312615.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Embora tenha se recuperado em 2017 e 2018, mercado de PCs encolheu 66% em relação ao patamar de 2013" /> <link rel="canonical" href="https://link.estadao.com.br/noticias/empresas,para-se-adaptar-a-mercado-menor-lenovo-enxuga-operacao-e-troca-lideres,70002721909"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="//link.estadao.com.br/img/apple-touch-icon.png"/> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//sb.scorecardresearch.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css"> <link rel="preload" href="/assets/link/css/link.min.css" as="style"> <link rel="stylesheet" type="text/css" href="/assets/link/css/link.min.css"/> <link rel="amphtml" href="https://link.estadao.com.br/noticias/empresas,para-se-adaptar-a-mercado-menor-lenovo-enxuga-operacao-e-troca-lideres,70002721909.amp"> <link rel="dns-prefetch" href="//cdn.ampproject.org/v0.js"> <link rel="preload" href="/assets/link/css/noticia_print.css" as="style"> <link rel="stylesheet" media="print" href="/assets/link/css/noticia_print.css"/> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js'); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <script src="https://comentarios-statics.estadao.com.br/embed.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script> <script type="text/javascript"> pw.init("P_1.2721909", { 'domain': "https://acesso.estadao.com.br/paywall/", 'produto': '9b29988a', 'tipo_midia': 'Notícia', 'tipo_acesso': 0, 'coluna': "" }); </script> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js'); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <script type="text/javascript">jQuery = Zepto;</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" > </script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20190215050000" /> <meta name="updatedDateTime" content="20190215050000" /> <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Para se adaptar a mercado menor, Lenovo enxuga operação e troca líderes", "datePublished": "2019-02-15T05:00:00-02:00", "dateModified": "2019-02-15T05:00:00-02:00", "description": "Embora tenha se recuperado em 2017 e 2018, mercado de PCs encolheu 66% em relação ao patamar de 2013", "author": { "@type": "Person", "name": "Fernando Scheller" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/5/1/1550184312615.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/5/1/1550184312615.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/5/1/1550184312615.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script type="text/javascript">jQuery = Zepto;</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" ></script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20190215050000" /> <meta name="updatedDateTime" content="20190215050000" /> <meta property="article:content_tier" content="metered"/> </head> <body data-banner="true" class="noticia"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript"> // <![CDATA[function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');// ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <div id="site-container" class="link noticia" data-ambiente="link"> <div id="main-container" class="container link-2016"> <header><div><h1><a href="/" title="Link Estadão"><img src="//link.estadao.com.br/assets/link/img/logo-link-135x66.png" alt="Link Estadão" /></a></h1><nav><a href="javascript:void(0);" class="menu fa fa-reorder">&nbsp;</a><ul><li><a href="https://link.estadao.com.br/inovacao" ><span class="bullet">&nbsp;</span>inova&ccedil;&atilde;o</a></li><li><a href="https://link.estadao.com.br/cultura-digital" ><span class="bullet">&nbsp;</span>cultura digital</a></li><li><a href="https://link.estadao.com.br/gadgets" ><span class="bullet">&nbsp;</span>gadgets</a></li><li><a href="https://link.estadao.com.br/empresas" ><span class="bullet">&nbsp;</span>empresas</a></li><li><a href="https://link.estadao.com.br/games" ><span class="bullet">&nbsp;</span>games</a></li></ul><a href="javascript:void(0);" class="search" title="buscar"><i class="fa fa-search"></i></a></nav><div class="link-head__logsearch"></div></div><section class="searchBar grayScaleDark"><section class="modules"><form name="formBusca" class="getResultSearch" action="/busca" method="GET"><fieldset><legend>formulário de busca</legend><label class="first"><input type="text" name="q" value="" placeholder="Digite aqui"/></label><label class="last"><input type="submit" value="buscar" /></label></fieldset></form></section></section></header><section class="grid"> <section class="materia-container modules col3-3"> <div class="article-container" data-tipo='Noticia' data-modulos='' data-paywall='ativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://link.estadao.com.br/noticias/empresas,para-se-adaptar-a-mercado-menor-lenovo-enxuga-operacao-e-troca-lideres,70002721909" data-credito="Fernando Scheller" data-produto="Estadão" data-editoria="Link" data-subeditoria="Empresas" data-guid="P_1.2721909" data-titulo="Para se adaptar a mercado menor, Lenovo enxuga operação e troca líderes" data-tags='Lenovo;Motorola' data-tipomidia="Notícias"> <section class="modules ads" id="OAS_Position1"> <div style='display:block;margin: 20px auto;text-align:center;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"link.estadao.com.br,noticias,empresas,para-se-adaptar-a-mercado-menor-lenovo-enxuga-operacao-e-troca-lideres,70002721909","pg_tipo":"materia","tags":"lenovo,motorola"}' data-status='init' ></div></div> </section> <div class="column-2 left col2-3"> <article> <section class="header-noticia"> <h1 class="title">Para se adaptar a mercado menor, Lenovo enxuga operação e troca líderes</h1> <p class="linha-fina">Embora tenha se recuperado em 2017 e 2018, mercado de PCs encolheu 66% em relação ao patamar de 2013</p> <p class="data-post"> 15/02/2019 | 05h00 </p> <div class="icons-group"> <div class="caption full gray"> <ul class="social-midias compartilhe"> <li class="fa fa-facebook-square facebook gray "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cpara-se-adaptar-a-mercado-menor-lenovo-enxuga-operacao-e-troca-lideres%2C70002721909%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-whatsapp whatsapp gray "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Para+se+adaptar+a+mercado+menor%2C+Lenovo+enxuga+opera%C3%A7%C3%A3o+e+troca+l%C3%ADderes%20-%20https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cpara-se-adaptar-a-mercado-menor-lenovo-enxuga-operacao-e-troca-lideres%2C70002721909%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-twitter-square twitter gray "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Para se adaptar a mercado menor, Lenovo enxuga operação e troca líderes%20-%20&url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cpara-se-adaptar-a-mercado-menor-lenovo-enxuga-operacao-e-troca-lideres%2C70002721909%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-pinterest-square pinterest gray "> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cpara-se-adaptar-a-mercado-menor-lenovo-enxuga-operacao-e-troca-lideres%2C70002721909%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/5/1/1550184312615.jpg&description=Para+se+adaptar+a+mercado+menor%2C+Lenovo+enxuga+opera%C3%A7%C3%A3o+e+troca+l%C3%ADderes" target="_blank"> </a> </li> <li class="fa fa-google-plus-square google-plus gray "> <a href="https://plus.google.com/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cpara-se-adaptar-a-mercado-menor-lenovo-enxuga-operacao-e-troca-lideres%2C70002721909%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-linkedin-square linkedin gray "> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cpara-se-adaptar-a-mercado-menor-lenovo-enxuga-operacao-e-troca-lideres%2C70002721909%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-envelope email gray "> <a href="mailto:?subject=Para se adaptar a mercado menor, Lenovo enxuga operação e troca líderes&body=Para se adaptar a mercado menor, Lenovo enxuga operação e troca líderes - https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cpara-se-adaptar-a-mercado-menor-lenovo-enxuga-operacao-e-troca-lideres%2C70002721909%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-print print gray "> <a href="javascript:void(0);"></a> </li> <li class="share gray "> <a href="#" class="btn-more" data-href="https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cpara-se-adaptar-a-mercado-menor-lenovo-enxuga-operacao-e-troca-lideres%2C70002721909" data-title="Para se adaptar a mercado menor, Lenovo enxuga operação e troca líderes"> <span>&nbsp;</span> <span>&nbsp;</span> <span>&nbsp;</span> </a> </li></ul> </div> <div class="comment"> <a data-href = "comentarios_P_1.2721909" href = "javascript:;" class="balao-comentarios"><i class="fa fa-comment"></i></a> </div> </div> <p class="autor-post"><span class="bullet">&nbsp;</span>Por Fernando Scheller - O Estado de S.Paulo </p> </section> <section class="box"> <div class="pw-container template-paywall-link" data-acesso="0" id="pw-P_1.2721909" data-coluna=""> <div class="pw-container" id="sw-P_1.2721909"> <section class="content-text content"> <p><div id="dv-969754" class="imagem-corpo-noticia midia-noticia multimidia-noticia"><div class="outer"><div class="inner"><figure><img src="https://img.estadao.com.br/fotos/crop/640x400/resources/jpg/5/1/1550184312615.jpg" alt="Ricardo&nbsp;Bloj, que est&aacute; &agrave; frente da Lenovo desde 2018: troca de 80% dos altos executivos"><a href="javascript:void(0);" class="box-foto"> <div class="credito"> <i class="fa fa-camera"></i> <p>Alex Silva/Estadão</p> </div> </a></figure></div></div><p class="thumb-tit">Ricardo&nbsp;Bloj, que est&aacute; &agrave; frente da Lenovo desde 2018: troca de 80% dos altos executivos</p></div></p> </p><p><div class="veja-tambem"><h2>Leia mais</h2><ul><li><a href="https://link.estadao.com.br/noticias/gadget,celular-de-flip-da-motorola-pode-voltar-com-tela-dobravel-e-preco-alto,70002682116">Celular de flip da Motorola pode voltar com tela dobrável e preço alto</a></li><li><a href="https://link.estadao.com.br/noticias/gadget,com-brasileiro-na-lideranca-motorola-quer-repetir-sucesso-da-america-latina,70002275976">Com brasileiro na liderança, Motorola quer repetir globalmente sucesso da América Latina</a></li></ul></div></p><p>Depois de anos de adaptação a um mercado muito mais desafiador do que o inicialmente projetado, a chinesa Lenovo, líder global na venda de computadores, chegou ao topo do varejo brasileiro de PCs, com 18,2% de participação, segundo a consultoria IDC. A vitória frente às rivais, ainda que apertada, veio em cenário difícil, pois as vendas do setor caíram a um terço do que foram em 2012.</p> </p><p>Apesar da expansão em 2017 e 2018, a venda de computadores – contando desktops e laptops comercializados a consumidores e empresas – hoje gira em torno de 5 milhões de unidades por ano. É um número pálido em comparação ao visto no início da década – em 2012, o mercado que comercializava 15 milhões de PCs e notebooks.&nbsp;</p> </p><p>Essa queda livre reflete tanto a crise econômica – em 2015 e 2016, o Produto Interno Bruto (PIB) recuou 8% – quanto a emergência dos smartphones como aparelho preferido dos consumidores para acesso à internet. Diante desses fatores, a Lenovo foi obrigada a ser reinventar, apesar de ser dona da Motorola, que tem administração e estratégia separadas.</p> </p><p><div id='oop-inread-11' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,empresas,para-se-adaptar-a-mercado-menor-lenovo-enxuga-operacao-e-troca-lideres,70002721909","pg_tipo":"materia","tags":"lenovo,motorola"}' data-status='init' ></div></p><p>Esses desafios obrigaram a companhia rever sua estratégia no Brasil: a “faxina” na operação incluiu o portfólio de produtos, corte de funcionários da própria Lenovo e a devolução das fábricas e da marca CCE, compradas em 2012, por R$ 300 milhões. “A CCE era uma aposta no mercado de entrada, algo em que não focamos mais”, diz Ricardo Bloj, que assumiu a Lenovo há quase dois anos.&nbsp;</p> </p><p>Apesar de a CCE ainda produzir componentes para a Lenovo, toda a operação de varejo foi descontinuada e devolvida aos antigos donos. A chinesa opera hoje uma única fábrica, em Indaiatuba (SP) – contando produção e sede administrativa, a empresa tem hoje 700 funcionários. É cerca de metade do porte da Lenovo de cinco anos atrás – sem contar os funcionários que a chinesa deixou de ter ao desistir da CCE.</p> </p><p>Para evitar o destino de várias marcas que desapareceram junto com dois terços das vendas, a Lenovo mudou seu comando. Saiu o perfil expansionista e entrou o de busca de eficiência. “Substituímos cerca de 80% dos cargos de liderança”, afirma Bloj, que passou a maior parte da carreira na IBM. O resultado do “choque de gestão”, segundo o executivo, já apareceram: no fim de 2018, a Lenovo chegou ao equilíbrio financeiro no País após sete anos (a companhia não revela seus dados no mercado nacional).</p> </p><p>No segundo trimestre, a companhia assumiu a liderança no varejo. Não se trata de posição consolidada, diz Wellington La Falce, analista do IDC. “As cinco maiores do setor têm pequena diferença entre elas”, sem citar marcas. O Estado apurou que as principais rivais da Lenovo são Positivo, Samsung, Acer e Dell. A última, aliás, é a maior no setor corporativo.</p> </p><p>A Lenovo se afastou dos computadores de entrada como estratégia para ganhar rentabilidade. Hoje, seus produtos partem de R$ 1,5 mil. A companhia também aposta em PCs para “gamers” (de cerca de R$ 7 mil) e em máquinas corporativas de até R$ 12 mil. A companhia detém marcas que pertenciam à IBM, como a Thinkpad.</p> </p><p>Apesar da recuperação marginal dos últimos dois anos, é pouco provável que o setor de PCs vá muito além dos patamares atuais. La Falce, da IDC, lembra que a proposta do smartphone acaba sendo mais atraente para o brasileiro. “O celular une a conexão à mobilidade.”&nbsp;</p></p><p><div id='oop-inread-12' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,empresas,para-se-adaptar-a-mercado-menor-lenovo-enxuga-operacao-e-troca-lideres,70002721909","pg_tipo":"materia","tags":"lenovo,motorola"}' data-status='init' ></div></p> </section> </div> </div> </section> <div class="tags"> <ul class="list-tags"> <p>Tags:</p> <li><a href="/busca?t=Lenovo">Lenovo</a></li> <li><a href="/busca?t=Motorola">Motorola</a></li> </ul> </div> <div id="taboola-below-article-thumbnails-link-P_1.2721909"></div> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-f', container: 'taboola-below-article-thumbnails-link-P_1.2721909', placement: 'Below Article Thumbnails Link', target_type: 'mix' }); </script> <div id="taboola-below-article-thumbnails-2nd-link-P_1.2721909"></div> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'organic-thumbnails-g', container: 'taboola-below-article-thumbnails-2nd-link-P_1.2721909', placement: 'Below Article Thumbnails 2nd Link', target_type: 'mix' }); </script> <div class="row"> <div class="comentarios col-md-12"> <div id="wrap-comments" class="wrap-c"> <div id="coral_talk_P_1.2721909" class="coral_talk_comments"></div> <script type="text/javascript">$(document).ready(function(){lazyLoadCoral("P_1.2721909");});</script> </div> </div></div> <div class="bottom3"> <section class="modules ads" id="OAS_Bottom3"> </section> </div> </article> </div> <div class="column-1 right col1-3"> <section class="banner-1"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"link.estadao.com.br,noticias,empresas,para-se-adaptar-a-mercado-menor-lenovo-enxuga-operacao-e-troca-lideres,70002721909","pg_tipo":"materia","tags":"lenovo,motorola"}' data-status='init' ></div></div> </section> <section class="banner-1"> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/americanas" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Americanas</h3> <p class="cupons-desc-sub">At&eacute; 10% de desconto em Smartphones!</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/submarino" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Descontos Submarino</h3> <p class="cupons-desc-sub">Notebooks com at&eacute; 25% de desconto!</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/carrefour" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Carrefour</h3> <p class="cupons-desc-sub">15% de desconto em todo o site. Aproveite.</p> </div> </a> </div> </li> </ul> </div> </section> <section class="modules readMoreNews"><h2>Mais lidas</h2><ul><li><span>1.</span><span><a href="https://link.estadao.com.br/noticias/geral,netflix-da-apple-deve-ser-anunciado-no-dia-25-de-marco,70002721192">'Netflix da Apple' deve ser anunciado no dia 25 de março</a></span></li><li><span>2.</span><span><a href="https://link.estadao.com.br/galerias/geral,25-youtubers-brasileiras-para-conhecer-e-acompanhar,24227">25 youtubers brasileiras para conhecer e acompanhar</a></span></li><li><span>3.</span><span><a href="https://link.estadao.com.br/noticias/inovacao,distrito-fintech-quer-ser-uma-casa-para-as-fintechs-em-sao-paulo,70002720368">Distrito Fintech quer ser uma casa para as fintechs em São Paulo</a></span></li><li><span>4.</span><span><a href="https://link.estadao.com.br/noticias/empresas,facebook-negocia-multa-bilionaria-com-governo-dos-eua,70002721882">Facebook negocia multa bilionária com governo dos EUA</a></span></li><li><span>5.</span><span><a href="https://link.estadao.com.br/noticias/empresas,google-vai-investir-us-13-bilhoes-em-escritorios-e-data-centers-nos-eua,70002720054">Google vai investir US$ 13 bilhões em escritórios e data centers nos EUA</a></span></li></ul></section> <section class="banner-2"> <div id='vlat-3' class='publicidade dfp' data-screenmap='Vertical_300_600_F_N' data-target='{"formato":"vlat","page_url":"link.estadao.com.br,noticias,empresas,para-se-adaptar-a-mercado-menor-lenovo-enxuga-operacao-e-troca-lideres,70002721909","pg_tipo":"materia","tags":"lenovo,motorola"}' data-status='init' ></div> </section> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('[data-guid="P_1.2721909"] .banner-2'), 'element_stop':'[data-guid="P_1.2721909"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> </div> <div class="container-proximas-materias modules"> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,facebook-x-alemanha,70002721904"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,facebook-negocia-multa-bilionaria-com-governo-dos-eua,70002721882"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,amazon-desiste-de-construir-segunda-sede-em-nova-york,70002721523"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,ue-aprova-nova-lei-para-evitar-praticas-desleais-de-gigantes-de-tecnologia,70002721511"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,google-vai-investir-us-13-bilhoes-em-escritorios-e-data-centers-nos-eua,70002720054"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,rival-do-youtube-facebook-watch-passa-a-exibir-anuncios-no-pais,70002719905"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,servico-de-assinatura-de-noticias-da-apple-sera-lancado-em-marco-diz-site,70002719851"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,whatsapp-vai-pedir-permissao-de-usuarios-antes-de-adiciona-los-em-grupos,70002719793"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,o-comportamento-de-jeff-bezos-coloca-a-amazon-em-risco,70002718416"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,em-breve-todo-negocio-tera-uma-inteligencia-artificial-diz-satya-nadella,70002718024"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section></section> <div class="grid"> <div class="modules"> </div> </div> <footer class="col3-3"> <section class="grid footermain"> <section class="modules"> <div class="expedient"> <a href="//www.estadao.com.br/" class="logoFooter grayScaleDark"></a> <ul class="faq"> <li> <a href="//www.assinante.estadao.com.br/">Portal do Assinante</a> </li><li> <a href="//www.estadao.com.br/fale-conosco/">Fale conosco</a> </li> </ul> <nav> <ul> <li> <a href="//www.assineestadao.com.br/">assine o estadão</a> </li><li> <a href="//publicidade.estadao.com.br/">anuncie no estadão</a> </li><li> <a href="//www.classificadosdoestadao.com.br/">classificados</a> </li><li class="share linkedin"> <a href="//www.linkedin.com/company/estadao" target="_blank">&nbsp;</a> </li><li class="share gplus"> <a href="//plus.google.com/100081384191000408787/" target="_blank">&nbsp;</a> </li><li class="share twitter"> <a href="//twitter.com/estadao/" target="_blank">&nbsp;</a> </li><li class="share facebook"> <a href="//www.facebook.com/estadao" target="_blank">&nbsp;</a> </li> </ul> </nav> </div> <div class="copyright"> <nav> <ul> <li class="history"> <a href="//www.estadao.com.br/historico/index.htm">grupo estado <span>|</span></a> </li><li class="year"> <a>copyright © 2007-2019<span>|</span></a> </li><li class="terms"> <a>todos os direitos reservados.</a> <a href="//www.estadao.com.br/termo-de-uso/">Termos de uso</a> </li> </ul> </nav> </div> </section> </section></footer> <section class="grid"> <section class="modules"> <div id='oop-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"link.estadao.com.br,noticias,empresas,para-se-adaptar-a-mercado-menor-lenovo-enxuga-operacao-e-troca-lideres,70002721909","pg_tipo":"materia","tags":"lenovo,motorola"}' data-status='init' ></div> </section> </section> </div> <div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="fa fa-times"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li><li class="google-plus"><a href="#" target="_blank"><i class="fa fa-google-plus"></i>Google</a></li><li class="twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="fa fa-linkedin"></i></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="fa fa-whatsapp"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="fa fa-at"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> </div> <script> var homeEditorial = [{"modulo":"saiba-agora","automatico":false},{"modulo":"editoria","automatico":false,"config":{"json":"61495.json"}},{"modulo":"colunistas","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"politica"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"economia"}},{"modulo":"editoria","automatico":false,"config":{"json":"13997.json"}},{"modulo":"opiniao","automatico":true},{"modulo":"capa-do-dia","automatico":false},{"modulo":"blogs","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"sao-paulo"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"esportes"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"cultura"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"internacional"}},{"modulo":"editoria","automatico":false,"config":{"json":"59930.json"}},{"modulo":"editoria","automatico":true,"config":{"produto":"pme"}},{"modulo":"editoria","automatico":true,"config":{"produto":"acervo"}},{"modulo":"editoria","automatico":false,"config":{"json":"38126.json"}},{"modulo":"mais-lidas","automatico":true,"config":{"editoria":"","produto":"estadao"}},{"modulo":"olhar-estadao","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"66350.json"}},{"modulo":"tabela-jc","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"35166.json"}},{"modulo":"quadrinhos","automatico":true},{"modulo":"patrocinado","automatico":true},{"modulo":"widget-patrocinado","automatico":true},{"modulo":"newsletter","automatico":true,"config":{"editoria":""}}]; var urlAcesso = 'https://acesso.estadao.com.br/login/'; var cookieName = 'OESP_MOBILE_CUSTOM_HOME'; var homeTotal = false; // Dados para marcação na Adobe </script> <!--[if IE]> <script src="/js/src/plugins/fix-ie/fix-ie.js"></script> <![endif]--> <link rel="preload" href="/assets/link/js/link.min.js" as="script"> <script type="text/javascript" src="/assets/link/js/link.min.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <style> .col3-3 .col1-3, .col3-3 .col2-3{position: relative; top: auto}</style><script type="text/javascript"> var estadao_info = {"produto":"Estad\u00e3o","editoria":"Link","subeditoria":"Empresas","id_documento":"P_1.2721909","tags":"Lenovo;Motorola","tipo_midia":"Not\u00edcias","autor":"Fernando Scheller"};; /*$(document).ready(function() { $.fn.scrollBrns.init(); });*/</script><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script> <script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script> </body></html>