<!DOCTYPE html><html lang="pt-BR"> <head> <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":"https://link.estadao.com.br/noticias/empresas,por-alguns-minutos-microsoft-supera-apple-em-valor-de-mercado,70002622818","titulo":"Por alguns minutos, Microsoft supera Apple em valor de mercado","produto":"Estadão","editoria":"Link","subeditoria":"Empresas","modulos":"","paywall":"ativo","paywallStatus":"0","tags":"Microsoft","coluna":"","blog":null,"id":"P_1.2622818","midia":"Notícias","autor":"Redação Link"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>Por alguns minutos, Microsoft supera Apple em valor de mercado - Link - Estadão</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, minimal-ui=1"/> <meta name="mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" property="og:description" content="Companhia de Bill Gates aproveitou o mau momento das ações da Apple causado pelo desempenho abaixo do esperado nas vendas de iPhone; empresa de Steve Jobs recuperou o posto horas depois"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179926}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179931}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179927}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179924}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179925}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179928}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179929}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334102"}},{"bidder":"appnexus","params":{"placementId":"14149592"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/link','materia'); DFP.pushTargetsDefault({"tags":"microsoft"}); }); </script> <meta property="og:title" content="Por alguns minutos, Microsoft supera Apple em valor de mercado - Link - Estadão" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://link.estadao.com.br/noticias/empresas,por-alguns-minutos-microsoft-supera-apple-em-valor-de-mercado,70002622818" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/6/9/1543268024696.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Companhia de Bill Gates aproveitou o mau momento das ações da Apple causado pelo desempenho abaixo do esperado nas vendas de iPhone; empresa de Steve Jobs recuperou o posto horas depois" /> <link rel="canonical" href="https://link.estadao.com.br/noticias/empresas,por-alguns-minutos-microsoft-supera-apple-em-valor-de-mercado,70002622818"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="//link.estadao.com.br/img/apple-touch-icon.png"/> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//sb.scorecardresearch.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css"> <link rel="preload" href="/assets/link/css/link.min.css" as="style"> <link rel="stylesheet" type="text/css" href="/assets/link/css/link.min.css"/> <link rel="amphtml" href="https://link.estadao.com.br/noticias/empresas,por-alguns-minutos-microsoft-supera-apple-em-valor-de-mercado,70002622818.amp"> <link rel="dns-prefetch" href="//cdn.ampproject.org/v0.js"> <link rel="preload" href="/assets/link/css/noticia_print.css" as="style"> <link rel="stylesheet" media="print" href="/assets/link/css/noticia_print.css"/> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js'); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <script src="https://comentarios-statics.estadao.com.br/embed.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script> <script type="text/javascript"> pw.init("P_1.2622818", { 'domain': "https://acesso.estadao.com.br/paywall/", 'produto': '9b29988a', 'tipo_midia': 'Notícia', 'tipo_acesso': 0, 'coluna': "" }); </script> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js'); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <script type="text/javascript">jQuery = Zepto;</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" > </script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20181126075753" /> <meta name="updatedDateTime" content="20181126075753" /> <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Por alguns minutos, Microsoft supera Apple em valor de mercado", "datePublished": "2018-11-26T19:57:53-02:00", "dateModified": "2018-11-26T19:57:53-02:00", "description": "Companhia de Bill Gates aproveitou o mau momento das ações da Apple causado pelo desempenho abaixo do esperado nas vendas de iPhone; empresa de Steve Jobs recuperou o posto horas depois", "author": { "@type": "Person", "name": "Redação Link" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/6/9/1543268024696.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/6/9/1543268024696.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/6/9/1543268024696.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } }, "isAccessibleForFree": "False", "hasPart":{ "@type": "WebPageElement", "isAccessibleForFree": "False", "cssSelector" : ".pw-container" }}</script> <script type="text/javascript">jQuery = Zepto;</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" ></script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20181126075753" /> <meta name="updatedDateTime" content="20181126075753" /> <meta property="article:content_tier" content="metered"/> </head> <body data-banner="true" class="noticia"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript"> // <![CDATA[function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');// ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <div id="site-container" class="link noticia" data-ambiente="link"> <div id="main-container" class="container link-2016"> <header><div><h1><a href="/" title="Link Estadão"><img src="//link.estadao.com.br/assets/link/img/logo-link-135x66.png" alt="Link Estadão" /></a></h1><nav><a href="javascript:void(0);" class="menu fa fa-reorder">&nbsp;</a><ul><li><a href="https://link.estadao.com.br/inovacao" ><span class="bullet">&nbsp;</span>inova&ccedil;&atilde;o</a></li><li><a href="https://link.estadao.com.br/cultura-digital" ><span class="bullet">&nbsp;</span>cultura digital</a></li><li><a href="https://link.estadao.com.br/gadgets" ><span class="bullet">&nbsp;</span>gadgets</a></li><li><a href="https://link.estadao.com.br/empresas" ><span class="bullet">&nbsp;</span>empresas</a></li><li><a href="https://link.estadao.com.br/games" ><span class="bullet">&nbsp;</span>games</a></li></ul><a href="javascript:void(0);" class="search" title="buscar"><i class="fa fa-search"></i></a></nav><div class="link-head__logsearch"></div></div><section class="searchBar grayScaleDark"><section class="modules"><form name="formBusca" class="getResultSearch" action="/busca" method="GET"><fieldset><legend>formulário de busca</legend><label class="first"><input type="text" name="q" value="" placeholder="Digite aqui"/></label><label class="last"><input type="submit" value="buscar" /></label></fieldset></form></section></section></header><section class="grid"> <section class="materia-container modules col3-3"> <div class="article-container" data-tipo='Noticia' data-modulos='' data-paywall='ativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://link.estadao.com.br/noticias/empresas,por-alguns-minutos-microsoft-supera-apple-em-valor-de-mercado,70002622818" data-credito="Redação Link" data-produto="Estadão" data-editoria="Link" data-subeditoria="Empresas" data-guid="P_1.2622818" data-titulo="Por alguns minutos, Microsoft supera Apple em valor de mercado" data-tags='Microsoft' data-tipomidia="Notícias"> <section class="modules ads" id="OAS_Position1"> <div style='display:block;margin: 20px auto;text-align:center;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"link.estadao.com.br,noticias,empresas,por-alguns-minutos-microsoft-supera-apple-em-valor-de-mercado,70002622818","pg_tipo":"materia","tags":"microsoft"}' data-status='init' ></div></div> </section> <div class="column-2 left col2-3"> <article> <section class="header-noticia"> <h1 class="title">Por alguns minutos, Microsoft supera Apple em valor de mercado</h1> <p class="linha-fina">Companhia de Bill Gates aproveitou o mau momento das ações da Apple causado pelo desempenho abaixo do esperado nas vendas de iPhone; empresa de Steve Jobs recuperou o posto horas depois</p> <p class="data-post"> 26/11/2018 | 19h57 </p> <div class="icons-group"> <div class="caption full gray"> <ul class="social-midias compartilhe"> <li class="fa fa-facebook-square facebook gray "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cpor-alguns-minutos-microsoft-supera-apple-em-valor-de-mercado%2C70002622818%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-whatsapp whatsapp gray "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Por+alguns+minutos%2C+Microsoft+supera+Apple+em+valor+de+mercado%20-%20https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cpor-alguns-minutos-microsoft-supera-apple-em-valor-de-mercado%2C70002622818%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-twitter-square twitter gray "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Por alguns minutos, Microsoft supera Apple em valor de mercado%20-%20&url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cpor-alguns-minutos-microsoft-supera-apple-em-valor-de-mercado%2C70002622818%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-pinterest-square pinterest gray "> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cpor-alguns-minutos-microsoft-supera-apple-em-valor-de-mercado%2C70002622818%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/6/9/1543268024696.jpg&description=Por+alguns+minutos%2C+Microsoft+supera+Apple+em+valor+de+mercado" target="_blank"> </a> </li> <li class="fa fa-google-plus-square google-plus gray "> <a href="https://plus.google.com/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cpor-alguns-minutos-microsoft-supera-apple-em-valor-de-mercado%2C70002622818%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-linkedin-square linkedin gray "> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cpor-alguns-minutos-microsoft-supera-apple-em-valor-de-mercado%2C70002622818%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-envelope email gray "> <a href="mailto:?subject=Por alguns minutos, Microsoft supera Apple em valor de mercado&body=Por alguns minutos, Microsoft supera Apple em valor de mercado - https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cpor-alguns-minutos-microsoft-supera-apple-em-valor-de-mercado%2C70002622818%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-print print gray "> <a href="javascript:void(0);"></a> </li> <li class="share gray "> <a href="#" class="btn-more" data-href="https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fempresas%2Cpor-alguns-minutos-microsoft-supera-apple-em-valor-de-mercado%2C70002622818" data-title="Por alguns minutos, Microsoft supera Apple em valor de mercado"> <span>&nbsp;</span> <span>&nbsp;</span> <span>&nbsp;</span> </a> </li></ul> </div> <div class="comment"> <a data-href = "comentarios_P_1.2622818" href = "javascript:;" class="balao-comentarios"><i class="fa fa-comment"></i></a> </div> </div> <p class="autor-post"><span class="bullet">&nbsp;</span>Por Redação Link - O Estado de S. Paulo </p> </section> <section class="box"> <div class="pw-container template-paywall-link" data-acesso="0" id="pw-P_1.2622818" data-coluna=""> <div class="pw-container" id="sw-P_1.2622818"> <section class="content-text content"> <p><div id="dv-946613" class="imagem-corpo-noticia midia-noticia multimidia-noticia"><div class="outer"><div class="inner"><figure><img src="https://img.estadao.com.br/fotos/crop/640x400/resources/jpg/6/9/1543268024696.jpg" alt="A &uacute;ltima vez que a Microsoft foi a empresa mais valiosa dos Estados Unidos tinha sido em 2010"><a href="javascript:void(0);" class="box-foto"> <div class="credito"> <i class="fa fa-camera"></i> <p>Mike Blake/Reuters</p> </div> </a></figure></div></div><p class="thumb-tit">A &uacute;ltima vez que a Microsoft foi a empresa mais valiosa dos Estados Unidos tinha sido em 2010</p></div></p> </p><p><div class="veja-tambem"><h2>Leia mais</h2><ul><li><a href="https://link.estadao.com.br/noticias/empresas,apple-volta-a-produzir-o-iphone-x-apos-baixa-demanda-por-modelos-mais-novos,70002617625">Apple volta a produzir o iPhone X após baixas vendas de modelos mais novos</a></li></ul></div></p><p>A <a href="https://link.estadao.com.br/noticias/empresas,microsoft-supera-amazon-e-se-torna-a-segunda-empresa-mais-valiosa-dos-eua,70002566085">Microsoft</a> superou a Apple em valor de mercado por alguns minutos nesta segunda-feira, 26, depois que a empresa de Steve Jobs viu o valor de suas ações cair, impulsionado pelo <a href="https://link.estadao.com.br/noticias/empresas,apple-volta-a-produzir-o-iphone-x-apos-baixa-demanda-por-modelos-mais-novos,70002617625">mau desempenho nas vendas dos novos modelos de iPhone</a>.&nbsp; Esta foi a primeira vez em oito anos que a empresa criada por Bill Gates ocupou o posto de companhia mais valiosa dos Estados Unidos. A Apple voltou a ocupar a posição no fim das negociações da Bolsa, com a retomada das ações.</p> </p><p>Durante o pregão, a Microsoft chegou a valer US$ 812,93 contra US$ 812,6 bilhões da Apple. O principal motivo para a troca de posição no ranking se dá pelo receio de investidores às previsões e o desempenho negativo nas vendas dos modelos iPhone XS e XS Max, recentemente lançados como os aparelhos mais caros da história da Apple.</p> </p><p>A preocupação está relacionada a previsão de caixa da companhia: a venda dos celulares representam quase 60% da receita total da Apple. Em uma tentativa de evitar maiores danos no futuro, a fabricante – que tem como estratégia vender modelos com valores acima do mercado - já anunciou que deixará de divulgar o número de vendas de iPhones, tablets e computadores que foram vendidos no trimestre.</p> </p><p><div id='oop-inread-11' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,empresas,por-alguns-minutos-microsoft-supera-apple-em-valor-de-mercado,70002622818","pg_tipo":"materia","tags":"microsoft"}' data-status='init' ></div></p><p>Por outro lado, as ações da Microsoft ganharam força com a mudança de estratégia orquestrada por Satya Nadella, presidente executivo da companhia desde fevereiro de 2014. Para além do sucesso de seu sistema operacional Windows e de seu vídeo game Xbox – que hoje representam apenas 36% da receita da empresa – a Microsoft apostou em novas tecnologias.</p> </p><p>O principal filão explorado pela empresa de Bill Gates tem sido seu negócio&nbsp;<a href="https://link.estadao.com.br/noticias/empresas,receita-da-microsoft-sobe-18-gracas-a-bom-desempenho-em-nuvem,70002562222">de armazenamento de nuvem, a Azure</a>. A companhia disputa hoje a primeira colocação do mercado de nuvem com a rival Amazon. Além disso, a companhia investe em inteligência artificial, computação quântica e computação de qualidade mista, tecnologias de ponta que são promessas para um futuro próximo.</p> </p><p>Ao contrário do que aconteceu em 2010, quando perdeu o posto de empresa mais valiosa dos EUA para a Apple, especialistas esperam ver mudanças mais constantes na posição de empresa mais valiosa no país para os próximos anos.</p> </p><p>A retomada da Microsoft, por exemplo, durou pouco. A Apple voltou a ser a empresa mais valiosa do mundo na segunda, com valor de mercado estimado em US$ 828.642 bilhões no fim do pregão desta segunda, contra os US$ 817.287 estimados para a rival.</p></p><p><div id='oop-inread-12' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,empresas,por-alguns-minutos-microsoft-supera-apple-em-valor-de-mercado,70002622818","pg_tipo":"materia","tags":"microsoft"}' data-status='init' ></div></p> </section> </div> </div> </section> <div class="tags"> <ul class="list-tags"> <p>Tags:</p> <li><a href="/busca?t=Microsoft">Microsoft</a></li> </ul> </div> <div id="taboola-below-article-thumbnails-link-P_1.2622818"></div> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-f', container: 'taboola-below-article-thumbnails-link-P_1.2622818', placement: 'Below Article Thumbnails Link', target_type: 'mix' }); </script> <div id="taboola-below-article-thumbnails-2nd-link-P_1.2622818"></div> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'organic-thumbnails-g', container: 'taboola-below-article-thumbnails-2nd-link-P_1.2622818', placement: 'Below Article Thumbnails 2nd Link', target_type: 'mix' }); </script> <div class="row"> <div class="comentarios col-md-12"> <div id="wrap-comments" class="wrap-c"> <div id="coral_talk_P_1.2622818" class="coral_talk_comments"></div> <script type="text/javascript">$(document).ready(function(){lazyLoadCoral("P_1.2622818");});</script> </div> </div></div> <div class="bottom3"> <section class="modules ads" id="OAS_Bottom3"> </section> </div> </article> </div> <div class="column-1 right col1-3"> <section class="banner-1"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"link.estadao.com.br,noticias,empresas,por-alguns-minutos-microsoft-supera-apple-em-valor-de-mercado,70002622818","pg_tipo":"materia","tags":"microsoft"}' data-status='init' ></div></div> </section> <section class="banner-1"> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://cupons.estadao.com.br/americanas" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Americanas</h3> <p class="cupons-desc-sub">At&eacute; 10% de desconto em Smartphones!</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://cupons.estadao.com.br/submarino" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Descontos Submarino</h3> <p class="cupons-desc-sub">Notebooks com at&eacute; 25% de desconto!</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://cupons.estadao.com.br/casas-bahia" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Promo&ccedil;&atilde;o Casas Bahia</h3> <p class="cupons-desc-sub">At&eacute; 35% de desconto em Smart TVs</p> </div> </a> </div> </li> </ul> </div> </section> <section class="modules readMoreNews"><h2>Mais lidas</h2><ul><li><span>1.</span><span><a href="https://link.estadao.com.br/galerias/geral,os-20-maiores-canais-brasileiros-no-youtube,27560">Os 20 maiores canais brasileiros no YouTube</a></span></li><li><span>2.</span><span><a href="https://link.estadao.com.br/galerias/geral,25-youtubers-brasileiras-para-conhecer-e-acompanhar,24227">25 youtubers brasileiras para conhecer e acompanhar</a></span></li><li><span>3.</span><span><a href="https://link.estadao.com.br/noticias/empresas,sem-o-consentimento-dos-donos-linkedin-usou-18-milhoes-de-e-mails-por-propaganda-no-facebook,70002621286">Sem o consentimento dos donos, LinkedIn usou 18 milhões de e-mails por propaganda no Facebook</a></span></li><li><span>4.</span><span><a href="https://link.estadao.com.br/noticias/empresas,cabify-lanca-duas-novas-opcoes-de-viagem-em-sao-paulo,70002619025">Cabify lança duas novas opções de viagem em São Paulo</a></span></li><li><span>5.</span><span><a href="https://link.estadao.com.br/noticias/empresas,youtube-muda-logotipo-e-visual-de-site-e-aplicativo,70001955171">YouTube muda logotipo e visual de site e aplicativo</a></span></li></ul></section> <section class="banner-2"> <div id='vlat-3' class='publicidade dfp' data-screenmap='Vertical_300_600_F_N' data-target='{"formato":"vlat","page_url":"link.estadao.com.br,noticias,empresas,por-alguns-minutos-microsoft-supera-apple-em-valor-de-mercado,70002622818","pg_tipo":"materia","tags":"microsoft"}' data-status='init' ></div> </section> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('[data-guid="P_1.2622818"] .banner-2'), 'element_stop':'[data-guid="P_1.2622818"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> </div> <div class="container-proximas-materias modules"> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,mirando-na-bolsa-de-valores-airbnb-contrata-executivo-da-amazon,70002622591"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,parlamento-britanico-apreende-documentos-sobre-o-facebook,70002622222"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,sem-o-consentimento-dos-donos-linkedin-usou-18-milhoes-de-e-mails-por-propaganda-no-facebook,70002621286"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,cabify-lanca-duas-novas-opcoes-de-viagem-em-sao-paulo,70002619025"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,brasil-participara-de-comite-internacional-que-sabatinara-o-facebook,70002618936"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,eua-pedem-que-paises-aliados-nao-comprem-produtos-da-huawei-diz-jornal,70002618771"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,facebook-recorre-a-multa-do-reino-unido-pelo-escandalo-cambridge-analytica,70002617643"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,apple-volta-a-produzir-o-iphone-x-apos-baixa-demanda-por-modelos-mais-novos,70002617625"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,neon-pagamentos-cria-plataforma-para-contas-juridicas-digitais,70002617476"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/empresas,prepare-a-paciencia-pois-o-youtube-testa-a-exibicao-de-dois-anuncios-antes-dos-videos,70002617421"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section></section> <div class="grid"> <div class="modules"> </div> </div> <footer class="col3-3"> <section class="grid footermain"> <section class="modules"> <div class="expedient"> <a href="//www.estadao.com.br/" class="logoFooter grayScaleDark"></a> <ul class="faq"> <li> <a href="//www.assinante.estadao.com.br/">Portal do Assinante</a> </li><li> <a href="//www.estadao.com.br/fale-conosco/">Fale conosco</a> </li> </ul> <nav> <ul> <li> <a href="//www.assineestadao.com.br/">assine o estadão</a> </li><li> <a href="//publicidade.estadao.com.br/">anuncie no estadão</a> </li><li> <a href="//www.classificadosdoestadao.com.br/">classificados</a> </li><li class="share linkedin"> <a href="//www.linkedin.com/company/estadao" target="_blank">&nbsp;</a> </li><li class="share gplus"> <a href="//plus.google.com/100081384191000408787/" target="_blank">&nbsp;</a> </li><li class="share twitter"> <a href="//twitter.com/estadao/" target="_blank">&nbsp;</a> </li><li class="share facebook"> <a href="//www.facebook.com/estadao" target="_blank">&nbsp;</a> </li> </ul> </nav> </div> <div class="copyright"> <nav> <ul> <li class="history"> <a href="//www.estadao.com.br/historico/index.htm">grupo estado <span>|</span></a> </li><li class="year"> <a>copyright © 2007-2018<span>|</span></a> </li><li class="terms"> <a>todos os direitos reservados.</a> <a href="//www.estadao.com.br/termo-de-uso/">Termos de uso</a> </li> </ul> </nav> </div> </section> </section></footer> <section class="grid"> <section class="modules"> <div id='oop-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"link.estadao.com.br,noticias,empresas,por-alguns-minutos-microsoft-supera-apple-em-valor-de-mercado,70002622818","pg_tipo":"materia","tags":"microsoft"}' data-status='init' ></div> </section> </section> </div> <div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="fa fa-times"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li><li class="google-plus"><a href="#" target="_blank"><i class="fa fa-google-plus"></i>Google</a></li><li class="twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="fa fa-linkedin"></i></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="fa fa-whatsapp"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="fa fa-at"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> </div> <script> var homeEditorial = [{"modulo":"saiba-agora","automatico":false},{"modulo":"editoria","automatico":false,"config":{"json":"61495.json"}},{"modulo":"colunistas","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"politica"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"economia"}},{"modulo":"editoria","automatico":false,"config":{"json":"13997.json"}},{"modulo":"opiniao","automatico":true},{"modulo":"capa-do-dia","automatico":false},{"modulo":"blogs","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"sao-paulo"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"esportes"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"cultura"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"internacional"}},{"modulo":"editoria","automatico":false,"config":{"json":"59930.json"}},{"modulo":"editoria","automatico":true,"config":{"produto":"pme"}},{"modulo":"editoria","automatico":true,"config":{"produto":"acervo"}},{"modulo":"editoria","automatico":false,"config":{"json":"38126.json"}},{"modulo":"mais-lidas","automatico":true,"config":{"editoria":"","produto":"estadao"}},{"modulo":"olhar-estadao","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"66350.json"}},{"modulo":"tabela-jc","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"35166.json"}},{"modulo":"quadrinhos","automatico":true},{"modulo":"patrocinado","automatico":true},{"modulo":"widget-patrocinado","automatico":true},{"modulo":"newsletter","automatico":true,"config":{"editoria":""}}]; var urlAcesso = 'https://acesso.estadao.com.br/login/'; var cookieName = 'OESP_MOBILE_CUSTOM_HOME'; var homeTotal = false; // Dados para marcação na Adobe </script> <!--[if IE]> <script src="/js/src/plugins/fix-ie/fix-ie.js"></script> <![endif]--> <link rel="preload" href="/assets/link/js/link.min.js" as="script"> <script type="text/javascript" src="/assets/link/js/link.min.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <style> .col3-3 .col1-3, .col3-3 .col2-3{position: relative; top: auto}</style><script type="text/javascript"> var estadao_info = {"produto":"Estad\u00e3o","editoria":"Link","subeditoria":"Empresas","id_documento":"P_1.2622818","tags":"Microsoft","tipo_midia":"Not\u00edcias","autor":"Reda\u00e7\u00e3o Link"};; /*$(document).ready(function() { $.fn.scrollBrns.init(); });*/</script><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script> <script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script> </body></html>