<!DOCTYPE html><html lang="pt-BR"> <head> <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":"https://link.estadao.com.br/noticias/gadget,samsung-galaxy-j-empresa-aposenta-linha-de-celulares-veja-substitutos,70002787581","titulo":"Samsung Galaxy J: Empresa aposenta linha de celulares; veja substitutos","produto":"Estadão","editoria":"Link","subeditoria":"Gadget","modulos":"","paywall":"ativo","paywallStatus":"0","tags":"Samsung|smartphone","coluna":"","blog":null,"id":"P_1.2787581","midia":"Notícias","autor":"Redação Link"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>Samsung Galaxy J: Empresa aposenta linha de celulares; veja substitutos - Link - Estadão</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, minimal-ui=1"/> <meta name="mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" property="og:description" content="Linha Galaxy A foi turbinada com seis novos aparelhos; entre eles, o Galaxy A80 tem design inédito, com câmera rotativa"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179926}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179931}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179927}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179924}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179925}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179928}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179929}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334102"}},{"bidder":"appnexus","params":{"placementId":"14149592"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/link','materia'); DFP.pushTargetsDefault({"tags":"samsung,smartphone"}); }); </script> <meta property="og:title" content="Samsung Galaxy J: Empresa aposenta linha de celulares; veja substitutos - Link - Estadão" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://link.estadao.com.br/noticias/gadget,samsung-galaxy-j-empresa-aposenta-linha-de-celulares-veja-substitutos,70002787581" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/9/6/1554996032869.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Linha Galaxy A foi turbinada com seis novos aparelhos; entre eles, o Galaxy A80 tem design inédito, com câmera rotativa" /> <link rel="canonical" href="https://link.estadao.com.br/noticias/gadget,samsung-galaxy-j-empresa-aposenta-linha-de-celulares-veja-substitutos,70002787581"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="//link.estadao.com.br/img/apple-touch-icon.png"/> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//sb.scorecardresearch.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css"> <link rel="preload" href="/assets/link/css/link.min.css" as="style"> <link rel="stylesheet" type="text/css" href="/assets/link/css/link.min.css"/> <link rel="amphtml" href="https://link.estadao.com.br/noticias/gadget,samsung-galaxy-j-empresa-aposenta-linha-de-celulares-veja-substitutos,70002787581.amp"> <link rel="dns-prefetch" href="//cdn.ampproject.org/v0.js"> <link rel="preload" href="/assets/link/css/noticia_print.css" as="style"> <link rel="stylesheet" media="print" href="/assets/link/css/noticia_print.css"/> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js'); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script> <script type="text/javascript"> pw.init("P_1.2787581", { 'domain': "https://acesso.estadao.com.br/paywall/", 'produto': '9b29988a', 'tipo_midia': 'Notícia', 'tipo_acesso': 0, 'coluna': "" }); </script> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js'); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <script type="text/javascript">jQuery = Zepto;</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" > </script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20190411122610" /> <meta name="updatedDateTime" content="20190411125238" /> <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Samsung Galaxy J: Empresa aposenta linha de celulares; veja substitutos", "datePublished": "2019-04-11T12:26:10-03:00", "dateModified": "2019-04-11T12:52:38-03:00", "description": "Linha Galaxy A foi turbinada com seis novos aparelhos; entre eles, o Galaxy A80 tem design inédito, com câmera rotativa", "author": { "@type": "Person", "name": "Redação Link" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/9/6/1554996032869.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/9/6/1554996032869.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/9/6/1554996032869.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script type="text/javascript">jQuery = Zepto;</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" ></script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20190411122610" /> <meta name="updatedDateTime" content="20190411125238" /> <meta property="article:content_tier" content="metered"/> </head> <body data-banner="true" class="noticia"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript"> // <![CDATA[function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');// ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <div id="site-container" class="link noticia" data-ambiente="link"> <div id="main-container" class="container link-2016"> <header><div><h1><a href="/" title="Link Estadão"><img src="//link.estadao.com.br/assets/link/img/logo-link-135x66.png" alt="Link Estadão" /></a></h1><nav><a href="javascript:void(0);" class="menu fa fa-reorder">&nbsp;</a><ul><li><a href="https://link.estadao.com.br/inovacao" ><span class="bullet">&nbsp;</span>inova&ccedil;&atilde;o</a></li><li><a href="https://link.estadao.com.br/cultura-digital" ><span class="bullet">&nbsp;</span>cultura digital</a></li><li><a href="https://link.estadao.com.br/gadgets" ><span class="bullet">&nbsp;</span>gadgets</a></li><li><a href="https://link.estadao.com.br/empresas" ><span class="bullet">&nbsp;</span>empresas</a></li><li><a href="https://link.estadao.com.br/games" ><span class="bullet">&nbsp;</span>games</a></li></ul><a href="javascript:void(0);" class="search" title="buscar"><i class="fa fa-search"></i></a></nav><div class="link-head__logsearch"></div></div><section class="searchBar grayScaleDark"><section class="modules"><form name="formBusca" class="getResultSearch" action="/busca" method="GET"><fieldset><legend>formulário de busca</legend><label class="first"><input type="text" name="q" value="" placeholder="Digite aqui"/></label><label class="last"><input type="submit" value="buscar" /></label></fieldset></form></section></section></header><section class="grid"> <section class="materia-container modules col3-3"> <div class="article-container" data-tipo='Noticia' data-modulos='' data-paywall='ativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://link.estadao.com.br/noticias/gadget,samsung-galaxy-j-empresa-aposenta-linha-de-celulares-veja-substitutos,70002787581" data-credito="Redação Link" data-produto="Estadão" data-editoria="Link" data-subeditoria="Gadget" data-guid="P_1.2787581" data-titulo="Samsung Galaxy J: Empresa aposenta linha de celulares; veja substitutos" data-tags='Samsung;smartphone' data-tipomidia="Notícias"> <section class="modules ads" id="OAS_Position1"> <div style='display:block;margin: 20px auto;text-align:center;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"link.estadao.com.br,noticias,gadget,samsung-galaxy-j-empresa-aposenta-linha-de-celulares-veja-substitutos,70002787581","pg_tipo":"materia","tags":"samsung,smartphone"}' data-status='init' ></div></div> </section> <div class="column-2 left col2-3"> <article> <section class="header-noticia"> <h1 class="title">Samsung Galaxy J: Empresa aposenta linha de celulares; veja substitutos</h1> <p class="linha-fina">Linha Galaxy A foi turbinada com seis novos aparelhos; entre eles, o Galaxy A80 tem design inédito, com câmera rotativa</p> <p class="data-post"> 11/04/2019 | 12h26 </p> <div class="icons-group"> <div class="caption full gray"> <ul class="social-midias compartilhe"> <li class="fa fa-facebook-square facebook gray "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgadget%2Csamsung-galaxy-j-empresa-aposenta-linha-de-celulares-veja-substitutos%2C70002787581%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-whatsapp whatsapp gray "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Samsung+Galaxy+J%3A+Empresa+aposenta+linha+de+celulares%3B+veja+substitutos%20-%20https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgadget%2Csamsung-galaxy-j-empresa-aposenta-linha-de-celulares-veja-substitutos%2C70002787581%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-twitter-square twitter gray "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Samsung Galaxy J: Empresa aposenta linha de celulares; veja substitutos%20-%20&url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgadget%2Csamsung-galaxy-j-empresa-aposenta-linha-de-celulares-veja-substitutos%2C70002787581%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-pinterest-square pinterest gray "> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgadget%2Csamsung-galaxy-j-empresa-aposenta-linha-de-celulares-veja-substitutos%2C70002787581%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/9/6/1554996032869.jpg&description=Samsung+Galaxy+J%3A+Empresa+aposenta+linha+de+celulares%3B+veja+substitutos" target="_blank"> </a> </li> <li class="fa fa-google-plus-square google-plus gray "> <a href="https://plus.google.com/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgadget%2Csamsung-galaxy-j-empresa-aposenta-linha-de-celulares-veja-substitutos%2C70002787581%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-linkedin-square linkedin gray "> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgadget%2Csamsung-galaxy-j-empresa-aposenta-linha-de-celulares-veja-substitutos%2C70002787581%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-envelope email gray "> <a href="mailto:?subject=Samsung Galaxy J: Empresa aposenta linha de celulares; veja substitutos&body=Samsung Galaxy J: Empresa aposenta linha de celulares; veja substitutos - https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgadget%2Csamsung-galaxy-j-empresa-aposenta-linha-de-celulares-veja-substitutos%2C70002787581%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-print print gray "> <a href="javascript:void(0);"></a> </li> <li class="share gray "> <a href="#" class="btn-more" data-href="https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgadget%2Csamsung-galaxy-j-empresa-aposenta-linha-de-celulares-veja-substitutos%2C70002787581" data-title="Samsung Galaxy J: Empresa aposenta linha de celulares; veja substitutos"> <span>&nbsp;</span> <span>&nbsp;</span> <span>&nbsp;</span> </a> </li></ul> </div> <div class="comment"> <a data-href = "comentarios_P_1.2787581" href = "javascript:;" class="balao-comentarios"><i class="fa fa-comment"></i></a> </div> </div> <p class="autor-post"><span class="bullet">&nbsp;</span>Por Redação Link - O Estado de S. Paulo </p> </section> <section class="box"> <div class="pw-container template-paywall-link" data-acesso="0" id="pw-P_1.2787581" data-coluna=""> <div class="pw-container" id="sw-P_1.2787581"> <section class="content-text content"> <p><div id="dv-987395" class="imagem-corpo-noticia midia-noticia multimidia-noticia"><div class="outer"><div class="inner"><figure><img src="https://img.estadao.com.br/fotos/crop/640x400/resources/jpg/9/6/1554996032869.jpg" alt="Nova linha Samsung Galaxy A"><a href="javascript:void(0);" class="box-foto"> <div class="credito"> <i class="fa fa-camera"></i> <p>Samsung</p> </div> </a></figure></div></div><p class="thumb-tit">Nova linha Samsung Galaxy A</p></div></p> </p><p><div class="veja-tambem"><h2>Leia mais</h2><ul><li><a href="https://link.estadao.com.br/noticias/gadget,tv-com-tela-8k-chega-ao-brasil-por-ate-r-90-mil,70002777278">TV da Samsung com tela 8K chega ao Brasil por até R$ 90 mil</a></li><li><a href="https://link.estadao.com.br/noticias/gadget,samsung-galaxy-s10-chega-ao-brasil-por-ate-r-9-mil,70002751443">Samsung Galaxy S10 chega ao Brasil por até R$ 9 mil</a></li><li><a href="https://link.estadao.com.br/noticias/geral,huawei-volta-a-lancar-celulares-no-pais-apos-4-anos,70002749578">Huawei volta a lançar celulares no País após 4 anos</a></li></ul></div></p><p>A <a href="https://tudo-sobre.estadao.com.br/samsung">Samsung</a> aposentou o Galaxy J, a linha de smartphones mais popular do Brasil na atualidade - em novembro de 2018, citando dados da consultoria GfK, a empresa afirmava ao <strong>Estado</strong> que, no segundo semestre de 2018, a família de celulares representava 47% do mercado de celulares no País.</p> </p><p>Nesta quarta, 10, a fabricante coreana promoveu um evento para mostrar a sua nova família de celulares com apelo mais popular. A Galaxy A ganhou seis novos smartphones. São eles:&nbsp;A10, A20, A30, A50, A70 e A80. Os preços, que não foram todos divulgados variam entre R$ 999 e R$ 1.999. As vendas começam no próximo dia 22.</p> </p><p>Para os apegados à linha J, sobraram&nbsp;dois modelos, o J2 Core e o J4 Core. Da linha A "antiga", o <a href="https://link.estadao.com.br/noticias/gadget,com-quatro-cameras-galaxy-a9-chega-ao-brasil-por-r-3199,70002688999">Galaxy A9</a>, que chegou ao Brasil neste ano e está em plena campanha de divulgação, será o único remanescente. Confira abaixo os novos membros da linha&nbsp;Galaxy A.</p> <h3 class="intertitulo">Galaxy A10</h3> </p><p><div id='oop-inread-11' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,gadget,samsung-galaxy-j-empresa-aposenta-linha-de-celulares-veja-substitutos,70002787581","pg_tipo":"materia","tags":"samsung,smartphone"}' data-status='init' ></div></p><p><div id="dv-987392" class="imagem-corpo-noticia midia-noticia multimidia-noticia"><div class="outer"><div class="inner"><figure><img src="https://img.estadao.com.br/fotos/crop/640x400/resources/jpg/9/5/1554995823059.jpg" alt="Samsung Galaxy A10"><a href="javascript:void(0);" class="box-foto"> <div class="credito"> <i class="fa fa-camera"></i> <p>Samsung</p> </div> </a></figure></div></div><p class="thumb-tit">Samsung Galaxy A10</p></div>&nbsp;</p> </p><p>É o mais acessível&nbsp;da família. Tem apenas 2 GB de memória e tela de TFT, enquanto os outros aparelhos tem painel de Amoled.&nbsp;</p> </p><p><strong>Ficha técnica:</strong></p> <ul> <li>Tela: 6,2 polegadas, HD+ (720 X 1.520), TFT</li> <li>Memória: 2 GB</li> <li>Armazenamento: 32 GB (suporte para microSD de até 512 GB)</li> <li>Processador: Octa Core (1,6 GHz + 1,35 GHz)</li> <li>Câmera traseira: 13 MP</li> <li>Câmera frontal: 5 MP</li> <li>Dimensões: 15,56 x 7,56 x 0,79 cm</li> <li>Bateria: 3.400 mAh</li> <li>Cores: Preto, azul e vermelho</li> <li>Preço: R$ 999</li> </ul> <h3 class="intertitulo">&nbsp;</h3> <h3 class="intertitulo">Galaxy A20</h3> </p><p><div id="dv-987397" class="imagem-corpo-noticia midia-noticia multimidia-noticia"><div class="outer"><div class="inner"><figure><img src="https://img.estadao.com.br/fotos/crop/640x400/resources/jpg/7/6/1554996513367.jpg" alt="Samsung Galaxy A20"><a href="javascript:void(0);" class="box-foto"> <div class="credito"> <i class="fa fa-camera"></i> <p>Samsung</p> </div> </a></figure></div></div><p class="thumb-tit">Samsung Galaxy A20</p></div></p> </p><p>Chamam a atenção o leitor de digitais e a tela um pouquinho maior de 6,4 polegadas.</p> </p><p><strong>Ficha técnica:</strong></p> <ul> <li>Tela: 6,4&nbsp;polegadas, HD+ (720 X 1.520), Super Amoled</li> <li>Memória: 3&nbsp;GB</li> <li>Armazenamento: 32 GB (suporte para microSD de até 512 GB)</li> <li>Processador: Octa Core (1,6 GHz + 1,35 GHz)</li> <li>Câmera traseira: 13 MP e 5 MP</li> <li>Câmera frontal: 8&nbsp;MP</li> <li>Dimensões: 15,84&nbsp;x 7,47&nbsp;x 0,78&nbsp;cm</li> <li>Bateria: 4.000 mAh</li> <li>Cores: Preto, azul e vermelho</li> <li>Preço: R$ 1.299</li> </ul> <h3 class="intertitulo">&nbsp;</h3> <h3 class="intertitulo">Galaxy A30</h3> </p><p><div id="dv-987394" class="imagem-corpo-noticia midia-noticia multimidia-noticia"><div class="outer"><div class="inner"><figure><img src="https://img.estadao.com.br/fotos/crop/640x400/resources/jpg/5/4/1554995823145.jpg" alt="Samsung Galaxy A30"><a href="javascript:void(0);" class="box-foto"> <div class="credito"> <i class="fa fa-camera"></i> <p>Samsung</p> </div> </a></figure></div></div><p class="thumb-tit">Samsung Galaxy A30</p></div></p> </p><p>As melhoras aqui ficam por conta da resolução da tela, da memória do aparelho e da resolução da câmera. Também tem leitor de digitais.</p> </p><p><strong>Ficha técnica:&nbsp;</strong></p> <ul> <li>Tela: 6,4&nbsp;polegadas, FHD+ (1.080&nbsp;X 2.340), Super Amoled</li> <li>Memória: 4&nbsp;GB</li> <li>Armazenamento: 64&nbsp;GB (suporte para microSD de até 512 GB)</li> <li>Processador: Octa Core (1,8&nbsp;GHz + 1,6&nbsp;GHz)</li> <li>Câmera traseira: 16&nbsp;MP e 5 MP</li> <li>Câmera frontal: 16&nbsp;MP</li> <li>Dimensões: 15,85&nbsp;x 7,47&nbsp;x 0,77&nbsp;cm</li> <li>Bateria: 4.000 mAh (suporte a carregamento rápido)</li> <li>Cores: Preto, azul e branco</li> <li>Preço: R$ 1.599</li> </ul> <h3 class="intertitulo">&nbsp;</h3> <h3 class="intertitulo">Galaxy A50</h3> </p><p><div id="dv-987400" class="imagem-corpo-noticia midia-noticia multimidia-noticia"><div class="outer"><div class="inner"><figure><img src="https://img.estadao.com.br/fotos/crop/640x400/resources/jpg/5/6/1554996813565.jpg" alt="Samsung galaxy A50"><a href="javascript:void(0);" class="box-foto"> <div class="credito"> <i class="fa fa-camera"></i> <p>Samsung</p> </div> </a></figure></div></div><p class="thumb-tit">Samsung galaxy A50</p></div></p> </p><p>Um intermediário já com jeitão de topo de linha. Tem leitor de digital embutido na tela, como o <a href="https://link.estadao.com.br/noticias/gadget,samsung-galaxy-s10-chega-ao-brasil-por-ate-r-9-mil,70002751443">Galaxy S10</a>, e câmera tripla.&nbsp;</p> </p><p><strong>Ficha técnica:</strong></p> <ul> <li>Tela: 6,4&nbsp;polegadas, FHD+ (1.080&nbsp;X 2.340), Super Amoled</li> <li>Memória: 4&nbsp;GB</li> <li>Armazenamento: 64&nbsp;GB (suporte para microSD de até 512 GB)</li> <li>Processador: Octa Core (2,3&nbsp;GHz + 1,7&nbsp;GHz)</li> <li>Câmera traseira: 25&nbsp;MP, 5&nbsp;MP e 8 MP</li> <li>Câmera frontal: 25&nbsp;MP</li> <li>Dimensões: 15,85&nbsp;x 7,47&nbsp;x 0,77&nbsp;cm</li> <li>Bateria: 4.000 mAh</li> <li>Cores: Preto, azul e branco</li> <li>Preço: R$ 1.999</li> </ul> <h3 class="intertitulo">&nbsp;</h3> <h3 class="intertitulo">Galaxy A70</h3> </p><p><div id="dv-987393" class="imagem-corpo-noticia midia-noticia multimidia-noticia"><div class="outer"><div class="inner"><figure><img src="https://img.estadao.com.br/fotos/crop/640x400/resources/jpg/1/0/1554995823101.jpg" alt="Samsung Galaxy A70"><a href="javascript:void(0);" class="box-foto"> <div class="credito"> <i class="fa fa-camera"></i> <p>Samsung</p> </div> </a></figure></div></div><p class="thumb-tit">Samsung Galaxy A70</p></div></p> </p><p>É uma espécie de irmão maior do A50, mas tem um detalhe: a data de venda e preço não foram revelados. Tem leitor de digitais embutido na tela, armazenamento monstro de 128 GB e memória de 6GB.&nbsp;</p> </p><p><strong>Ficha técnica:</strong></p> <ul> <li>Tela: 6,7&nbsp;polegadas, Full HD+ (1.080&nbsp;X 2.400), Super Amoled</li> <li>Memória: 6&nbsp;GB</li> <li>Armazenamento: 128&nbsp;GB&nbsp; (suporte para microSD de até 512 GB)</li> <li>Processador: Octa Core (2&nbsp;GHz + 1,7&nbsp;GHz)</li> <li>Câmera traseira: 32&nbsp;MP, 8&nbsp;MP e 5 MP</li> <li>Câmera frontal: 32&nbsp;MP</li> <li>Dimensões: 16,43&nbsp;x 7,67&nbsp;x 0,79&nbsp;cm</li> <li>Bateria: 4.500&nbsp;mAh</li> <li>Cores:&nbsp;Preto, azul e branco</li> <li>Preço: Não revelado</li> </ul> <h3 class="intertitulo">&nbsp;</h3> <h3 class="intertitulo">Galaxy A80</h3> </p><p><div id="dv-987388" class="imagem-corpo-noticia midia-noticia multimidia-noticia"><div class="outer"><div class="inner"><figure><img src="https://img.estadao.com.br/fotos/crop/640x400/resources/jpg/9/2/1554995462729.jpg" alt="Celulares Samsung Galaxy A80"><a href="javascript:void(0);" class="box-foto"> <div class="credito"> <i class="fa fa-camera"></i> <p>Samsung</p> </div> </a></figure></div></div><p class="thumb-tit">Celulares Samsung Galaxy A80</p></div></p> </p><p>Ele está ainda mais próximo de ser um topo de linha. Chama a atenção o fato de não ter nenhum tipo de entalhe na tela - a solução para acomodar a câmera frontal foi usar um deisgn "pop up", no qual a câmera salta de dentro do telefone quando acionada. Esse mesmo mecânismo permite que o conjunto de câmeras seja usado na parte frontal ou traseira do aparelho. Ou seja, trata-se de uma câmera rotativa, um design inédito e inusitado.&nbsp;&nbsp;O preço e data de venda também não foram&nbsp;revelados.&nbsp;</p> </p><p><strong>Ficha técnica:</strong></p> <ul> <li>Tela: 6,7&nbsp;polegadas, Full HD+ (1.080&nbsp;X 2.400), Super Amoled</li> <li>Memória: 6&nbsp;GB</li> <li>Armazenamento: 128&nbsp;GB&nbsp; (suporte para microSD de até 512 GB)</li> <li>Processador: Octa Core (2&nbsp;GHz + 1,7&nbsp;GHz)</li> <li>Câmera rotativa:&nbsp;48MP&nbsp;+ 8MP&nbsp;&nbsp;+ Profundidade 3D</li> <li>Dimensões: 16,52&nbsp;x 7,65&nbsp;x 0,93&nbsp;cm</li> <li>Bateria: 3.700&nbsp;mAh (suporte a carregamento rápido)</li> <li>Cores:&nbsp;Preto, rosê e prata</li> <li>Preço: Não revelado</li> </ul></p><p><div id='oop-inread-12' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,gadget,samsung-galaxy-j-empresa-aposenta-linha-de-celulares-veja-substitutos,70002787581","pg_tipo":"materia","tags":"samsung,smartphone"}' data-status='init' ></div></p> </section> </div> </div> </section> <div class="tags"> <ul class="list-tags"> <p>Tags:</p> <li><a href="/busca?t=Samsung">Samsung</a></li> <li><a href="/busca?t=smartphone">smartphone</a></li> </ul> </div> <div id="taboola-below-article-thumbnails-link-P_1.2787581"></div> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-f', container: 'taboola-below-article-thumbnails-link-P_1.2787581', placement: 'Below Article Thumbnails Link', target_type: 'mix' }); </script> <div id="taboola-below-article-thumbnails-2nd-link-P_1.2787581"></div> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'organic-thumbnails-g', container: 'taboola-below-article-thumbnails-2nd-link-P_1.2787581', placement: 'Below Article Thumbnails 2nd Link', target_type: 'mix' }); </script> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.2787581"><div data-coral="lazy" data-url="https://link.estadao.com.br/noticias/gadget,samsung-galaxy-j-empresa-aposenta-linha-de-celulares-veja-substitutos,70002787581"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,gadget,samsung-galaxy-j-empresa-aposenta-linha-de-celulares-veja-substitutos,70002787581","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> <div class="bottom3"> <section class="modules ads" id="OAS_Bottom3"> </section> </div> </article> </div> <div class="column-1 right col1-3"> <section class="banner-1"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"link.estadao.com.br,noticias,gadget,samsung-galaxy-j-empresa-aposenta-linha-de-celulares-veja-substitutos,70002787581","pg_tipo":"materia","tags":"samsung,smartphone"}' data-status='init' ></div></div> </section> <section class="banner-1"> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/kabum" title="Cupom de desconto KaBuM 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto KaBuM 2019</h3> <p class="cupons-desc-sub">Compre Pendrives com 10% OFF usando o cupom KaBuM! </p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/hostgator" title="Cupom Hostgator 2019 " target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Hostgator 2019 </h3> <p class="cupons-desc-sub">Cupom Hostgator 40% off em hospedagem</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/ali-express" title="Cupom AliExpress 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom AliExpress 2019</h3> <p class="cupons-desc-sub">US$10 de desconto para novos clientes em compras acima de US$100 com o cupom Ali-Express</p> </div> </a> </div> </li> </ul> </div> </section> <section class="modules readMoreNews"><h2>Mais lidas</h2><ul><li><span>1.</span><span><a href="https://link.estadao.com.br/noticias/inovacao,academia-e-empresas-ganham-instituto-de-inteligencia-artificial-no-brasil,70002785576">Academia e empresas ganham instituto de inteligência artificial no Brasil</a></span></li><li><span>2.</span><span><a href="https://link.estadao.com.br/noticias/cultura-digital,dois-em-cada-tres-hoteis-vazam-dados-pessoais-de-hospedes-diz-pesquisa,70002786526">Dois em cada três hotéis vazam dados pessoais de hóspedes, diz pesquisa</a></span></li><li><span>3.</span><span><a href="https://link.estadao.com.br/blogs/que-mario/como-personagens-femininos-em-jogos-seriam-em-proporcoes-reais/">Como personagens femininas de jogos seriam com proporções reais?</a></span></li><li><span>4.</span><span><a href="https://link.estadao.com.br/noticias/empresas,nubank-e-o-terceiro-unicornio-brasileiro,70002208642">Nubank é o terceiro unicórnio brasileiro</a></span></li><li><span>5.</span><span><a href="https://link.estadao.com.br/noticias/inovacao,transformacoes-e-rupturas-digitais,70002785555">Transformações e Rupturas, Digitais</a></span></li></ul></section> <section class="banner-2"> <div id='vlat-3' class='publicidade dfp' data-screenmap='Vertical_300_600_F_N' data-target='{"formato":"vlat","page_url":"link.estadao.com.br,noticias,gadget,samsung-galaxy-j-empresa-aposenta-linha-de-celulares-veja-substitutos,70002787581","pg_tipo":"materia","tags":"samsung,smartphone"}' data-status='init' ></div> </section> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('[data-guid="P_1.2787581"] .banner-2'), 'element_stop':'[data-guid="P_1.2787581"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> </div> <div class="container-proximas-materias modules"> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/gadget,tv-com-tela-8k-chega-ao-brasil-por-ate-r-90-mil,70002777278"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/gadget,apple-anuncia-cancelamento-de-carregador-sem-fio-o-airpower,70002772891"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/gadget,venda-de-computadores-em-2018-aumentou-7-5-diz-idc-brasil,70002771137"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/gadget,focado-em-estilo-huawei-revela-oculos-inteligentes,70002768553"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/gadget,huawei-anuncia-p30-pro-celular-que-chegara-ao-brasil-em-maio,70002768335"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/gadget,tecnologia-vestivel-ainda-e-para-poucos,70002766054"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/gadget,oculus-lanca-novo-dispositivo-de-realidade-virtual-o-rift-s-por-us-399,70002762457"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/gadget,amazon-anuncia-novo-kindle-da-linha-basica-com-iluminacao,70002762398"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/gadget,apple-lanca-airpod-com-suporte-a-assistente-siri,70002762280"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/gadget,apple-atualiza-processadores-dos-computadores-imac,70002760957"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section></section> <div class="grid"> <div class="modules"> </div> </div> <footer class="col3-3"> <section class="grid footermain"> <section class="modules"> <div class="expedient"> <a href="//www.estadao.com.br/" class="logoFooter grayScaleDark"></a> <ul class="faq"> <li> <a href="//www.assinante.estadao.com.br/">Portal do Assinante</a> </li><li> <a href="//www.estadao.com.br/fale-conosco/">Fale conosco</a> </li> </ul> <nav> <ul> <li> <a href="//www.assineestadao.com.br/">assine o estadão</a> </li><li> <a href="//publicidade.estadao.com.br/">anuncie no estadão</a> </li><li> <a href="//www.classificadosdoestadao.com.br/">classificados</a> </li><li class="share linkedin"> <a href="//www.linkedin.com/company/estadao" target="_blank">&nbsp;</a> </li><li class="share gplus"> <a href="//plus.google.com/100081384191000408787/" target="_blank">&nbsp;</a> </li><li class="share twitter"> <a href="//twitter.com/estadao/" target="_blank">&nbsp;</a> </li><li class="share facebook"> <a href="//www.facebook.com/estadao" target="_blank">&nbsp;</a> </li> </ul> </nav> </div> <div class="copyright"> <nav> <ul> <li class="history"> <a href="//www.estadao.com.br/historico/index.htm">grupo estado <span>|</span></a> </li><li class="year"> <a>copyright © 2007-2019<span>|</span></a> </li><li class="terms"> <a>todos os direitos reservados.</a> <a href="//www.estadao.com.br/termo-de-uso/">Termos de uso</a> </li> </ul> </nav> </div> </section> </section></footer> <section class="grid"> <section class="modules"> <div id='oop-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"link.estadao.com.br,noticias,gadget,samsung-galaxy-j-empresa-aposenta-linha-de-celulares-veja-substitutos,70002787581","pg_tipo":"materia","tags":"samsung,smartphone"}' data-status='init' ></div> </section> </section> </div> <div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="fa fa-times"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li><li class="google-plus"><a href="#" target="_blank"><i class="fa fa-google-plus"></i>Google</a></li><li class="twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="fa fa-linkedin"></i></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="fa fa-whatsapp"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="fa fa-at"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> </div> <script> var homeEditorial = [{"modulo":"saiba-agora","automatico":false},{"modulo":"editoria","automatico":false,"config":{"json":"61495.json"}},{"modulo":"colunistas","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"politica"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"economia"}},{"modulo":"editoria","automatico":false,"config":{"json":"13997.json"}},{"modulo":"opiniao","automatico":true},{"modulo":"capa-do-dia","automatico":false},{"modulo":"blogs","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"sao-paulo"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"esportes"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"cultura"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"internacional"}},{"modulo":"editoria","automatico":false,"config":{"json":"59930.json"}},{"modulo":"editoria","automatico":true,"config":{"produto":"pme"}},{"modulo":"editoria","automatico":true,"config":{"produto":"acervo"}},{"modulo":"editoria","automatico":false,"config":{"json":"38126.json"}},{"modulo":"mais-lidas","automatico":true,"config":{"editoria":"","produto":"estadao"}},{"modulo":"olhar-estadao","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"66350.json"}},{"modulo":"tabela-jc","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"35166.json"}},{"modulo":"quadrinhos","automatico":true},{"modulo":"patrocinado","automatico":true},{"modulo":"widget-patrocinado","automatico":true},{"modulo":"newsletter","automatico":true,"config":{"editoria":""}}]; var urlAcesso = 'https://acesso.estadao.com.br/login/'; var cookieName = 'OESP_MOBILE_CUSTOM_HOME'; var homeTotal = false; // Dados para marcação na Adobe </script> <!--[if IE]> <script src="/js/src/plugins/fix-ie/fix-ie.js"></script> <![endif]--> <link rel="preload" href="/assets/link/js/link.min.js" as="script"> <script type="text/javascript" src="/assets/link/js/link.min.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <style> .col3-3 .col1-3, .col3-3 .col2-3{position: relative; top: auto}</style><script type="text/javascript"> var estadao_info = {"produto":"Estad\u00e3o","editoria":"Link","subeditoria":"Gadget","id_documento":"P_1.2787581","tags":"Samsung;smartphone","tipo_midia":"Not\u00edcias","autor":"Reda\u00e7\u00e3o Link"};; /*$(document).ready(function() { $.fn.scrollBrns.init(); });*/</script><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script> <script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script> </body></html>