<!DOCTYPE html><html lang="pt-BR"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://link.estadao.com.br/noticias/geral,como-escolher-aparelhos-eletronicos-que-vao-durar-bastante,70003367278","titulo":"Como escolher aparelhos eletrônicos que vão durar bastante","produto":"Estadão","editoria":"Link","subeditoria":"Geral","modulos":"","paywall":"ativo","paywallStatus":"0","tags":"computador|internet|recessão|videogame|smartphone","coluna":"","blog":"","id":"P_1.3367278","midia":"Notícias","autor":"Brian X. Chen"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>Como escolher aparelhos eletrônicos que vão durar bastante - Link - Estadão</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, minimal-ui=1"/> <meta name="mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" property="og:description" content="Se o bolso está curto, nada melhor do que tentar prolongar a vida dos nossos celulares, PCs e gadgets, mas como fazer isso?"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <meta property="og:title" content="Como escolher aparelhos eletrônicos que vão durar bastante - Link - Estadão" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://link.estadao.com.br/noticias/geral,como-escolher-aparelhos-eletronicos-que-vao-durar-bastante,70003367278" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/9/9/1595002593199.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Se o bolso está curto, nada melhor do que tentar prolongar a vida dos nossos celulares, PCs e gadgets, mas como fazer isso?" /> <link rel="canonical" href="https://link.estadao.com.br/noticias/geral,como-escolher-aparelhos-eletronicos-que-vao-durar-bastante,70003367278"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="//link.estadao.com.br/img/apple-touch-icon.png"/> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css"> <link rel="preload" href="/assets/link/css/link.min.css?v=06.05.2020" as="style"> <link rel="stylesheet" type="text/css" href="/assets/link/css/link.min.css?v=06.05.2020"/> <link rel="amphtml" href="https://link.estadao.com.br/noticias/geral,como-escolher-aparelhos-eletronicos-que-vao-durar-bastante,70003367278.amp"> <link rel="dns-prefetch" href="//cdn.ampproject.org/v0.js"> <link rel="preload" href="/assets/link/css/noticia_print.css" as="style"> <link rel="stylesheet" media="print" href="/assets/link/css/noticia_print.css"/> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': 'P_1.3367278', 'midia': 'Notícia', 'paywallStatus': '0', 'coluna': '' } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <script type="text/javascript">jQuery = Zepto;</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" > </script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20200718050000" /> <meta name="updatedDateTime" content="20200718050000" /> <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Como escolher aparelhos eletrônicos que vão durar bastante", "datePublished": "2020-07-18T05:00:00-03:00", "dateModified": "2020-07-18T05:00:00-03:00", "description": "Se o bolso está curto, nada melhor do que tentar prolongar a vida dos nossos celulares, PCs e gadgets, mas como fazer isso?", "author": { "@type": "Person", "name": "Brian X. Chen" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/9/9/1595002593199.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/9/9/1595002593199.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/9/9/1595002593199.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script type="text/javascript">jQuery = Zepto;</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" ></script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20200718050000" /> <meta name="updatedDateTime" content="20200718050000" /> <meta property="article:content_tier" content="metered"/> </head> <body data-banner="true" class="noticia"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="site-container" class="link noticia" data-ambiente="link"> <div id="main-container" class="container link-2016"> <header><div><h1><a href="/" title="Link Estadão"><img src="//link.estadao.com.br/assets/link/img/logo-link-135x66.png" alt="Link Estadão" /></a></h1><nav><a href="javascript:void(0);" class="menu fa fa-reorder">&nbsp;</a><ul><li><a href="https://link.estadao.com.br/inovacao" ><span class="bullet">&nbsp;</span>inova&ccedil;&atilde;o</a></li><li><a href="https://link.estadao.com.br/cultura-digital" ><span class="bullet">&nbsp;</span>cultura digital</a></li><li><a href="https://link.estadao.com.br/gadgets" ><span class="bullet">&nbsp;</span>gadgets</a></li><li><a href="https://link.estadao.com.br/empresas" ><span class="bullet">&nbsp;</span>empresas</a></li><li><a href="https://link.estadao.com.br/games" ><span class="bullet">&nbsp;</span>games</a></li></ul><a href="javascript:void(0);" class="search" title="buscar"><i class="fa fa-search"></i></a></nav><div class="link-head__logsearch"></div></div><section class="searchBar grayScaleDark"><section class="modules"><form name="formBusca" class="getResultSearch" action="/busca" method="GET"><fieldset><legend>formulário de busca</legend><label class="first"><input type="text" name="q" value="" placeholder="Digite aqui"/></label><label class="last"><input type="submit" value="buscar" /></label></fieldset></form></section></section></header> <section class="grid"> <section class="materia-container modules col3-3"> <div class="article-container" data-tipo='Noticia' data-modulos='' data-paywall='ativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://link.estadao.com.br/noticias/geral,como-escolher-aparelhos-eletronicos-que-vao-durar-bastante,70003367278" data-credito="Brian X. Chen" data-produto="Estadão" data-editoria="Link" data-subeditoria="Geral" data-guid="P_1.3367278" data-titulo="Como escolher aparelhos eletrônicos que vão durar bastante" data-tags='computador;internet;recessão;videogame;smartphone' data-tipomidia="Notícias" data-section="link"> <section class="modules ads" id="OAS_Position1"> <div style='display:block;margin: 20px auto;text-align:center;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"link.estadao.com.br,noticias,geral,como-escolher-aparelhos-eletronicos-que-vao-durar-bastante,70003367278","pg_tipo":"materia","tags":"computador,internet,recessao,videogame,smartphone"}' data-status='init' ></div></div> </section> <div class="column-2 left col2-3"> <article> <section class="header-noticia"> <h1 class="title">Como escolher aparelhos eletrônicos que vão durar bastante</h1> <p class="linha-fina">Se o bolso está curto, nada melhor do que tentar prolongar a vida dos nossos celulares, PCs e gadgets, mas como fazer isso?</p> <p class="data-post"> 18/07/2020 | 05h00 </p> <div class="icons-group"> <div class="caption full gray"> <ul class="social-midias compartilhe"> <li class="fa fa-facebook-square facebook gray "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgeral%2Ccomo-escolher-aparelhos-eletronicos-que-vao-durar-bastante%2C70003367278%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-whatsapp whatsapp gray "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Como+escolher+aparelhos+eletr%C3%B4nicos+que+v%C3%A3o+durar+bastante%20-%20https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgeral%2Ccomo-escolher-aparelhos-eletronicos-que-vao-durar-bastante%2C70003367278%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-twitter-square twitter gray "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Como escolher aparelhos eletrônicos que vão durar bastante%20-%20&url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgeral%2Ccomo-escolher-aparelhos-eletronicos-que-vao-durar-bastante%2C70003367278%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-pinterest-square pinterest gray "> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgeral%2Ccomo-escolher-aparelhos-eletronicos-que-vao-durar-bastante%2C70003367278%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/9/9/1595002593199.jpg&description=Como+escolher+aparelhos+eletr%C3%B4nicos+que+v%C3%A3o+durar+bastante" target="_blank"> </a> </li> <li class="fa fa-linkedin-square linkedin gray "> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgeral%2Ccomo-escolher-aparelhos-eletronicos-que-vao-durar-bastante%2C70003367278%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-envelope email gray "> <a href="mailto:?subject=Como escolher aparelhos eletrônicos que vão durar bastante&body=Como escolher aparelhos eletrônicos que vão durar bastante - https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgeral%2Ccomo-escolher-aparelhos-eletronicos-que-vao-durar-bastante%2C70003367278%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-print print gray "> <a href="javascript:void(0);"></a> </li> <li class="share gray "> <a href="#" class="btn-more" data-href="https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgeral%2Ccomo-escolher-aparelhos-eletronicos-que-vao-durar-bastante%2C70003367278" data-title="Como escolher aparelhos eletrônicos que vão durar bastante"> <span>&nbsp;</span> <span>&nbsp;</span> <span>&nbsp;</span> </a> </li></ul> </div> <div class="comment"> <a data-href = "comentarios_P_1.3367278" href = "javascript:;" class="balao-comentarios"><i class="fa fa-comments"></i></a> </div> </div> <p class="autor-post"><span class="bullet">&nbsp;</span>Por Brian X. Chen - The New York Times </p> </section> <section class="box"> <div class="pw-container template-paywall-link" data-acesso="0" id="pw-P_1.3367278" data-coluna=""> <div class="pw-container" id="sw-P_1.3367278"> <section class="content-text content"> <p><div id="dv-1107392" class="imagem-corpo-noticia midia-noticia multimidia-noticia"><div class="outer"><div class="inner"><figure><img src="https://img.estadao.com.br/fotos/crop/640x400/resources/jpg/9/9/1595002593199.jpg" alt="Analisar caracter&iacute;sticas &eacute; fundamental na hora de comprar um eletr&ocirc;nico para durar"><a href="javascript:void(0);" class="box-foto"> <div class="credito"> <i class="fa fa-camera"></i> <p>Tiago Queiroz/Estadão</p> </div> </a></figure></div></div><p class="thumb-tit">Analisar caracter&iacute;sticas &eacute; fundamental na hora de comprar um eletr&ocirc;nico para durar</p></div></p> </p><p><div class="veja-tambem"><h2>Leia mais</h2><ul><li><a href="https://link.estadao.com.br/noticias/geral,como-fazer-seus-smartphones-e-pcs-durarem-mais,70003359917">Como fazer seus smartphones e PCs durarem mais</a></li><li><a href="https://link.estadao.com.br/noticias/cultura-digital,coronavirus-revelou-quais-tecnologias-sao-mesmo-essenciais,70003282354">Coronavírus revelou quais tecnologias são mesmo essenciais</a></li><li><a href="https://link.estadao.com.br/noticias/gadget,em-vez-de-trocar-seus-eletronicos--conserte,10000048629">Em vez de trocar seus eletrônicos, conserte</a></li></ul></div></p><p>Hoje em dia, ao comprar um eletrônico, é raro supor que ele vá durar muito. Temos a expectativa de jogar um console de <a href="https://tudo-sobre.estadao.com.br/videogame">videogame </a>enquanto houver empresas lançando jogos para ele. Esperamos usar um <a href="https://link.estadao.com.br/noticias/geral,como-fazer-seus-smartphones-e-pcs-durarem-mais,70003359917">celular ou notebook enquanto a bateria estiver boa</a>, ou até não podermos mais rodar o software mais importante. Em algum momento, sentimos a necessidade de trocá-los por um modelo mais moderno. Precisamos da mais nova câmera. Queremos que os apps funcionem mais rápido. Precisamos das telas mais brilhantes.</p> </p><p>Mas o fato é que tudo isso é obra dos profissionais do marketing, introjetada no nosso subconsciente. A realidade é que os bens eletrônicos de consumo, como o seu celular, seu computador ou tablet, podem durar muitos anos. Basta pesquisar um pouco para descobrir produtos tecnológicos que vão durar. Este será um exercício <a href="https://link.estadao.com.br/noticias/cultura-digital,coronavirus-revelou-quais-tecnologias-sao-mesmo-essenciais,70003282354">cada vez mais importante em uma recessão decorrente da pandemia</a>, que obriga e obrigará muitas pessoas a limitarem seus gastos.</p> </p><p>“A questão é comprar o que você precisa, não o que a empresa está dizendo que o consumidor precisa", disse Carole Mars, diretora de desenvolvimento técnico e inovação do Sustainability Consortium, que estuda a sustentabilidade dos bens de consumo. A escolha estratégica da tecnologia que mais vai durar não é intuitiva. É necessário levar em conta a facilidade de obter assistência para um determinado produto e determinar se faz sentido gastar mais. Eis algumas questões a serem consideradas no longo prazo.</p> <h3 class="intertitulo">O aparelho é fácil de consertar?</h3> </p><p><div id='oop-inread-11' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,geral,como-escolher-aparelhos-eletronicos-que-vao-durar-bastante,70003367278","pg_tipo":"materia","tags":"computador,internet,recessao,videogame,smartphone"}' data-status='init' ></div></p><p>Na próxima vez que for comprar um eletrônico, tente o seguinte exercício: antes da compra, tente descobrir se o <a href="https://link.estadao.com.br/noticias/gadget,em-vez-de-trocar-seus-eletronicos--conserte,10000048629">aparelho pode ser facilmente consertado por você ou por um técnico</a>. Em caso afirmativo, pode botar no carrinho. Se for difícil demais, é melhor escolher um concorrente.&nbsp;</p> </p><p>Vincent Lai, que trabalha para o Fixers’ Collective, clube social de <a href="https://tudo-sobre.estadao.com.br/nova-york-estados-unidos">Nova York</a> que conserta aparelhos antigos, ofereceu várias abordagens para avaliarmos se um dispositivo pode ser consertado com relativa facilidade:</p> </p><p><strong>Pesquise se é fácil consertar:</strong> uma boa dica de consulta é o site iFixit, que oferece instruções de conserto para aparelhos. No caso de alguns produtos, a página desmonta os dispositivos e analisa a facilidade do seu conserto. O <a href="https://link.estadao.com.br/noticias/gadget,iphone-se-um-belo-smartphone-por-um-preco-razoavel,70003309418">iPhone SE</a>, da <a href="https://tudo-sobre.estadao.com.br/apple">Apple</a>, por exemplo, tem nota 6 no quesito facilidade de reparo (a nota 10 representa os mais fáceis de consertar), de modo que o aparelho pode valer a pena para o longo prazo.</p> </p><p><strong>Mas quem vai consertar?</strong> Verifique se há técnicos na sua região capazes de consertar o aparelho. Muitos técnicos têm conhecimento e peças para consertar os modelos mais populares de <a href="https://tudo-sobre.estadao.com.br/iphone">iPhones</a> e celulares da <a href="https://tudo-sobre.estadao.com.br/samsung">Samsung</a> e da <a href="https://tudo-sobre.estadao.com.br/motorola">Motorola</a>. Mas quem pensa em comprar um aparelho de uma marca menos popular, como <a href="https://tudo-sobre.estadao.com.br/asus">Asus</a> ou <a href="https://tudo-sobre.estadao.com.br/lg">LG</a>, deve primeiro tentar descobrir alguém que saiba consertá-lo em caso de problemas. Isso vale também para o futuro e para quem gosta de comprar aparelhos no exterior.&nbsp;</p> </p><p><strong>Saiba onde pedir ajuda:</strong> às vezes, não há técnicos próximos que saibam ajudar, mas talvez haja entusiastas que escrevem seus próprios guias de orientação, que você pode seguir. Uma comunidade de usuários é bem útil. Por mais que seja difícil encontrar um técnico para consertar uma escova de dentes elétrica <a href="https://tudo-sobre.estadao.com.br/philips">Philips</a> Sonicare fora da garantia, pode-se encontrar instruções de como consertá-la no iFixit.</p> <h3 class="intertitulo">É possível trocar a bateria?</h3> </p><p>Um dos indicadores mais claros da durabilidade de um produto é a possibilidade de substituir sua bateria. Aparelhos que funcionam sem fio são ativados por uma bateria de íon-lítio, que só pode ser carregada um número limitado de vezes antes de se deteriorar.</p> </p><p>Felizmente, a maioria dos celulares e notebooks tem baterias que podem ser substituídas por profissionais. Mas produtos mais compactos têm componentes que são colados e selados, o que torna impossível a substituição da bateria. Fones sem fio como os <a href="https://link.estadao.com.br/noticias/geral,apple-anuncia-lancamento-airpods-com-cancelamento-de-ruido,70003067131">AirPods</a> da Apple, e o QuietComfort 35, da Bose, são exemplos de produtos populares cuja bateria não pode ser trocada. Quando a bateria para de funcionar, o jeito é comprar outro aparelho.</p> </p><p>Assim, se estiver pensando em comprar algo que leva baterias — incluindo porta-retratos digitais, câmeras de segurança sem fio e falantes <a href="https://tudo-sobre.estadao.com.br/bluetooth">Bluetooth</a> — faça uma pesquisa na internet para descobrir se a bateria pode ser trocada. Em caso negativo, considere o aparelho descartável.</p> </p><p><strong>O produto é confiável?</strong></p> </p><p>Como ocorre com os eletrodomésticos, há nos produtos de tecnologia uma proporção de defeitos — a relação entre o número de unidades funcionando e o número de unidades com problemas. Essa proporção pode nos dar uma ideia do quanto uma marca é confiável.</p> </p><p>A Consumer Reports, conhecida por publicar classificações de confiabilidade para eletrodomésticos, reúne dados de confiabilidade semelhantes para smartphones, notebooks, tablets, TVs e impressoras por meio de levantamentos com assinantes que possuem esses produtos.</p> </p><p>As pessoas tendem a encontrar mais problemas em aparelhos com partes móveis, como impressoras com cartuchos de tinta, do que com eletrônicos como TVs ou tablets, disse Jerry Beilinson, editor de a tecnologia da Consumer Reports. As impressoras da Brother tiveram bom desempenho nos levantamentos da publicação. Em se tratando de celulares, Apple e Samsung têm boa classificação de confiabilidade.</p> </p><p>Lai, do clube Fixers’ Collective, recomenda uma abordagem comunitária para a avaliação da confiabilidade. Ele acompanha fóruns na internet como o Reddit para saber quais são os comentários das pessoas a respeito de um produto. Ele disse que evita comprar um aparelho se um grande número de consumidores aponta problemas no modelo.</p> </p><p><strong>Devo gastar mais?</strong></p> </p><p>Outra regra importante de se ter em mente na hora de investir diz que vale a pena gastar um pouco mais em um produto que deve durar mais. Isso não significa comprar o modelo mais caro de computador ou celular disponível no mercado, e sim investir em configurações que vão deixar o comprador mais satisfeito no longo prazo, disse Nick Guy, redator sênior da publicação <em>Wirecutter, </em>do <em>New York Times</em>, que testa produtos.</p> </p><p>Tomemos como exemplo o caso do <a href="https://link.estadao.com.br/noticias/gadget,apple-lanca-novo-ipad-pro-que-fica-ainda-mais-perto-de-um-notebook,70003237965">iPad</a>. Quem deseja um iPad pode pagar US$ 329 pelo modelo básico, com 32 gigabytes de armazenamento. Mas, provavelmente, é melhor gastar US$ 429 no modelo com 128 gigabytes de armazenamento — quatro vezes mais capacidade, que será usada para armazenar aplicativos, jogos, fotos e vídeos durante anos. No universo da tecnologia, essa estratégia é conhecida como “proteção contra o futuro".</p> </p><p><div id="dv-1107401" class="imagem-corpo-noticia midia-noticia multimidia-noticia"><div class="outer"><div class="inner"><figure><img src="https://img.estadao.com.br/fotos/crop/640x400/resources/jpg/4/9/1595003974394.jpg" alt="Armazenamento &eacute; um dos pontos da lista de caracter&iacute;sticas para decidir por um aparelho"><a href="javascript:void(0);" class="box-foto"> <div class="credito"> <i class="fa fa-camera"></i> <p>Jim Wilson/The New York Times</p> </div> </a></figure></div></div><p class="thumb-tit">Armazenamento &eacute; um dos pontos da lista de caracter&iacute;sticas para decidir por um aparelho</p></div></p> <h3 class="intertitulo">O software é fácil de atualizar?</h3> </p><p>Como muitos aparelhos modernos, como smartphones e tablets, praticamente eliminaram as partes móveis, seu software desempenha um papel importante no cálculo da sua longevidade. Depois que uma empresa deixa de fornecer atualizações de software para um aparelho, podemos esperar que os problemas comecem, como aplicativos favoritos que deixam de funcionar normalmente.</p> </p><p>É nesse quesito que o iPhone leva vantagem diante do sistema <a href="https://tudo-sobre.estadao.com.br/android">Android</a>. A cada ano, quando a Apple lança um novo sistema operacional para o iPhone, a nova versão costuma funcionar em aparelhos de até cinco anos atrás (o iOS 14, da Apple, que deve ser lançado no terceiro trimestre, vai funcionar até no iPhone 6S, de 2015). Isso significa que, ao comprar um iPhone, o aparelho provavelmente receberá novos recursos e aprimoramentos por pelo menos cinco anos.</p> </p><p>A situação é mais difícil para os usuários do Android. Tipicamente, os fabricantes oferecem atualizações de software para dispositivos Android por dois ou três anos após o lançamento.</p> </p><p>Para dar um jeito nisso, os donos de aparelhos Android podem recorrer à comunidade de usuários. De acordo com Lai, no caso de alguns celulares Android, há entusiastas oferecendo os chamados ROMs, sistemas operacionais personalizados que podem ser instalados para manter o software atualizado. Confira no site XDA Developers se há técnicos construindo software personalizado para o aparelho Android que deseja comprar.</p> </p><p><strong>O aparelho soluciona um problema ou é só uma graça?</strong></p> </p><p>Muitos dos chamados eletrodomésticos inteligentes — aparelhos comuns com sensores sem fio e conexão com a internet — oferecem benefícios interessantes, como uma geladeira equipada com câmera que envia um alerta ao seu celular quando o leite está acabando.</p> </p><p>Mas tenha em mente que eletrodomésticos inteligentes podem criar mais problemas do que solucionam. Uma lata de lixo que abre automaticamente quando passamos a mão sobre a tampa pode parecer mágica, mas usa baterias e partes móveis que, um dia, deixarão de funcionar.</p> </p><p>“Se o aparelho se move, se acende luzes, se tem conexão com a internet e responde ao seu comportamento, trata-se de um eletrônico", disse Carole, “e isso significa que é acompanhado por todos os problemas habituais dos aparelhos eletrônicos". Mais uma vez, o importante é comprar aquilo que precisamos. Às vezes, um produto “burro”, não conectado, é mais que suficiente. <strong>/ TRADUÇÃO DE AUGUSTO CALIL</strong></p></p><p><div id='oop-inread-12' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,geral,como-escolher-aparelhos-eletronicos-que-vao-durar-bastante,70003367278","pg_tipo":"materia","tags":"computador,internet,recessao,videogame,smartphone"}' data-status='init' ></div></p> </section> </div> </div> </section> <div class="tags"> <ul class="list-tags"> <p>Tags:</p> <li><a href="/busca?t=computador">computador</a></li> <li><a href="/busca?t=internet">internet</a></li> <li><a href="/busca?t=recess%C3%A3o">recessão</a></li> <li><a href="/busca?t=videogame">videogame</a></li> <li><a href="/busca?t=smartphone">smartphone</a></li> </ul> </div> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://link.estadao.com.br/noticias/geral,como-escolher-aparelhos-eletronicos-que-vao-durar-bastante,70003367278" data-widget-id="AR_6" data-ob-template="estadao" ></div></div> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://link.estadao.com.br/noticias/geral,como-escolher-aparelhos-eletronicos-que-vao-durar-bastante,70003367278"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_bc4f8c5cb2f3750a97d27bc0a7188f0d"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href=" https://assine.estadao.com.br/?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios&utm_source=portal_estadao_botaocomentarios&utm_m" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgeral%2Ccomo-escolher-aparelhos-eletronicos-que-vao-durar-bastante%2C70003367278%23_comments_bc4f8c5cb2f3750a97d27bc0a7188f0d" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> <div class="bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,geral,como-escolher-aparelhos-eletronicos-que-vao-durar-bastante,70003367278","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </article> </div> <div class="column-1 right col1-3"> <section class="banner-1"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"link.estadao.com.br,noticias,geral,como-escolher-aparelhos-eletronicos-que-vao-durar-bastante,70003367278","pg_tipo":"materia","tags":"computador,internet,recessao,videogame,smartphone"}' data-status='init' ></div></div> </section> <section class="modules readMoreNews"><h2>Mais lidas</h2><ul><li><span>1.</span><span><a href="https://link.estadao.com.br/noticias/gadget,whatsapp-veja-como-usar-figurinhas-animadas-no-app,70003366490">WhatsApp: veja como usar figurinhas animadas no app</a></span></li><li><span>2.</span><span><a href="https://link.estadao.com.br/noticias/geral,na-briga-dos-hackers-o-brasil-esta-fora,70003366610">Na briga dos hackers, o Brasil está fora</a></span></li><li><span>3.</span><span><a href="https://link.estadao.com.br/noticias/empresas,sera-que-a-apple-finalmente-vai-lancar-um-cabo-de-iphone-que-nao-estraga,70003364764">Será que a Apple finalmente vai lançar um cabo de iPhone que não estraga?</a></span></li><li><span>4.</span><span><a href="https://link.estadao.com.br/noticias/empresas,twitter-luta-para-se-livrar-de-um-hacker-dentro-de-seu-territorio,70003367422">Twitter luta para se livrar de um hacker dentro de seu território</a></span></li><li><span>5.</span><span><a href="https://link.estadao.com.br/noticias/geral,telefonica-dona-da-vivo-vai-ativar-5g-em-8-cidades-a-partir-de-24-de-julho,70003365077">Telefônica, dona da Vivo, vai ativar 5G em 8 cidades a partir de 24 de julho</a></span></li></ul></section> <section class="banner-2"> <div id='vlat-3' class='publicidade dfp' data-screenmap='Vertical_300_600_F_N' data-target='{"formato":"vlat","page_url":"link.estadao.com.br,noticias,geral,como-escolher-aparelhos-eletronicos-que-vao-durar-bastante,70003367278","pg_tipo":"materia","tags":"computador,internet,recessao,videogame,smartphone"}' data-status='init' ></div> </section> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('[data-guid="P_1.3367278"] .banner-2'), 'element_stop':'[data-guid="P_1.3367278"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> </div> <div class="container-proximas-materias modules"> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/geral,ataque-cibernetico-contra-o-twitter-foi-obra-de-um-grupo-de-jovens-diz-jornal,70003368013"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/geral,na-briga-dos-hackers-o-brasil-esta-fora,70003366610"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/geral,hackers-russos-estao-tentando-roubar-dados-sobre-vacina-de-covid-19-diz-reino-unido,70003366013"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/geral,telefonica-dona-da-vivo-vai-ativar-5g-em-8-cidades-a-partir-de-24-de-julho,70003365077"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/geral,google-investe-us-4-5-bi-na-indiana-jio-platforms,70003364825"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/geral,whatsapp-enfrenta-instabilidade-nesta-terca,70003363912"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/geral,como-fazer-seus-smartphones-e-pcs-durarem-mais,70003359917"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/geral,twitter-suspende-mais-de-50-contas-por-compartilhamento-de-conteudo-sobre-supremacismo-branco,70003360702"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/geral,facebook-nao-e-suficiente,70003359318"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/geral,problema-com-sumico-do-auxilio-emergencial-atingiu-34-mil-transferencias,70003358385"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> </section> <div class="grid"> <div class="modules"> </div> </div> <footer class="col3-3"> <section class="grid footermain"> <section class="modules"> <div class="expedient"> <a href="//www.estadao.com.br/" class="logoFooter grayScaleDark"></a> <ul class="faq"> <li> <a href="//www.assinante.estadao.com.br/">Portal do Assinante</a> </li><li> <a href="//www.estadao.com.br/fale-conosco/">Fale conosco</a> </li> </ul> <nav> <ul> <li> <a href="https://assine.estadao.com.br/">assine o estadão</a> </li><li> <a href="//publicidade.estadao.com.br/">anuncie no estadão</a> </li><li> <a href="https://www.estadao.com.br/classificados/">classificados</a> </li><li class="share linkedin"> <a href="//www.linkedin.com/company/estadao" target="_blank">&nbsp;</a> </li><li class="share gplus"> <a href="//plus.google.com/100081384191000408787/" target="_blank">&nbsp;</a> </li><li class="share twitter"> <a href="//twitter.com/estadao/" target="_blank">&nbsp;</a> </li><li class="share facebook"> <a href="//www.facebook.com/estadao" target="_blank">&nbsp;</a> </li> </ul> </nav> </div> <div class="copyright"> <nav> <ul> <li class="history"> <a href="//www.estadao.com.br/historico/index.htm">grupo estado <span>|</span></a> </li><li class="year"> <a>copyright © 2007-2020<span>|</span></a> </li><li class="terms"> <a>todos os direitos reservados.</a> <a href="//www.estadao.com.br/termo-de-uso/">Termos de uso</a> </li> </ul> </nav> </div> </section> </section></footer> <section class="grid"> <section class="modules"> <div id='oop-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"link.estadao.com.br,noticias,geral,como-escolher-aparelhos-eletronicos-que-vao-durar-bastante,70003367278","pg_tipo":"materia","tags":"computador,internet,recessao,videogame,smartphone"}' data-status='init' ></div> </section> </section> </div> <div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="fa fa-times"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="fa fa-linkedin"></i></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="fa fa-whatsapp"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="fa fa-at"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> </div> <script> var homeEditorial = [{"modulo":"saiba-agora","automatico":false},{"modulo":"editoria","automatico":false,"config":{"json":"61495.json"}},{"modulo":"colunistas","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"politica"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"economia"}},{"modulo":"editoria","automatico":false,"config":{"json":"13997.json"}},{"modulo":"opiniao","automatico":true},{"modulo":"capa-do-dia","automatico":false},{"modulo":"blogs","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"sao-paulo"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"esportes"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"cultura"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"internacional"}},{"modulo":"editoria","automatico":false,"config":{"json":"59930.json"}},{"modulo":"editoria","automatico":true,"config":{"produto":"pme"}},{"modulo":"editoria","automatico":true,"config":{"produto":"acervo"}},{"modulo":"editoria","automatico":false,"config":{"json":"38126.json"}},{"modulo":"mais-lidas","automatico":true,"config":{"editoria":"","produto":"estadao"}},{"modulo":"olhar-estadao","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"66350.json"}},{"modulo":"tabela-jc","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"35166.json"}},{"modulo":"quadrinhos","automatico":true},{"modulo":"patrocinado","automatico":true},{"modulo":"widget-patrocinado","automatico":true},{"modulo":"newsletter","automatico":true,"config":{"editoria":""}}]; var urlAcesso = 'https://acesso.estadao.com.br/login/'; var cookieName = 'OESP_MOBILE_CUSTOM_HOME'; var homeTotal = false; // Dados para marcação na Adobe </script> <!--[if IE]> <script src="/js/src/plugins/fix-ie/fix-ie.js"></script> <![endif]--> <link rel="preload" href="/assets/link/js/link.min.js?v=06.05.2020" as="script"> <script type="text/javascript" src="/assets/link/js/link.min.js?v=06.05.2020"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <style> .col3-3 .col1-3, .col3-3 .col2-3{position: relative; top: auto} </style> <script type="text/javascript"> var estadao_info = {"produto":"Estad\u00e3o","editoria":"Link","subeditoria":"Geral","id_documento":"P_1.3367278","tags":"computador;internet;recess\u00e3o;videogame;smartphone","tipo_midia":"Not\u00edcias","autor":"Brian X. Chen"};; /*$(document).ready(function() { $.fn.scrollBrns.init(); });*/ </script> <script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script> </body></html>