<!DOCTYPE html><html lang="pt-BR"> <head> <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://link.estadao.com.br/noticias/geral,em-uma-semana-aliexpress-vende-600-mil-smartphones-no-brasil-apple-e-xiaomi-sao-favoritos,70002958625","titulo":"Em uma semana, AliExpress vende 600 mil smartphones no Brasil; Apple e Xiaomi são favoritas","produto":"Estadão","editoria":"Link","subeditoria":"Geral","modulos":"","paywall":"ativo","paywallStatus":"0","tags":"Alibaba|Xiaomi|Apple|smartphone|comércio eletrônico","coluna":"","blog":null,"id":"P_1.2958625","midia":"Notícias","autor":"Bruno Romani"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>Em uma semana, AliExpress vende 600 mil smartphones no Brasil; Apple e Xiaomi são favoritas - Link - Estadão</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, minimal-ui=1"/> <meta name="mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" property="og:description" content="Plataforma chinesa dobra vendas no País num dos seus principais eventos de venda"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179926}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179931}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179927}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179924}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179925}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179928}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179929}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334102"}},{"bidder":"appnexus","params":{"placementId":"14149592"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/link','materia'); DFP.pushTargetsDefault({"tags":"alibaba,xiaomi,apple,smartphone,comercio-eletronico"}); }); </script> <meta property="og:title" content="Em uma semana, AliExpress vende 600 mil smartphones no Brasil; Apple e Xiaomi são favoritas - Link - Estadão" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://link.estadao.com.br/noticias/geral,em-uma-semana-aliexpress-vende-600-mil-smartphones-no-brasil-apple-e-xiaomi-sao-favoritos,70002958625" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/8/6/1565218117568.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Plataforma chinesa dobra vendas no País num dos seus principais eventos de venda" /> <link rel="canonical" href="https://link.estadao.com.br/noticias/geral,em-uma-semana-aliexpress-vende-600-mil-smartphones-no-brasil-apple-e-xiaomi-sao-favoritos,70002958625"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="//link.estadao.com.br/img/apple-touch-icon.png"/> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//sb.scorecardresearch.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css"> <link rel="preload" href="/assets/link/css/link.min.css" as="style"> <link rel="stylesheet" type="text/css" href="/assets/link/css/link.min.css"/> <link rel="amphtml" href="https://link.estadao.com.br/noticias/geral,em-uma-semana-aliexpress-vende-600-mil-smartphones-no-brasil-apple-e-xiaomi-sao-favoritos,70002958625.amp"> <link rel="dns-prefetch" href="//cdn.ampproject.org/v0.js"> <link rel="preload" href="/assets/link/css/noticia_print.css" as="style"> <link rel="stylesheet" media="print" href="/assets/link/css/noticia_print.css"/> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': 'P_1.2958625', 'midia': 'Notícia', 'paywallStatus': '0', 'coluna': '' } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <script type="text/javascript">jQuery = Zepto;</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" > </script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20190808050000" /> <meta name="updatedDateTime" content="20190808050000" /> <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Em uma semana, AliExpress vende 600 mil smartphones no Brasil; Apple e Xiaomi são favoritas", "datePublished": "2019-08-08T05:00:00-03:00", "dateModified": "2019-08-08T05:00:00-03:00", "description": "Plataforma chinesa dobra vendas no País num dos seus principais eventos de venda", "author": { "@type": "Person", "name": "Bruno Romani" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/8/6/1565218117568.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/8/6/1565218117568.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/8/6/1565218117568.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script type="text/javascript">jQuery = Zepto;</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" ></script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20190808050000" /> <meta name="updatedDateTime" content="20190808050000" /> <meta property="article:content_tier" content="metered"/> </head> <body data-banner="true" class="noticia"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript"> // <![CDATA[function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');// ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <div id="site-container" class="link noticia" data-ambiente="link"> <div id="main-container" class="container link-2016"> <header><div><h1><a href="/" title="Link Estadão"><img src="//link.estadao.com.br/assets/link/img/logo-link-135x66.png" alt="Link Estadão" /></a></h1><nav><a href="javascript:void(0);" class="menu fa fa-reorder">&nbsp;</a><ul><li><a href="https://link.estadao.com.br/inovacao" ><span class="bullet">&nbsp;</span>inova&ccedil;&atilde;o</a></li><li><a href="https://link.estadao.com.br/cultura-digital" ><span class="bullet">&nbsp;</span>cultura digital</a></li><li><a href="https://link.estadao.com.br/gadgets" ><span class="bullet">&nbsp;</span>gadgets</a></li><li><a href="https://link.estadao.com.br/empresas" ><span class="bullet">&nbsp;</span>empresas</a></li><li><a href="https://link.estadao.com.br/games" ><span class="bullet">&nbsp;</span>games</a></li></ul><a href="javascript:void(0);" class="search" title="buscar"><i class="fa fa-search"></i></a></nav><div class="link-head__logsearch"></div></div><section class="searchBar grayScaleDark"><section class="modules"><form name="formBusca" class="getResultSearch" action="/busca" method="GET"><fieldset><legend>formulário de busca</legend><label class="first"><input type="text" name="q" value="" placeholder="Digite aqui"/></label><label class="last"><input type="submit" value="buscar" /></label></fieldset></form></section></section></header> <section class="grid"> <section class="materia-container modules col3-3"> <div class="article-container" data-tipo='Noticia' data-modulos='' data-paywall='ativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://link.estadao.com.br/noticias/geral,em-uma-semana-aliexpress-vende-600-mil-smartphones-no-brasil-apple-e-xiaomi-sao-favoritos,70002958625" data-credito="Bruno Romani" data-produto="Estadão" data-editoria="Link" data-subeditoria="Geral" data-guid="P_1.2958625" data-titulo="Em uma semana, AliExpress vende 600 mil smartphones no Brasil; Apple e Xiaomi são favoritas" data-tags='Alibaba;Xiaomi;Apple;smartphone;comércio eletrônico' data-tipomidia="Notícias"> <section class="modules ads" id="OAS_Position1"> <div style='display:block;margin: 20px auto;text-align:center;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"link.estadao.com.br,noticias,geral,em-uma-semana-aliexpress-vende-600-mil-smartphones-no-brasil-apple-e-xiaomi-sao-favoritos,70002958625","pg_tipo":"materia","tags":"alibaba,xiaomi,apple,smartphone,comercio-eletronico"}' data-status='init' ></div></div> </section> <div class="column-2 left col2-3"> <article> <section class="header-noticia"> <h1 class="title">Em uma semana, AliExpress vende 600 mil smartphones no Brasil; Apple e Xiaomi são favoritas</h1> <p class="linha-fina">Plataforma chinesa dobra vendas no País num dos seus principais eventos de venda</p> <p class="data-post"> 08/08/2019 | 05h00 </p> <div class="icons-group"> <div class="caption full gray"> <ul class="social-midias compartilhe"> <li class="fa fa-facebook-square facebook gray "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgeral%2Cem-uma-semana-aliexpress-vende-600-mil-smartphones-no-brasil-apple-e-xiaomi-sao-favoritos%2C70002958625%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-whatsapp whatsapp gray "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Em+uma+semana%2C+AliExpress+vende+600+mil+smartphones+no+Brasil%3B+Apple+e+Xiaomi+s%C3%A3o+favoritas%20-%20https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgeral%2Cem-uma-semana-aliexpress-vende-600-mil-smartphones-no-brasil-apple-e-xiaomi-sao-favoritos%2C70002958625%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-twitter-square twitter gray "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Em uma semana, AliExpress vende 600 mil smartphones no Brasil; Apple e Xiaomi são favoritas%20-%20&url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgeral%2Cem-uma-semana-aliexpress-vende-600-mil-smartphones-no-brasil-apple-e-xiaomi-sao-favoritos%2C70002958625%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-pinterest-square pinterest gray "> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgeral%2Cem-uma-semana-aliexpress-vende-600-mil-smartphones-no-brasil-apple-e-xiaomi-sao-favoritos%2C70002958625%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/8/6/1565218117568.jpg&description=Em+uma+semana%2C+AliExpress+vende+600+mil+smartphones+no+Brasil%3B+Apple+e+Xiaomi+s%C3%A3o+favoritas" target="_blank"> </a> </li> <li class="fa fa-linkedin-square linkedin gray "> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgeral%2Cem-uma-semana-aliexpress-vende-600-mil-smartphones-no-brasil-apple-e-xiaomi-sao-favoritos%2C70002958625%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-envelope email gray "> <a href="mailto:?subject=Em uma semana, AliExpress vende 600 mil smartphones no Brasil; Apple e Xiaomi são favoritas&body=Em uma semana, AliExpress vende 600 mil smartphones no Brasil; Apple e Xiaomi são favoritas - https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgeral%2Cem-uma-semana-aliexpress-vende-600-mil-smartphones-no-brasil-apple-e-xiaomi-sao-favoritos%2C70002958625%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-print print gray "> <a href="javascript:void(0);"></a> </li> <li class="share gray "> <a href="#" class="btn-more" data-href="https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgeral%2Cem-uma-semana-aliexpress-vende-600-mil-smartphones-no-brasil-apple-e-xiaomi-sao-favoritos%2C70002958625" data-title="Em uma semana, AliExpress vende 600 mil smartphones no Brasil; Apple e Xiaomi são favoritas"> <span>&nbsp;</span> <span>&nbsp;</span> <span>&nbsp;</span> </a> </li></ul> </div> <div class="comment"> <a data-href = "comentarios_P_1.2958625" href = "javascript:;" class="balao-comentarios"><i class="fa fa-comment"></i></a> </div> </div> <p class="autor-post"><span class="bullet">&nbsp;</span>Por Bruno Romani - O Estado de S. Paulo </p> </section> <section class="box"> <div class="pw-container template-paywall-link" data-acesso="0" id="pw-P_1.2958625" data-coluna=""> <div class="pw-container" id="sw-P_1.2958625"> <section class="content-text content"> <p><div id="dv-1022480" class="imagem-corpo-noticia midia-noticia multimidia-noticia"><div class="outer"><div class="inner"><figure><img src="https://img.estadao.com.br/fotos/crop/640x400/resources/jpg/8/6/1565218117568.jpg" alt="AliExpress vendeu 600 mil smartphones no Brasil em uma semana"><a href="javascript:void(0);" class="box-foto"> <div class="credito"> <i class="fa fa-camera"></i> <p>George Nganga/Reuters</p> </div> </a></figure></div></div><p class="thumb-tit">AliExpress vendeu 600 mil smartphones no Brasil em uma semana</p></div></p> </p><p><div class="veja-tambem"><h2>Leia mais</h2><ul><li><a href="https://link.estadao.com.br/noticias/empresas,aos-20-anos-alibaba-resiste-a-sair-de-casa,70002782240">Aos 20 anos, Alibaba resiste a 'sair de casa'</a></li><li><a href="https://link.estadao.com.br/noticias/empresas,startup-ebanx-passa-a-processar-pagamentos-de-empresas-brasileiras,70002775563">Startup Ebanx passa a processar pagamentos de empresas brasileiras</a></li><li><a href="https://link.estadao.com.br/noticias/geral,o-buraco-do-e-commerce,70002666333">Opinião: O buraco do e-commerce</a></li></ul></div></p><p>Em apenas uma semana, o marketplace chinês AliExpress vendeu no Brasil 600 mil smartphones, 35 mil smartwatches e 25 mil fones de ouvido sem fio. Obtidos com exclusividade pelo <strong>Estado</strong>, os números colocam o País como um dos principais mercados do site.&nbsp;</p> </p><p>As vendas ocorreram durante a "Campanha de Meio de Ano", um dos principais eventos de vendas na plataforma, que aconteceu entre 17 e 23 de junho. Sem revelar números absolutos, a companhia diz que as vendas dobraram em relação à mesma campanha feita em 2018. &nbsp; &nbsp;</p> </p><p>“Estamos muito felizes com o crescimento recorde do mercado brasileiro na AliExpress e os números mostram que o nosso persistente investimento no mercado brasileiro valeu a pena. Esses investimentos se traduzem em uma entrega mais rápida, processos de pagamento simplificados e uma melhor curadoria de produtos", disse Ken Huang, líder regional do AliExpress na América Latina.</p> </p><p><div id='oop-inread-11' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,geral,em-uma-semana-aliexpress-vende-600-mil-smartphones-no-brasil-apple-e-xiaomi-sao-favoritos,70002958625","pg_tipo":"materia","tags":"alibaba,xiaomi,apple,smartphone,comercio-eletronico"}' data-status='init' ></div></p><p>Huang revela que em relação à campanha do ano passado, a AliExpress reduziu o tempo de entrega em 30% e expandiu o portfólio em 35%. Em maio, a&nbsp;<a href="https://link.estadao.com.br/noticias/geral,aliexpress-anuncia-que-entregas-levarao-menos-de-um-mes-para-chegar-ao-brasil,70002831785">AliExpress revelou uma nova modalide de serviço</a> para reduzir o tempo de entregas para o Brasil para menos de um mês - antes, as entregas podiam levar entre 30 e 60 dias para chegar ao País. Com o AliExpress Premium Shipping, o tempo de entregas prometido caiu para entre 22 e 28 dias. &nbsp;</p> </p><p>"Somos o marketplace número 1 entre os brasileiros e continuamos a expandir nossos negócios com uma estratégia abrangente baseada em quatro princípios: plataformas sem fronteiras, globalização acelerada, fortalecimento de pequenas empresas e prosperidade para todos”, diz Huang.&nbsp;</p> </p><p>Entre as marcas mais vendidas estão Apple, Lenovo e Xiaomi, além da Umidigi, uma obscura marca chinesa de smartphones, e da Doogee, fabricantes de acessórios para smartphones, como capinhas. Fora os eletrônicos, outra categoria que teve apelo para o consumidor brasileiro foi produtos para pele, como cremes de beleza.&nbsp;</p></p><p><div id='oop-inread-12' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,geral,em-uma-semana-aliexpress-vende-600-mil-smartphones-no-brasil-apple-e-xiaomi-sao-favoritos,70002958625","pg_tipo":"materia","tags":"alibaba,xiaomi,apple,smartphone,comercio-eletronico"}' data-status='init' ></div></p> </section> </div> </div> </section> <div class="tags"> <ul class="list-tags"> <p>Tags:</p> <li><a href="/busca?t=Alibaba">Alibaba</a></li> <li><a href="/busca?t=Xiaomi">Xiaomi</a></li> <li><a href="/busca?t=Apple">Apple</a></li> <li><a href="/busca?t=smartphone">smartphone</a></li> <li><a href="/busca?t=com%C3%A9rcio+eletr%C3%B4nico">comércio eletrônico</a></li> </ul> </div> <div class='col-xs-12'> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://link.estadao.com.br/noticias/geral,em-uma-semana-aliexpress-vende-600-mil-smartphones-no-brasil-apple-e-xiaomi-sao-favoritos,70002958625" data-widget-id="AR_6" data-ob-template="estadao" ></div></div> </div> <div class='col-xs-12'> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.2958625"><div data-coral="lazy" data-url="https://link.estadao.com.br/noticias/geral,em-uma-semana-aliexpress-vende-600-mil-smartphones-no-brasil-apple-e-xiaomi-sao-favoritos,70002958625"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,geral,em-uma-semana-aliexpress-vende-600-mil-smartphones-no-brasil-apple-e-xiaomi-sao-favoritos,70002958625","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </div> <div class="bottom3"> <section class="modules ads" id="OAS_Bottom3"> </section> </div> </article> </div> <div class="column-1 right col1-3"> <section class="banner-1"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"link.estadao.com.br,noticias,geral,em-uma-semana-aliexpress-vende-600-mil-smartphones-no-brasil-apple-e-xiaomi-sao-favoritos,70002958625","pg_tipo":"materia","tags":"alibaba,xiaomi,apple,smartphone,comercio-eletronico"}' data-status='init' ></div></div> </section> <section class="banner-1"> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/kabum" title="Cupom de desconto KaBuM 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto KaBuM 2019</h3> <p class="cupons-desc-sub">Periféricos: até 45% de desconto usando essa promoção</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/hostgator" title="Cupom Hostgator 2019 " target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Hostgator 2019 </h3> <p class="cupons-desc-sub">Cupom Hostgator 45% off em Hospedagem de Sites</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/ali-express" title="Cupom AliExpress 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom AliExpress 2019</h3> <p class="cupons-desc-sub">Poupe até 60% OFF em tecnologia e eletrônicos com o cupom Ali Express</p> </div> </a> </div> </li> </ul> </div> </section> <section class="modules readMoreNews"><h2>Mais lidas</h2><ul><li><span>1.</span><span><a href="https://link.estadao.com.br/noticias/geral,leilao-do-5g-no-brasil-pode-ser-o-maior-do-mundo-diz-a-nokia,70002957344">Leilão do 5G no Brasil pode ser o maior do mundo, diz Nokia</a></span></li><li><span>2.</span><span><a href="https://link.estadao.com.br/noticias/inovacao,softbank-lidera-aporte-de-r-70-mi-na-startup-de-carros-usados-volanty,70002958700">SoftBank lidera aporte de R$ 70 mi na startup brasileira Volanty</a></span></li><li><span>3.</span><span><a href="https://link.estadao.com.br/noticias/geral,precisamos-de-mais-engenheiros,70002958145">Precisamos de mais engenheiros!</a></span></li><li><span>4.</span><span><a href="https://link.estadao.com.br/noticias/inovacao,startup-que-financia-celular-payjoy-chegara-ao-pais-ate-o-fim-do-ano,70002957025">Startup que financia celular, PayJoy chegará ao País até o fim do ano</a></span></li><li><span>5.</span><span><a href="https://link.estadao.com.br/noticias/inovacao,um-fundo-que-faz-intercambio-de-investidor-e-startup,70002957765">Conheça o fundo que faz ‘intercâmbio’ de investidor e startup</a></span></li></ul></section> <section class="banner-2"> <div id='vlat-3' class='publicidade dfp' data-screenmap='Vertical_300_600_F_N' data-target='{"formato":"vlat","page_url":"link.estadao.com.br,noticias,geral,em-uma-semana-aliexpress-vende-600-mil-smartphones-no-brasil-apple-e-xiaomi-sao-favoritos,70002958625","pg_tipo":"materia","tags":"alibaba,xiaomi,apple,smartphone,comercio-eletronico"}' data-status='init' ></div> </section> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('[data-guid="P_1.2958625"] .banner-2'), 'element_stop':'[data-guid="P_1.2958625"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> </div> <div class="container-proximas-materias modules"> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/geral,precisamos-de-mais-engenheiros,70002958145"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/geral,leilao-do-5g-no-brasil-pode-ser-o-maior-do-mundo-diz-a-nokia,70002957344"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/geral,saiba-como-testar-e-otimizar-a-velocidade-da-sua-internet,70002956143"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/geral,sobrou-porque-deu,70002956290"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/geral,elon-musk-lancara-empresa-de-transporte-subterraneo-na-china,70002953788"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/geral,podemos-fazer-qualquer-tipo-de-peixe,70002953976"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/geral,com-us-1-bilhao-da-microsoft-laboratorio-quer-simular-o-cerebro,70002953985"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/geral,em-2021-hamburguer-sintetico-custara-us-10,70002953961"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/geral,o-jogo-de-bolsonaro,70002951553"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/geral,em-expansao-xiaomi-promete-nova-loja-no-brasil,70002949608"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> </section> <div class="grid"> <div class="modules"> </div> </div> <footer class="col3-3"> <section class="grid footermain"> <section class="modules"> <div class="expedient"> <a href="//www.estadao.com.br/" class="logoFooter grayScaleDark"></a> <ul class="faq"> <li> <a href="//www.assinante.estadao.com.br/">Portal do Assinante</a> </li><li> <a href="//www.estadao.com.br/fale-conosco/">Fale conosco</a> </li> </ul> <nav> <ul> <li> <a href="https://assine.estadao.com.br/">assine o estadão</a> </li><li> <a href="//publicidade.estadao.com.br/">anuncie no estadão</a> </li><li> <a href="https://www.estadao.com.br/classificados/">classificados</a> </li><li class="share linkedin"> <a href="//www.linkedin.com/company/estadao" target="_blank">&nbsp;</a> </li><li class="share gplus"> <a href="//plus.google.com/100081384191000408787/" target="_blank">&nbsp;</a> </li><li class="share twitter"> <a href="//twitter.com/estadao/" target="_blank">&nbsp;</a> </li><li class="share facebook"> <a href="//www.facebook.com/estadao" target="_blank">&nbsp;</a> </li> </ul> </nav> </div> <div class="copyright"> <nav> <ul> <li class="history"> <a href="//www.estadao.com.br/historico/index.htm">grupo estado <span>|</span></a> </li><li class="year"> <a>copyright © 2007-2019<span>|</span></a> </li><li class="terms"> <a>todos os direitos reservados.</a> <a href="//www.estadao.com.br/termo-de-uso/">Termos de uso</a> </li> </ul> </nav> </div> </section> </section></footer> <section class="grid"> <section class="modules"> <div id='oop-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"link.estadao.com.br,noticias,geral,em-uma-semana-aliexpress-vende-600-mil-smartphones-no-brasil-apple-e-xiaomi-sao-favoritos,70002958625","pg_tipo":"materia","tags":"alibaba,xiaomi,apple,smartphone,comercio-eletronico"}' data-status='init' ></div> </section> </section> </div> <div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="fa fa-times"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="fa fa-linkedin"></i></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="fa fa-whatsapp"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="fa fa-at"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> </div> <script> var homeEditorial = [{"modulo":"saiba-agora","automatico":false},{"modulo":"editoria","automatico":false,"config":{"json":"61495.json"}},{"modulo":"colunistas","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"politica"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"economia"}},{"modulo":"editoria","automatico":false,"config":{"json":"13997.json"}},{"modulo":"opiniao","automatico":true},{"modulo":"capa-do-dia","automatico":false},{"modulo":"blogs","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"sao-paulo"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"esportes"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"cultura"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"internacional"}},{"modulo":"editoria","automatico":false,"config":{"json":"59930.json"}},{"modulo":"editoria","automatico":true,"config":{"produto":"pme"}},{"modulo":"editoria","automatico":true,"config":{"produto":"acervo"}},{"modulo":"editoria","automatico":false,"config":{"json":"38126.json"}},{"modulo":"mais-lidas","automatico":true,"config":{"editoria":"","produto":"estadao"}},{"modulo":"olhar-estadao","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"66350.json"}},{"modulo":"tabela-jc","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"35166.json"}},{"modulo":"quadrinhos","automatico":true},{"modulo":"patrocinado","automatico":true},{"modulo":"widget-patrocinado","automatico":true},{"modulo":"newsletter","automatico":true,"config":{"editoria":""}}]; var urlAcesso = 'https://acesso.estadao.com.br/login/'; var cookieName = 'OESP_MOBILE_CUSTOM_HOME'; var homeTotal = false; // Dados para marcação na Adobe </script> <!--[if IE]> <script src="/js/src/plugins/fix-ie/fix-ie.js"></script> <![endif]--> <link rel="preload" href="/assets/link/js/link.min.js" as="script"> <script type="text/javascript" src="/assets/link/js/link.min.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <style> .col3-3 .col1-3, .col3-3 .col2-3{position: relative; top: auto} </style> <script type="text/javascript"> var estadao_info = {"produto":"Estad\u00e3o","editoria":"Link","subeditoria":"Geral","id_documento":"P_1.2958625","tags":"Alibaba;Xiaomi;Apple;smartphone;com\u00e9rcio eletr\u00f4nico","tipo_midia":"Not\u00edcias","autor":"Bruno Romani"};; /*$(document).ready(function() { $.fn.scrollBrns.init(); });*/ </script> <script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script> </body></html>