<!DOCTYPE html><html lang="pt-BR"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Artigo","url":"https://link.estadao.com.br/noticias/inovacao,estamos-preparados-para-o-mundo-digital,70003087075","titulo":"Estamos preparados para o mundo digital?","produto":"Estadão","editoria":"Link","subeditoria":"Inovação","modulos":"","paywall":"ativo","paywallStatus":"0","tags":"investimento|startup|banda larga|5G","coluna":"Camila Farani","blog":"","id":"P_1.3087075","midia":"Notícias","autor":"Camila Farani"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>Estamos preparados para o mundo digital? - Link - Estadão</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, minimal-ui=1"/> <meta name="mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" property="og:description" content="O motor da transformação digital é a internet e os avanços constantes da tecnologia. Isso pode ser benéfico de várias maneiras, entretanto, é um sinal de alerta para que tenhamos um ambiente propício para suportá-la."> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179926}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179931}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179927}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179924}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179925}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179928}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179929}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334102"}},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/link','materia'); DFP.pushTargetsDefault({"tags":"investimento,startup,banda-larga,5g"}); }); </script> <meta property="og:title" content="Estamos preparados para o mundo digital? - Link - Estadão" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://link.estadao.com.br/noticias/inovacao,estamos-preparados-para-o-mundo-digital,70003087075" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/2/0/1562970819602.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="O motor da transformação digital é a internet e os avanços constantes da tecnologia. Isso pode ser benéfico de várias maneiras, entretanto, é um sinal de alerta para que tenhamos um ambiente propício para suportá-la." /> <link rel="canonical" href="https://link.estadao.com.br/noticias/inovacao,estamos-preparados-para-o-mundo-digital,70003087075"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="//link.estadao.com.br/img/apple-touch-icon.png"/> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css"> <link rel="preload" href="/assets/link/css/link.min.css" as="style"> <link rel="stylesheet" type="text/css" href="/assets/link/css/link.min.css"/> <link rel="amphtml" href="https://link.estadao.com.br/noticias/inovacao,estamos-preparados-para-o-mundo-digital,70003087075.amp"> <link rel="dns-prefetch" href="//cdn.ampproject.org/v0.js"> <link rel="preload" href="/assets/link/css/noticia_print.css" as="style"> <link rel="stylesheet" media="print" href="/assets/link/css/noticia_print.css"/> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': 'P_1.3087075', 'midia': 'Notícia', 'paywallStatus': '0', 'coluna': 'Camila Farani' } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <script type="text/javascript">jQuery = Zepto;</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" > </script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20191113050000" /> <meta name="updatedDateTime" content="20191113050000" /> <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Estamos preparados para o mundo digital?", "datePublished": "2019-11-13T05:00:00-03:00", "dateModified": "2019-11-13T05:00:00-03:00", "description": "O motor da transformação digital é a internet e os avanços constantes da tecnologia. Isso pode ser benéfico de várias maneiras, entretanto, é um sinal de alerta para que tenhamos um ambiente propício para suportá-la.", "author": { "@type": "Person", "name": "Camila Farani" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/2/0/1562970819602.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/2/0/1562970819602.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/2/0/1562970819602.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script type="text/javascript">jQuery = Zepto;</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" ></script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20191113050000" /> <meta name="updatedDateTime" content="20191113050000" /> <meta property="article:content_tier" content="locked"/> </head> <body data-banner="true" class="noticia"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="site-container" class="link noticia" data-ambiente="link"> <div id="main-container" class="container link-2016"> <header><div><h1><a href="/" title="Link Estadão"><img src="//link.estadao.com.br/assets/link/img/logo-link-135x66.png" alt="Link Estadão" /></a></h1><nav><a href="javascript:void(0);" class="menu fa fa-reorder">&nbsp;</a><ul><li><a href="https://link.estadao.com.br/inovacao" ><span class="bullet">&nbsp;</span>inova&ccedil;&atilde;o</a></li><li><a href="https://link.estadao.com.br/cultura-digital" ><span class="bullet">&nbsp;</span>cultura digital</a></li><li><a href="https://link.estadao.com.br/gadgets" ><span class="bullet">&nbsp;</span>gadgets</a></li><li><a href="https://link.estadao.com.br/empresas" ><span class="bullet">&nbsp;</span>empresas</a></li><li><a href="https://link.estadao.com.br/games" ><span class="bullet">&nbsp;</span>games</a></li></ul><a href="javascript:void(0);" class="search" title="buscar"><i class="fa fa-search"></i></a></nav><div class="link-head__logsearch"></div></div><section class="searchBar grayScaleDark"><section class="modules"><form name="formBusca" class="getResultSearch" action="/busca" method="GET"><fieldset><legend>formulário de busca</legend><label class="first"><input type="text" name="q" value="" placeholder="Digite aqui"/></label><label class="last"><input type="submit" value="buscar" /></label></fieldset></form></section></section></header> <section class="grid"> <section class="materia-container modules col3-3"> <div class="article-container" data-tipo='Noticia' data-modulos='' data-paywall='ativo' data-paywallStatus='0' data-coluna='Camila Farani' data-blog='' data-url="https://link.estadao.com.br/noticias/inovacao,estamos-preparados-para-o-mundo-digital,70003087075" data-credito="Camila Farani" data-produto="Estadão" data-editoria="Link" data-subeditoria="Inovação" data-guid="P_1.3087075" data-titulo="Estamos preparados para o mundo digital?" data-tags='investimento;startup;banda larga;5G' data-tipomidia="Notícias"> <section class="modules ads" id="OAS_Position1"> <div style='display:block;margin: 20px auto;text-align:center;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"link.estadao.com.br,noticias,inovacao,estamos-preparados-para-o-mundo-digital,70003087075","pg_tipo":"materia","tags":"investimento,startup,banda-larga,5g"}' data-status='init' ></div></div> </section> <div class="column-2 left col2-3"> <article> <section class="testeira"> <a href="https://www.estadao.com.br/colunas/camila-farani" title="Camila Farani"> <div class="testeira"> <figure> <img src="https://img.estadao.com.br/fotos/colunas/2018/06/132_camila.jpg" alt="Imagem Camila Farani"> </figure> <div class="info"> <h1>Camila Farani</h1> <h2></h2> </div> </div> </a> </section> <section class="header-noticia"> <h1 class="title">Estamos preparados para o mundo digital?</h1> <p class="linha-fina">O motor da transformação digital é a internet e os avanços constantes da tecnologia. Isso pode ser benéfico de várias maneiras, entretanto, é um sinal de alerta para que tenhamos um ambiente propício para suportá-la.</p> <p class="data-post"> 13/11/2019 | 05h00 </p> <div class="icons-group"> <div class="caption full gray"> <ul class="social-midias compartilhe"> <li class="fa fa-facebook-square facebook gray "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Cestamos-preparados-para-o-mundo-digital%2C70003087075%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-whatsapp whatsapp gray "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Estamos+preparados+para+o+mundo+digital%3F%20-%20https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Cestamos-preparados-para-o-mundo-digital%2C70003087075%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-twitter-square twitter gray "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Estamos preparados para o mundo digital?%20-%20&url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Cestamos-preparados-para-o-mundo-digital%2C70003087075%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-pinterest-square pinterest gray "> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Cestamos-preparados-para-o-mundo-digital%2C70003087075%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/2/0/1562970819602.jpg&description=Estamos+preparados+para+o+mundo+digital%3F" target="_blank"> </a> </li> <li class="fa fa-linkedin-square linkedin gray "> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Cestamos-preparados-para-o-mundo-digital%2C70003087075%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-envelope email gray "> <a href="mailto:?subject=Estamos preparados para o mundo digital?&body=Estamos preparados para o mundo digital? - https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Cestamos-preparados-para-o-mundo-digital%2C70003087075%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-print print gray "> <a href="javascript:void(0);"></a> </li> <li class="share gray "> <a href="#" class="btn-more" data-href="https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Cestamos-preparados-para-o-mundo-digital%2C70003087075" data-title="Estamos preparados para o mundo digital?"> <span>&nbsp;</span> <span>&nbsp;</span> <span>&nbsp;</span> </a> </li></ul> </div> <div class="comment"> <a data-href = "comentarios_P_1.3087075" href = "javascript:;" class="balao-comentarios"><i class="fa fa-comment"></i></a> </div> </div> <p class="autor-post"><span class="bullet">&nbsp;</span>Por Camila Farani - O Estado de S. Paulo </p> </section> <section class="box"> <div class="pw-container template-paywall-link" data-acesso="0" id="pw-P_1.3087075" data-coluna="Camila Farani"> <div class="pw-container" id="sw-P_1.3087075"> <section class="content-text content"> <p> <div id="snippet-5" class="snippet"> <div class="snippet-wrapper"> <a href="https://link.estadao.com.br/noticias/inovacao" title="Inovação, Ideias & Empreendedorismo"> <span class="snippet-content"> <span class="descricao">&nbsp;</span> </span> </a> </div> </div> <style> #snippet-5 .snippet-content{ background-image: url("https://img.estadao.com.br/fotos/testeira/2018/06/5b18273d3b60b_576x120_i-576x120.jpg"); } @media (min-width:768px){ #snippet-5 .snippet-content{ background-image: url("https://img.estadao.com.br/fotos/testeira/2018/06/5b18273d39127_712x57_i-712x157.jpg") } } #snippet-5 .snippet-content .descricao{ color: #554f9e; } #snippet-5 .snippet-content .bt-saiba-mais{ background-color: #000000; color: #ffffff; }</style></p> </p><p><div class="veja-tambem"><h2>Leia mais</h2><ul><li><a href="https://link.estadao.com.br/noticias/inovacao,sete-em-cada-dez-projetos-de-inteligencia-artificial-em-empresas-falham-diz-estudo,70003087069">Sete em cada dez projetos de inteligência artificial em empresas falham, diz estudo</a></li></ul></div></p><p>A cada dia que passa o mundo torna-se um pouco mais digital. Apesar de vivermos num país ainda analógico em muitos aspectos, vivenciamos uma transformação digital intensa. Algo difícil de acompanhar por empresas e mercados tradicionais. Graças à digitalização, empresas de todos os setores estão correndo para migrar abordagens “analógicas”. Até mesmo as startups e empresas de tecnologia estão reinventando seus modelos de negócios e diversificando suas ofertas para sobreviverem aos novos tempos. Para quem pensa que a digitalização está só nas redes ou em novas ferramentas, eis a verdade: as tecnologias digitais interromperão as cadeias de valor, estruturas organizacionais, processos e modelos de receita. O gerenciamento da transformação digital decidirá quais empresas sobreviverão e quais não. A questão é: estamos preparados para acompanhar essa revolução e não sofrer danos no futuro?</p> </p><p><div id="dv-1053542" class="imagem-corpo-noticia midia-noticia multimidia-noticia"><div class="outer"><div class="inner"><figure><img src="https://img.estadao.com.br/fotos/crop/640x400/resources/jpg/2/0/1562970819602.jpg" alt="O 5G deve criar mercados como smart cities e carros aut&ocirc;nomos"><a href="javascript:void(0);" class="box-foto"> <div class="credito"> <i class="fa fa-camera"></i> <p>Reuters</p> </div> </a></figure></div></div><p class="thumb-tit">O 5G deve criar mercados como smart cities e carros aut&ocirc;nomos</p></div></p> </p><p>Estudo feito pela firma de software Bizagi revelou que 87% das empresas têm problemas em seus processos de transformação digital. No Brasil, segundo pesquisa da Softex de 2019, apenas uma em cada quatro empresas encontra-se preparada e com os índices tidos como necessários para entrar na era da transformação digital. Para que a digitalização ocorra de forma satisfatória, a velocidade para implementação das mudanças e a complexidade dos processos corporativos são desafios a serem vencidos no ambiente corporativo e nos países, assim como ambiente regulatório favorável.</p> </p><p><div id='oop-inread-11' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,inovacao,estamos-preparados-para-o-mundo-digital,70003087075","pg_tipo":"materia","tags":"investimento,startup,banda-larga,5g"}' data-status='init' ></div></p><p>Isso sem contar que, no mundo todo, só um terço das empresas reportam projetos de transformação digital em andamento. Os EUA e o Canadá lideram a tendência – com 52% das companhias. Ainda há um longo caminho a percorrer antes da chegada do 5G, que promete ser um divisor de águas. Segundo dados da Business Insider, até fim de 2020, quando o 5G deve ser lançado, haverá mais de 34 bilhões de dispositivos conectados – 4 para cada terraqueo. O 5G trará significa um salto monstruoso em velocidade, capacidade, confiabilidade e conectividade. Com ele, nascerão mercados como carros autônomos, smart cities, robótica extensiva e fábricas inteligentes, em economia estimada em US$ 13,2 trilhões para 2035, segundo a IHS Markit.</p> </p><p>O maior desafio é suportar toda essa tecnologia com infraestrutura adequada. Sem banda larga, não há transformação digital. Sem transformação digital, não há maior produtividade e desenvolvimento. Outro ponto é que as organizações precisam entender que a transformação digital não se refere só a hardware ou software, mas aos seres humanos. Se as empresas querem ser competitivas, precisam de pessoas que possam se adaptar às mudanças. Uma organização digital exigirá novas habilidades de liderança junto a conexão de pessoas, processos e dados.</p><p> <strong>É INVESTIDORA ANJO E PRESIDENTE DA BOUTIQUE DE INVESTIMENTOS G2 CAPITAL</strong></p></p><p><div id='oop-inread-12' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,inovacao,estamos-preparados-para-o-mundo-digital,70003087075","pg_tipo":"materia","tags":"investimento,startup,banda-larga,5g"}' data-status='init' ></div></p> </section> </div> </div> </section> <div class="tags"> <ul class="list-tags"> <p>Tags:</p> <li><a href="/busca?t=investimento">investimento</a></li> <li><a href="/busca?t=startup">startup</a></li> <li><a href="/busca?t=banda+larga">banda larga</a></li> <li><a href="/busca?t=5G">5G</a></li> </ul> </div> <div class='col-xs-12'> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://link.estadao.com.br/noticias/inovacao,estamos-preparados-para-o-mundo-digital,70003087075" data-widget-id="AR_6" data-ob-template="estadao" ></div></div> </div> <div class='col-xs-12'> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.3087075"><div data-coral="lazy" data-url="https://link.estadao.com.br/noticias/inovacao,estamos-preparados-para-o-mundo-digital,70003087075"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,inovacao,estamos-preparados-para-o-mundo-digital,70003087075","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </div> <div class="bottom3"> <section class="modules ads" id="OAS_Bottom3"> </section> </div> </article> </div> <div class="column-1 right col1-3"> <section class="banner-1"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"link.estadao.com.br,noticias,inovacao,estamos-preparados-para-o-mundo-digital,70003087075","pg_tipo":"materia","tags":"investimento,startup,banda-larga,5g"}' data-status='init' ></div></div> </section> <section class="banner-1"> </section> <section class="modules readMoreNews"><h2>Mais lidas</h2><ul><li><span>1.</span><span><a href="https://link.estadao.com.br/galerias/geral,25-youtubers-brasileiras-para-conhecer-e-acompanhar,24227">25 youtubers brasileiras para conhecer e acompanhar</a></span></li><li><span>2.</span><span><a href="https://link.estadao.com.br/noticias/empresas,disney-tudo-que-ja-se-sabe-sobre-o-streaming-da-disney,70002986576">Disney+: tudo que já se sabe sobre o serviço de streaming da Disney</a></span></li><li><span>3.</span><span><a href="https://link.estadao.com.br/noticias/empresas,cenas-instagram-videos-curtos-musica-brasil,70003085605">Cenas: Instagram escolhe Brasil para testar função de vídeos curtos com música</a></span></li><li><span>4.</span><span><a href="https://link.estadao.com.br/noticias/empresas,projeto-secreto-do-google-recolhe-dados-de-saude-de-americanos-diz-jornal,70003085649">Projeto secreto do Google recolhe dados de saúde de americanos, diz jornal</a></span></li><li><span>5.</span><span><a href="https://link.estadao.com.br/noticias/empresas,cofundador-da-apple-diz-que-apple-card-deu-credito-mais-baixo-a-sua-esposa,70003086804">Cofundador da Apple diz que Apple Card deu crédito mais baixo à sua esposa</a></span></li></ul></section> <section class="banner-2"> <div id='vlat-3' class='publicidade dfp' data-screenmap='Vertical_300_600_F_N' data-target='{"formato":"vlat","page_url":"link.estadao.com.br,noticias,inovacao,estamos-preparados-para-o-mundo-digital,70003087075","pg_tipo":"materia","tags":"investimento,startup,banda-larga,5g"}' data-status='init' ></div> </section> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('[data-guid="P_1.3087075"] .banner-2'), 'element_stop':'[data-guid="P_1.3087075"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> </div> <div class="container-proximas-materias modules"> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,sete-em-cada-dez-projetos-de-inteligencia-artificial-em-empresas-falham-diz-estudo,70003087069"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,aplicativo-para-caminhoneiros-truckpad-recebe-aporte-de-unicornio-chines,70003086947"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,startup-de-seguro-para-celular-pitzi-recebe-aporte-de-r-60-mi,70003085250"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,grow-anuncia-integracao-e-usuario-da-yellow-tera-que-baixar-app-da-grin,70003081978"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,clientes-do-nubank-economizam-r-20-mi-ao-antecipar-parcelas,70003080290"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,banco-inter-lanca-super-app-com-60-parceiros-e-cashback-a-usuario,70003080313"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,ex-uber-travis-kalanick-levanta-us-400-mi-para-startup-de-cozinha-colaborativa,70003080258"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,aprender-a-aprender,70003077296"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,startups-inovacao-dentista-odontologia,70003077363"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,startup-de-aluguel-de-carros-kovi-recebe-aporte-de-us-30-mi,70003077221"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> </section> <div class="grid"> <div class="modules"> </div> </div> <footer class="col3-3"> <section class="grid footermain"> <section class="modules"> <div class="expedient"> <a href="//www.estadao.com.br/" class="logoFooter grayScaleDark"></a> <ul class="faq"> <li> <a href="//www.assinante.estadao.com.br/">Portal do Assinante</a> </li><li> <a href="//www.estadao.com.br/fale-conosco/">Fale conosco</a> </li> </ul> <nav> <ul> <li> <a href="https://assine.estadao.com.br/">assine o estadão</a> </li><li> <a href="//publicidade.estadao.com.br/">anuncie no estadão</a> </li><li> <a href="https://www.estadao.com.br/classificados/">classificados</a> </li><li class="share linkedin"> <a href="//www.linkedin.com/company/estadao" target="_blank">&nbsp;</a> </li><li class="share gplus"> <a href="//plus.google.com/100081384191000408787/" target="_blank">&nbsp;</a> </li><li class="share twitter"> <a href="//twitter.com/estadao/" target="_blank">&nbsp;</a> </li><li class="share facebook"> <a href="//www.facebook.com/estadao" target="_blank">&nbsp;</a> </li> </ul> </nav> </div> <div class="copyright"> <nav> <ul> <li class="history"> <a href="//www.estadao.com.br/historico/index.htm">grupo estado <span>|</span></a> </li><li class="year"> <a>copyright © 2007-2019<span>|</span></a> </li><li class="terms"> <a>todos os direitos reservados.</a> <a href="//www.estadao.com.br/termo-de-uso/">Termos de uso</a> </li> </ul> </nav> </div> </section> </section></footer> <section class="grid"> <section class="modules"> <div id='oop-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"link.estadao.com.br,noticias,inovacao,estamos-preparados-para-o-mundo-digital,70003087075","pg_tipo":"materia","tags":"investimento,startup,banda-larga,5g"}' data-status='init' ></div> </section> </section> </div> <div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="fa fa-times"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="fa fa-linkedin"></i></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="fa fa-whatsapp"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="fa fa-at"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> </div> <script> var homeEditorial = [{"modulo":"saiba-agora","automatico":false},{"modulo":"editoria","automatico":false,"config":{"json":"61495.json"}},{"modulo":"colunistas","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"politica"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"economia"}},{"modulo":"editoria","automatico":false,"config":{"json":"13997.json"}},{"modulo":"opiniao","automatico":true},{"modulo":"capa-do-dia","automatico":false},{"modulo":"blogs","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"sao-paulo"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"esportes"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"cultura"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"internacional"}},{"modulo":"editoria","automatico":false,"config":{"json":"59930.json"}},{"modulo":"editoria","automatico":true,"config":{"produto":"pme"}},{"modulo":"editoria","automatico":true,"config":{"produto":"acervo"}},{"modulo":"editoria","automatico":false,"config":{"json":"38126.json"}},{"modulo":"mais-lidas","automatico":true,"config":{"editoria":"","produto":"estadao"}},{"modulo":"olhar-estadao","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"66350.json"}},{"modulo":"tabela-jc","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"35166.json"}},{"modulo":"quadrinhos","automatico":true},{"modulo":"patrocinado","automatico":true},{"modulo":"widget-patrocinado","automatico":true},{"modulo":"newsletter","automatico":true,"config":{"editoria":""}}]; var urlAcesso = 'https://acesso.estadao.com.br/login/'; var cookieName = 'OESP_MOBILE_CUSTOM_HOME'; var homeTotal = false; // Dados para marcação na Adobe </script> <!--[if IE]> <script src="/js/src/plugins/fix-ie/fix-ie.js"></script> <![endif]--> <link rel="preload" href="/assets/link/js/link.min.js" as="script"> <script type="text/javascript" src="/assets/link/js/link.min.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <style> .col3-3 .col1-3, .col3-3 .col2-3{position: relative; top: auto} </style> <script type="text/javascript"> var estadao_info = {"produto":"Estad\u00e3o","editoria":"Link","subeditoria":"Inova\u00e7\u00e3o","id_documento":"P_1.3087075","tags":"investimento;startup;banda larga;5G","tipo_midia":"Not\u00edcias","autor":"Camila Farani"};; /*$(document).ready(function() { $.fn.scrollBrns.init(); });*/ </script> <script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script> </body></html>