<!DOCTYPE html><html lang="pt-BR"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://link.estadao.com.br/noticias/inovacao,google-lanca-fundo-de-r-5-milhoes-focado-em-empreendedores-negros-no-brasil,70003430214","titulo":"Google lança fundo de R$ 5 milhões focado em empreendedores negros no Brasil","produto":"Estadão","editoria":"Link","subeditoria":"Inovação","modulos":"","paywall":"ativo","paywallStatus":"0","tags":"Google|investimento|startup","coluna":"","blog":"","id":"P_1.3430214","midia":"Notícias","autor":"Redação Link"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>Google lança fundo de R$ 5 milhões focado em empreendedores negros no Brasil - Link - Estadão</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, minimal-ui=1"/> <meta name="mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" property="og:description" content="O objetivo da empresa é investir em 30 startups durante 18 meses"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <meta property="og:title" content="Google lança fundo de R$ 5 milhões focado em empreendedores negros no Brasil - Link - Estadão" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://link.estadao.com.br/noticias/inovacao,google-lanca-fundo-de-r-5-milhoes-focado-em-empreendedores-negros-no-brasil,70003430214" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/8/4/1599606124148.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="O objetivo da empresa é investir em 30 startups durante 18 meses" /> <link rel="canonical" href="https://link.estadao.com.br/noticias/inovacao,google-lanca-fundo-de-r-5-milhoes-focado-em-empreendedores-negros-no-brasil,70003430214"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico" > <link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css"> <link rel="preload" href="/assets/link/css/link.min.css?v=2020.08.21" as="style"> <link rel="stylesheet" type="text/css" href="/assets/link/css/link.min.css?v=2020.08.21"/> <link rel="amphtml" href="https://link.estadao.com.br/noticias/inovacao,google-lanca-fundo-de-r-5-milhoes-focado-em-empreendedores-negros-no-brasil,70003430214.amp"> <link rel="dns-prefetch" href="//cdn.ampproject.org/v0.js"> <link rel="preload" href="/assets/link/css/noticia_print.css" as="style"> <link rel="stylesheet" media="print" href="/assets/link/css/noticia_print.css"/> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': 'P_1.3430214', 'midia': 'Notícia', 'paywallStatus': '0', 'coluna': '' } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <script type="text/javascript">jQuery = Zepto;</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" > </script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20200909103000" /> <meta name="updatedDateTime" content="20200909103000" /> <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Google lança fundo de R$ 5 milhões focado em empreendedores negros no Brasil", "datePublished": "2020-09-09T10:30:00-03:00", "dateModified": "2020-09-09T10:30:00-03:00", "description": "O objetivo da empresa é investir em 30 startups durante 18 meses", "author": { "@type": "Person", "name": "Redação Link" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/8/4/1599606124148.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/8/4/1599606124148.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/8/4/1599606124148.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script type="text/javascript">jQuery = Zepto;</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" ></script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20200909103000" /> <meta name="updatedDateTime" content="20200909103000" /> <meta property="article:content_tier" content="metered"/> </head> <body data-banner="true" class="noticia"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="site-container" class="link noticia" data-ambiente="link"> <div id="main-container" class="container link-2016"> <header><div><h1><a href="/" title="Link Estadão"><img src="//link.estadao.com.br/assets/link/img/logo-link-135x66.png" alt="Link Estadão" /></a></h1><nav><a href="javascript:void(0);" class="menu fa fa-reorder">&nbsp;</a><ul><li><a href="https://link.estadao.com.br/inovacao" ><span class="bullet">&nbsp;</span>inova&ccedil;&atilde;o</a></li><li><a href="https://link.estadao.com.br/cultura-digital" ><span class="bullet">&nbsp;</span>cultura digital</a></li><li><a href="https://link.estadao.com.br/gadgets" ><span class="bullet">&nbsp;</span>gadgets</a></li><li><a href="https://link.estadao.com.br/empresas" ><span class="bullet">&nbsp;</span>empresas</a></li><li><a href="https://link.estadao.com.br/games" ><span class="bullet">&nbsp;</span>games</a></li></ul><a href="javascript:void(0);" class="search" title="buscar"><i class="fa fa-search"></i></a></nav><div class="link-head__logsearch"></div></div><section class="searchBar grayScaleDark"><section class="modules"><form name="formBusca" class="getResultSearch" action="/busca" method="GET"><fieldset><legend>formulário de busca</legend><label class="first"><input type="text" name="q" value="" placeholder="Digite aqui"/></label><label class="last"><input type="submit" value="buscar" /></label></fieldset></form></section></section></header> <section class="grid"> <section class="materia-container modules col3-3"> <div class="article-container" data-tipo='Noticia' data-modulos='' data-paywall='ativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://link.estadao.com.br/noticias/inovacao,google-lanca-fundo-de-r-5-milhoes-focado-em-empreendedores-negros-no-brasil,70003430214" data-credito="Redação Link" data-produto="Estadão" data-editoria="Link" data-subeditoria="Inovação" data-guid="P_1.3430214" data-titulo="Google lança fundo de R$ 5 milhões focado em empreendedores negros no Brasil" data-tags='Google;investimento;startup' data-tipomidia="Notícias" data-section="link"> <section class="modules ads" id="OAS_Position1"> <div style='display:block;margin: 20px auto;text-align:center;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"link.estadao.com.br,noticias,inovacao,google-lanca-fundo-de-r-5-milhoes-focado-em-empreendedores-negros-no-brasil,70003430214","pg_tipo":"materia","tags":"google,investimento,startup"}' data-status='init' ></div></div> </section> <div class="column-2 left col2-3"> <article> <section class="header-noticia "> <h1 class="title">Google lança fundo de R$ 5 milhões focado em empreendedores negros no Brasil</h1> <p class="linha-fina">O objetivo da empresa é investir em 30 startups durante 18 meses</p> <p class="data-post"> 09/09/2020 | 10h30 </p> <div class="icons-group"> <div class="caption full gray"> <ul class="social-midias compartilhe"> <li class="fa fa-facebook-square facebook gray "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Cgoogle-lanca-fundo-de-r-5-milhoes-focado-em-empreendedores-negros-no-brasil%2C70003430214%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-whatsapp whatsapp gray "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Google+lan%C3%A7a+fundo+de+R%24+5+milh%C3%B5es+focado+em+empreendedores+negros+no+Brasil%20-%20https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Cgoogle-lanca-fundo-de-r-5-milhoes-focado-em-empreendedores-negros-no-brasil%2C70003430214%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-twitter-square twitter gray "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Google lança fundo de R$ 5 milhões focado em empreendedores negros no Brasil%20-%20&url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Cgoogle-lanca-fundo-de-r-5-milhoes-focado-em-empreendedores-negros-no-brasil%2C70003430214%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-pinterest-square pinterest gray "> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Cgoogle-lanca-fundo-de-r-5-milhoes-focado-em-empreendedores-negros-no-brasil%2C70003430214%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/8/4/1599606124148.jpg&description=Google+lan%C3%A7a+fundo+de+R%24+5+milh%C3%B5es+focado+em+empreendedores+negros+no+Brasil" target="_blank"> </a> </li> <li class="fa fa-linkedin-square linkedin gray "> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Cgoogle-lanca-fundo-de-r-5-milhoes-focado-em-empreendedores-negros-no-brasil%2C70003430214%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-envelope email gray "> <a href="mailto:?subject=Google lança fundo de R$ 5 milhões focado em empreendedores negros no Brasil&body=Google lança fundo de R$ 5 milhões focado em empreendedores negros no Brasil - https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Cgoogle-lanca-fundo-de-r-5-milhoes-focado-em-empreendedores-negros-no-brasil%2C70003430214%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-print print gray "> <a href="javascript:void(0);"></a> </li> <li class="share gray "> <a href="#" class="btn-more" data-href="https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Cgoogle-lanca-fundo-de-r-5-milhoes-focado-em-empreendedores-negros-no-brasil%2C70003430214" data-title="Google lança fundo de R$ 5 milhões focado em empreendedores negros no Brasil"> <span>&nbsp;</span> <span>&nbsp;</span> <span>&nbsp;</span> </a> </li></ul> </div> <div class="comment"> <a data-href = "comentarios_P_1.3430214" href = "javascript:;" class="balao-comentarios"><i class="fa fa-comments"></i></a> </div> </div> <p class="autor-post"><span class="bullet">&nbsp;</span>Por Redação Link - O Estado de S. Paulo </p> </section> <section class="box"> <div class="pw-container template-paywall-link" data-acesso="0" id="pw-P_1.3430214" data-coluna=""> <div class="pw-container" id="sw-P_1.3430214"> <section class="content-text content"> <p> <div id="snippet-5" class="snippet"> <div class="snippet-wrapper"> <a href="https://link.estadao.com.br/inovacao" title="Inovação, Ideias & Empreendedorismo"> <span class="snippet-content"> <span class="descricao">&nbsp;</span> </span> </a> </div> </div> <style> #snippet-5 .snippet-content{ background-image: url("https://img.estadao.com.br/fotos/testeira/2018/06/5b18273d3b60b_576x120_i-576x120.jpg"); } @media (min-width:768px){ #snippet-5 .snippet-content{ background-image: url("https://img.estadao.com.br/fotos/testeira/2018/06/5b18273d39127_712x57_i-712x157.jpg") } } #snippet-5 .snippet-content .descricao{ color: #554f9e; } #snippet-5 .snippet-content .bt-saiba-mais{ background-color: #000000; color: #ffffff; }</style></p> </p><p><div class="veja-tambem"><h2>Leia mais</h2><ul><li><a href="https://link.estadao.com.br/noticias/inovacao,startup-de-comercio-exterior-kestraa-acelera-na-pandemia-e-levanta-aporte-de-r-15-milhoes,70003408317">Startup de comércio exterior Kestraa acelera na pandemia e levanta aporte de R$ 15 milhões</a></li><li><a href="https://link.estadao.com.br/noticias/inovacao,mulher-nao-sabe-so-falar-sobre-diversidade-diz-bedy-yang,70003246394">‘Mulher não sabe só falar sobre diversidade’, diz Bedy Yang</a></li><li><a href="https://link.estadao.com.br/noticias/empresas,google-for-startups-lanca-guia-para-fortalecer-ecossistema-brasileiro-de-startups,70002624068">Google for Startups lança guia para fortalecer ecossistema brasileiro de startups</a></li></ul></div></p><p>O <a href="https://link.estadao.com.br/noticias/inovacao,programa-do-google-para-startups-sera-feito-a-distancia-pela-primeira-vez,70003264209">Google for Startups</a>, iniciativa da gigante americana de apoio a <a href="https://tudo-sobre.estadao.com.br/startup">startups</a>, lança&nbsp;nesta quarta-feira, 9, um fundo de investimento de R$5 milhões focado em startups fundadas e lideradas por negros no Brasil. O objetivo da empresa é investir em 30 empresas durante 18 meses.&nbsp;</p> </p><p>Os investimentos da iniciativa, chamada de&nbsp;Black Founders Fund (Fundo para Fundadores Negros, em inglês)<em>,</em> começarão ainda em setembro. “Ouvimos constantemente de fundadores negros e negras que um dos principais obstáculos para o crescimento de seus negócios é o acesso ao capital, e em condições justas", disse André Barrence, diretor do Google for Startups na América Latina, em nota.&nbsp;</p> </p><p><div id="dv-1119279" class="imagem-corpo-noticia midia-noticia multimidia-noticia"><div class="outer"><div class="inner"><figure><img src="https://img.estadao.com.br/fotos/crop/640x400/resources/jpg/8/4/1599606124148.jpg" alt="O Google for Startups&nbsp;&eacute; o espa&ccedil;o do Google de apoio a startups"><a href="javascript:void(0);" class="box-foto"> <div class="credito"> <i class="fa fa-camera"></i> <p>Masao Goto Filho/Estadão</p> </div> </a></figure></div></div><p class="thumb-tit">O Google for Startups&nbsp;&eacute; o espa&ccedil;o do Google de apoio a startups</p></div></p> </p><p><div id='oop-inread-11' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,inovacao,google-lanca-fundo-de-r-5-milhoes-focado-em-empreendedores-negros-no-brasil,70003430214","pg_tipo":"materia","tags":"google,investimento,startup"}' data-status='init' ></div></p><p>A empresa já selecionou três startups para o programa. Uma delas é a <strong>Afropolitan</strong>, dona de um e-commerce que funciona como um ecossistema colaborativo para a distribuição e venda de produtos de moda e cultura afro. Outra selecionada é a startup <strong>Creators</strong>, que conecta profissionais criativos autônomos a empresas que precisam de seus serviços. O terceiro nome é o aplicativo de delivery <strong>TrazFavela</strong>, que realiza entregas para dentro e fora das comunidades de Salvador, fortalecendo o comércio local.&nbsp;</p> </p><p>O fundo tem parceria com duas instituições, o Vale do Dendê e a Preta Hub, que vão ajudar a indicar empresas para o programa e também participarão dos treinamentos das startups.&nbsp;</p> </p><p>Para participar, basta se inscrever no <a rel="nofollow" href="https://campus.co/intl/pt_ALL/sao-paulo/black-founders-fund/">site da iniciativa</a>. O fundo procura especificamente soluções criadas com base em tecnologia e que já possuam um produto lançado com alguns usuários e possíveis clientes.&nbsp;</p></p><p><div id='oop-inread-12' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,inovacao,google-lanca-fundo-de-r-5-milhoes-focado-em-empreendedores-negros-no-brasil,70003430214","pg_tipo":"materia","tags":"google,investimento,startup"}' data-status='init' ></div></p> </section> </div> </div> </section> <div class="tags"> <ul class="list-tags"> <p>Tags:</p> <li><a href="/busca?t=Google">Google</a></li> <li><a href="/busca?t=investimento">investimento</a></li> <li><a href="/busca?t=startup">startup</a></li> </ul> </div> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://link.estadao.com.br/noticias/inovacao,google-lanca-fundo-de-r-5-milhoes-focado-em-empreendedores-negros-no-brasil,70003430214" data-widget-id="AR_6" data-ob-template="estadao" ></div></div> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://link.estadao.com.br/noticias/inovacao,google-lanca-fundo-de-r-5-milhoes-focado-em-empreendedores-negros-no-brasil,70003430214"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_f22082467f18ea349573e9979beada5b"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href=" https://assine.estadao.com.br/?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios&utm_source=portal_estadao_botaocomentarios&utm_m" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Cgoogle-lanca-fundo-de-r-5-milhoes-focado-em-empreendedores-negros-no-brasil%2C70003430214%23_comments_f22082467f18ea349573e9979beada5b" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> <div class="bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,inovacao,google-lanca-fundo-de-r-5-milhoes-focado-em-empreendedores-negros-no-brasil,70003430214","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </article> </div> <div class="column-1 right col1-3"> <section class="banner-1"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"link.estadao.com.br,noticias,inovacao,google-lanca-fundo-de-r-5-milhoes-focado-em-empreendedores-negros-no-brasil,70003430214","pg_tipo":"materia","tags":"google,investimento,startup"}' data-status='init' ></div></div> </section> <section class="modules readMoreNews"><h2>Mais lidas</h2><ul><li><span>1.</span><span><a href="https://link.estadao.com.br/noticias/gadget,apple-anuncia-evento-para-15-de-setembro,70003429885">Apple anuncia evento para 15 de setembro</a></span></li><li><span>2.</span><span><a href="https://link.estadao.com.br/noticias/cultura-digital,sera-que-coletar-mais-dados-sobre-saude-nos-tornara-mais-saudaveis,70003425954">Será que coletar mais dados sobre saúde nos tornará mais saudáveis?</a></span></li><li><span>3.</span><span><a href="https://link.estadao.com.br/noticias/gadget,vendas-de-celulares-no-brasil-tem-queda-de-30-7-durante-a-pandemia,70003429723">Vendas de celulares no Brasil têm queda de 30,7% durante a pandemia</a></span></li><li><span>4.</span><span><a href="https://link.estadao.com.br/noticias/inovacao,startups-de-comida-a-base-de-vegetais-conquistam-apetite-de-investidores,70003430232">Startups de comida 'à base de vegetais' conquistam apetite de investidores</a></span></li><li><span>5.</span><span><a href="https://link.estadao.com.br/noticias/cultura-digital,com-mundos-virtuais-roblox-e-um-sucesso-na-pandemia-nos-eua,70003426282">Com mundos virtuais, Roblox é um sucesso na pandemia – nos EUA</a></span></li></ul></section> <section class="banner-2"> <div id='vlat-3' class='publicidade dfp' data-screenmap='Vertical_300_600_F_N' data-target='{"formato":"vlat","page_url":"link.estadao.com.br,noticias,inovacao,google-lanca-fundo-de-r-5-milhoes-focado-em-empreendedores-negros-no-brasil,70003430214","pg_tipo":"materia","tags":"google,investimento,startup"}' data-status='init' ></div> </section> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('[data-guid="P_1.3430214"] .banner-2'), 'element_stop':'[data-guid="P_1.3430214"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> </div> <div class="container-proximas-materias modules"> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,tesla-a-montadora-mais-valiosa,70003430221"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,startups-de-comida-a-base-de-vegetais-conquistam-apetite-de-investidores,70003430232"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,magalu-compra-startup-de-delivery-de-comida-aiqfome,70003424912"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,startups-brasileiras-levantam-us-189-mi-em-aportes-em-agosto,70003424624"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,startups-recebem-r-10-bi-em-aportes,70003421837"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,como-a-pandemia-mudou-as-startups-de-saude,70003421870"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,com-aporte-de-us-300-mi-neon-e-a-startup-brasileira-com-o-maior-investimento-de-2020,70003421608"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,fazenda-futuro-de-carnes-vegetais-anuncia-aporte-de-r-115-mi,70003421398"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,como-o-paypal-cresceu-durante-a-pandemia,70003412772"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,estrategias-para-dados-pessoais,70003412797"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> </section> <div class="grid"> <div class="modules"> </div> </div> <footer class="col3-3"> <section class="grid footermain"> <section class="modules"> <div class="expedient"> <a href="https://www.estadao.com.br/" class="logoFooter"></a> <ul class="faq"> <li> <a href="https://meu.estadao.com.br">Meu Estadão</a> </li><li> <a href="https://www.estadao.com.br/fale-conosco/">Fale conosco</a> </li> </ul> <nav> <ul> <li> <a href="https://assine.estadao.com.br/">assine o estadão</a> </li><li> <a href="//publicidade.estadao.com.br/">anuncie no estadão</a> </li><li> <a href="https://www.estadao.com.br/classificados/">classificados</a> </li><li class="share linkedin"> <a href="//www.linkedin.com/company/estadao" target="_blank">&nbsp;</a> </li><li class="share gplus"> <a href="//plus.google.com/100081384191000408787/" target="_blank">&nbsp;</a> </li><li class="share twitter"> <a href="//twitter.com/estadao/" target="_blank">&nbsp;</a> </li><li class="share facebook"> <a href="//www.facebook.com/estadao" target="_blank">&nbsp;</a> </li> </ul> </nav> </div> <div class="copyright"> <nav> <ul> <li class="history"> <a href="//www.estadao.com.br/historico/index.htm">grupo estado <span>|</span></a> </li><li class="year"> <a>copyright © 2007-2020<span>|</span></a> </li><li class="terms"> <a>todos os direitos reservados.</a> <a href="//www.estadao.com.br/termo-de-uso/">Termos de uso</a> </li> </ul> </nav> </div> </section> </section></footer> <section class="grid"> <section class="modules"> <div id='oop-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"link.estadao.com.br,noticias,inovacao,google-lanca-fundo-de-r-5-milhoes-focado-em-empreendedores-negros-no-brasil,70003430214","pg_tipo":"materia","tags":"google,investimento,startup"}' data-status='init' ></div> </section> </section> </div> <div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="fa fa-times"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="fa fa-linkedin"></i></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="fa fa-whatsapp"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="fa fa-at"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> </div> <script> var homeEditorial = [{"modulo":"saiba-agora","automatico":false},{"modulo":"editoria","automatico":false,"config":{"json":"61495.json"}},{"modulo":"colunistas","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"politica"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"economia"}},{"modulo":"editoria","automatico":false,"config":{"json":"13997.json"}},{"modulo":"opiniao","automatico":true},{"modulo":"capa-do-dia","automatico":false},{"modulo":"blogs","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"sao-paulo"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"esportes"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"cultura"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"internacional"}},{"modulo":"editoria","automatico":false,"config":{"json":"59930.json"}},{"modulo":"editoria","automatico":true,"config":{"produto":"pme"}},{"modulo":"editoria","automatico":true,"config":{"produto":"acervo"}},{"modulo":"editoria","automatico":false,"config":{"json":"38126.json"}},{"modulo":"mais-lidas","automatico":true,"config":{"editoria":"","produto":"estadao"}},{"modulo":"olhar-estadao","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"66350.json"}},{"modulo":"tabela-jc","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"35166.json"}},{"modulo":"quadrinhos","automatico":true},{"modulo":"patrocinado","automatico":true},{"modulo":"widget-patrocinado","automatico":true},{"modulo":"newsletter","automatico":true,"config":{"editoria":""}}]; var urlAcesso = 'https://acesso.estadao.com.br/login/'; var cookieName = 'OESP_MOBILE_CUSTOM_HOME'; var homeTotal = false; // Dados para marcação na Adobe </script> <!--[if IE]> <script src="/js/src/plugins/fix-ie/fix-ie.js"></script> <![endif]--> <link rel="preload" href="/assets/link/js/link.min.js?v=06.05.2020" as="script"> <script type="text/javascript" src="/assets/link/js/link.min.js?v=06.05.2020"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <style> .col3-3 .col1-3, .col3-3 .col2-3{position: relative; top: auto} </style> <script type="text/javascript"> var estadao_info = {"produto":"Estad\u00e3o","editoria":"Link","subeditoria":"Inova\u00e7\u00e3o","id_documento":"P_1.3430214","tags":"Google;investimento;startup","tipo_midia":"Not\u00edcias","autor":"Reda\u00e7\u00e3o Link"};; /*$(document).ready(function() { $.fn.scrollBrns.init(); });*/ </script> <script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script> </body></html>