<!DOCTYPE html><html lang="pt-BR"> <head> <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":"https://link.estadao.com.br/noticias/inovacao,o-futuro-e-inteligente-ii,70002690185","titulo":"O futuro é inteligente (II)","produto":"Estadão","editoria":"Link","subeditoria":"Inovação","modulos":"","paywall":"ativo","paywallStatus":"0","tags":"inteligência artificial","coluna":"Manoel Lemos","blog":null,"id":"P_1.2690185","midia":"Notícias","autor":"Manoel Lemos"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>O futuro é inteligente (II) - Link - Estadão</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, minimal-ui=1"/> <meta name="mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" property="og:description" content="Inteligência artificial não é apenas uma promessa para o futuro, ela é uma força que está transformando todos os negócios agora!"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179926}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179931}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179927}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179924}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179925}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179928}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179929}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334102"}},{"bidder":"appnexus","params":{"placementId":"14149592"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/link','materia'); DFP.pushTargetsDefault({"tags":"inteligencia-artificial"}); }); </script> <meta property="og:title" content="O futuro é inteligente (II) - Link - Estadão" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://link.estadao.com.br/noticias/inovacao,o-futuro-e-inteligente-ii,70002690185" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/5/1/1548194303315.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Inteligência artificial não é apenas uma promessa para o futuro, ela é uma força que está transformando todos os negócios agora!" /> <link rel="canonical" href="https://link.estadao.com.br/noticias/inovacao,o-futuro-e-inteligente-ii,70002690185"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="//link.estadao.com.br/img/apple-touch-icon.png"/> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//sb.scorecardresearch.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css"> <link rel="preload" href="/assets/link/css/link.min.css" as="style"> <link rel="stylesheet" type="text/css" href="/assets/link/css/link.min.css"/> <link rel="amphtml" href="https://link.estadao.com.br/noticias/inovacao,o-futuro-e-inteligente-ii,70002690185.amp"> <link rel="dns-prefetch" href="//cdn.ampproject.org/v0.js"> <link rel="preload" href="/assets/link/css/noticia_print.css" as="style"> <link rel="stylesheet" media="print" href="/assets/link/css/noticia_print.css"/> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js'); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <script src="https://comentarios-statics.estadao.com.br/embed.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script> <script type="text/javascript"> pw.init("P_1.2690185", { 'domain': "https://acesso.estadao.com.br/paywall/", 'produto': '9b29988a', 'tipo_midia': 'Notícia', 'tipo_acesso': 0, 'coluna': "Manoel Lemos" }); </script> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js'); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <script type="text/javascript">jQuery = Zepto;</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" > </script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20190123050000" /> <meta name="updatedDateTime" content="20190123050000" /> <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "O futuro é inteligente (II)", "datePublished": "2019-01-23T05:00:00-02:00", "dateModified": "2019-01-23T05:00:00-02:00", "description": "Inteligência artificial não é apenas uma promessa para o futuro, ela é uma força que está transformando todos os negócios agora!", "author": { "@type": "Person", "name": "Manoel Lemos" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/5/1/1548194303315.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/5/1/1548194303315.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/5/1/1548194303315.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script type="text/javascript">jQuery = Zepto;</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" ></script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20190123050000" /> <meta name="updatedDateTime" content="20190123050000" /> <meta property="article:content_tier" content="locked"/> </head> <body data-banner="true" class="noticia"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript"> // <![CDATA[function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');// ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <div id="site-container" class="link noticia" data-ambiente="link"> <div id="main-container" class="container link-2016"> <header><div><h1><a href="/" title="Link Estadão"><img src="//link.estadao.com.br/assets/link/img/logo-link-135x66.png" alt="Link Estadão" /></a></h1><nav><a href="javascript:void(0);" class="menu fa fa-reorder">&nbsp;</a><ul><li><a href="https://link.estadao.com.br/inovacao" ><span class="bullet">&nbsp;</span>inova&ccedil;&atilde;o</a></li><li><a href="https://link.estadao.com.br/cultura-digital" ><span class="bullet">&nbsp;</span>cultura digital</a></li><li><a href="https://link.estadao.com.br/gadgets" ><span class="bullet">&nbsp;</span>gadgets</a></li><li><a href="https://link.estadao.com.br/empresas" ><span class="bullet">&nbsp;</span>empresas</a></li><li><a href="https://link.estadao.com.br/games" ><span class="bullet">&nbsp;</span>games</a></li></ul><a href="javascript:void(0);" class="search" title="buscar"><i class="fa fa-search"></i></a></nav><div class="link-head__logsearch"></div></div><section class="searchBar grayScaleDark"><section class="modules"><form name="formBusca" class="getResultSearch" action="/busca" method="GET"><fieldset><legend>formulário de busca</legend><label class="first"><input type="text" name="q" value="" placeholder="Digite aqui"/></label><label class="last"><input type="submit" value="buscar" /></label></fieldset></form></section></section></header><section class="grid"> <section class="materia-container modules col3-3"> <div class="article-container" data-tipo='Noticia' data-modulos='' data-paywall='ativo' data-paywallStatus='0' data-coluna='Manoel Lemos' data-blog='' data-url="https://link.estadao.com.br/noticias/inovacao,o-futuro-e-inteligente-ii,70002690185" data-credito="Manoel Lemos" data-produto="Estadão" data-editoria="Link" data-subeditoria="Inovação" data-guid="P_1.2690185" data-titulo="O futuro é inteligente (II)" data-tags='inteligência artificial' data-tipomidia="Notícias"> <section class="modules ads" id="OAS_Position1"> <div style='display:block;margin: 20px auto;text-align:center;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"link.estadao.com.br,noticias,inovacao,o-futuro-e-inteligente-ii,70002690185","pg_tipo":"materia","tags":"inteligencia-artificial"}' data-status='init' ></div></div> </section> <div class="column-2 left col2-3"> <article> <section class="testeira"> <a href="https://www.estadao.com.br/colunas/manoel-lemos" title="Manoel Lemos"> <div class="testeira"> <figure> <img src="https://img.estadao.com.br/fotos/colunas/2018/06/133_manoel-lemos.jpg" alt="Imagem Manoel Lemos"> </figure> <div class="info"> <h1>Manoel Lemos</h1> <h2></h2> </div> </div> </a> </section> <section class="header-noticia"> <h1 class="title">O futuro é inteligente (II)</h1> <p class="linha-fina">Inteligência artificial não é apenas uma promessa para o futuro, ela é uma força que está transformando todos os negócios agora!</p> <p class="data-post"> 23/01/2019 | 05h00 </p> <div class="icons-group"> <div class="caption full gray"> <ul class="social-midias compartilhe"> <li class="fa fa-facebook-square facebook gray "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Co-futuro-e-inteligente-ii%2C70002690185%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-whatsapp whatsapp gray "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20O+futuro+%C3%A9++inteligente+%28II%29%20-%20https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Co-futuro-e-inteligente-ii%2C70002690185%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-twitter-square twitter gray "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20O futuro é inteligente (II)%20-%20&url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Co-futuro-e-inteligente-ii%2C70002690185%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-pinterest-square pinterest gray "> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Co-futuro-e-inteligente-ii%2C70002690185%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/5/1/1548194303315.jpg&description=O+futuro+%C3%A9++inteligente+%28II%29" target="_blank"> </a> </li> <li class="fa fa-google-plus-square google-plus gray "> <a href="https://plus.google.com/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Co-futuro-e-inteligente-ii%2C70002690185%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-linkedin-square linkedin gray "> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Co-futuro-e-inteligente-ii%2C70002690185%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-envelope email gray "> <a href="mailto:?subject=O futuro é inteligente (II)&body=O futuro é inteligente (II) - https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Co-futuro-e-inteligente-ii%2C70002690185%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-print print gray "> <a href="javascript:void(0);"></a> </li> <li class="share gray "> <a href="#" class="btn-more" data-href="https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Co-futuro-e-inteligente-ii%2C70002690185" data-title="O futuro é inteligente (II)"> <span>&nbsp;</span> <span>&nbsp;</span> <span>&nbsp;</span> </a> </li></ul> </div> <div class="comment"> <a data-href = "comentarios_P_1.2690185" href = "javascript:;" class="balao-comentarios"><i class="fa fa-comment"></i></a> </div> </div> <p class="autor-post"><span class="bullet">&nbsp;</span>Por Manoel Lemos - O Estado de S.Paulo </p> </section> <section class="box"> <div class="pw-container template-paywall-link" data-acesso="0" id="pw-P_1.2690185" data-coluna="Manoel Lemos"> <div class="pw-container" id="sw-P_1.2690185"> <section class="content-text content"> <p> <div id="snippet-5" class="snippet"> <div class="snippet-wrapper"> <a href="https://link.estadao.com.br/inovacao" title="Inovação, Ideias & Empreendedorismo"> <span class="snippet-content"> <span class="descricao">&nbsp;</span> </span> </a> </div> </div> <style> #snippet-5 .snippet-content{ background-image: url("https://img.estadao.com.br/fotos/testeira/2018/06/5b18273d3b60b_576x120_i-576x120.jpg"); } @media (min-width:768px){ #snippet-5 .snippet-content{ background-image: url("https://img.estadao.com.br/fotos/testeira/2018/06/5b18273d39127_712x57_i-712x157.jpg") } } #snippet-5 .snippet-content .descricao{ color: #554f9e; } #snippet-5 .snippet-content .bt-saiba-mais{ background-color: #000000; color: #ffffff; }</style></p> </p><p><div class="veja-tambem"><h2>Leia mais</h2><ul><li><a href="https://www.estadao.com.br/colunas/manoel-lemos">Leia mais textos de Manoel Lemos</a></li></ul></div></p><p>Partindo da digitalização, onde começamos nossa jornada, passamos pela importância de software e dados no processo de deixar tudo mais automático e eficiente. Em seguida entramos na reta final da aventura da transformação digital com a chegada da Inteligência Artificial de maneira viável e acessível como nunca vimos antes. Na última coluna, no final de 2018, falamos das possibilidades da AI de maneira mais genérica e agora é hora de concluirmos nosso papo com os impactos dela nos negócios e na vida das empresas.</p> </p><p>Sem medo de errar (ou pelo menos de errar muito) podemos assumir que toda empresa está em uma constante busca por eficiência e maiores retornos. Também podemos arriscar e dizer que por trás desta busca está a idéia central de fazer melhor uso dos recursos disponíveis para a empresa. Sejam eles internos - colaboradores, infraestrutura, capital, etc - ou externos - clientes, matéria prima, etc. Assim, otimizar o uso destes recursos é algo essencial. As áreas de aplicação de AI neste contexto são incontáveis. Mas vamos falar de duas que são fundamentais: personalização, automação e alinhamento.</p> </p><p><div id="dv-962340" class="imagem-corpo-noticia midia-noticia multimidia-noticia"><div class="outer"><div class="inner"><figure><img src="https://img.estadao.com.br/fotos/crop/640x400/resources/jpg/5/1/1548194303315.jpg" alt="Intelig&ecirc;ncia artificial traz agilidade para empresas"><a href="javascript:void(0);" class="box-foto"> <div class="credito"> <i class="fa fa-camera"></i> <p>Jason Lee/Reuters</p> </div> </a></figure></div></div><p class="thumb-tit">Intelig&ecirc;ncia artificial traz agilidade para empresas</p></div></p> </p><p><div id='oop-inread-11' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,inovacao,o-futuro-e-inteligente-ii,70002690185","pg_tipo":"materia","tags":"inteligencia-artificial"}' data-status='init' ></div></p><p>Otimizar o tempo, a atenção e o capital dos consumidores é cada vez mais fundamental para que eles continuem como clientes de um determinado produto ou serviço. Para garantir isto, numa experiência agradável e flúida, é preciso entender que os consumidores são diferentes e que eles esperam que isto seja levado em consideração. Sugerir um produto financeiro ou um livro para um cliente que não tem o perfil adequado ou não gosta daquele gênero é dar um tiro no pé. Personalização é a solução. Mas como garantir tratamento personalizado para uma massa gigantesca de usuários de maneira imediata? O pré-requisito é conhecer aquele cliente e isto conseguimos com os dados que estão sendo fornecidos por ele e colectados através dos diversos pontos de contato digitais com o produto. Mas fazer a personalização é um desafio maior. É preciso transformar os dados em insights que possam se traduzir em sugestões específicas para aquele cliente. Isto é uma tarefa perfeita para inteligência artificial. Analisando um grande volume dados os algoritmos de AI conseguem, de maneira consistente, entender as nuances das preferências dos consumidores e fazer sugestões do que pode fazer sentido para um deles em específico.</p> </p><p>Ainda falando em otimizar o tempo dos consumidores e em tratá-los de maneira personalizada, um grande desafio é o de interagir com eles de maneira eficiente. Deixa um cliente por horas no telefone para conseguir entender a razão dele estar tentando se comunicar com a empresa é praticamente inaceitável nos dias de hoje. Com a ubiquidade de conectividade à rede através de dispositivos móveis o número de interações de clientes com os serviços que eles usam explodiu. Quando uma necessidade ou dúvida emerge, basta pegarmos o celular para interagirmos com um prestador de serviço. O custo e a inércia são marginais. Mas atender estas demandas não é tão simples. Alguém precisa interagir com o cliente, entender o que ele precisa e encaminhar para uma solução. E isto tem que ser feito da maneira mais suave e objetiva possível. Novamente, sistemas empoderados por IA podem ser a solução. Com a interpretação de linguagem natural e o reconhecimento de voz, esta interação pode acontecer de maneira totalmente natural sem exigir qualquer tipo de aprendizado ou conhecimento especial por parte do consumidor. Como tudo é feito por máquinas, atender a uma demanda gigantesca também não é um problema. E claro, se no final o problema não poder ser resolvido pela máquina ela pode, em última instância, levar os casos especiais e extremos para um especialista humano resolver.</p> </p><p>Olhando agora para dentro da empresa, usar melhor o tempo dos colaboradores é um desafio constante. Garantir que a organização funcione como uma máquina perfeitamente calibrada é chave para isto, mas a personalização que citamos antes deixa tudo mais complexo. É preciso garantir que as diferentes áreas da empresa estejam alinhadas para os objetivos do negócio, que a informação flua de maneira consistente entre elas e que os ajustes aconteçam em tempo real respondendo ao que acontece no dia a dia. Colocar gestores para fazer isto não funciona em todos os casos, mas pode ser uma aplicação natural para sistemas de IA. Primeiramente o sistema pode identificar padrões que mostrem o que está acontecendo em uma determinada área e sugerir ações para as áreas adjacentes. Imagine por exemplo o alinhamento das áreas de marketing, vendas e suporte de uma empresa. Se por alguma razão a área de suporte ficou sobrecarregada com alguma tipo de demanda a áreas de marketing e vendas podem, imediatamente, mudar a priorização de clientes para serem abordados de modo a dar fôlego para que o problema seja resolvido.</p> </p><p>A primeira vista pode não parecer algo tão transformador ou disruptivo. Mas existe uma característica deste modo de pensar e trabalhar que deixa tudo mais interessante. Estes sistemas baseados em IA são tão bons quanto os dados que os alimentam. Logo, quanto mais e melhores dados forem usados para alimentar os sistemas, melhores eles ficarão. Por outro lado, este sistemas automatizados estão continuamente gerando novos dados sobre sua utilização. A maneira que o cliente usou uma sugestão feita por um sistema de IA é coletada pelo sistema para saber se a sugestão gerou os resultados esperados ou não. Este novo dado é, então, alimentado ao sistema para que as próximas sugestões levem isto em consideração. Com isto a IA tende a ficar cada vez melhor. Esta dinâmica, como já dissemos antes, gera um efeito de rede que é muito poderoso. Os sistemas melhores, acabam ficando cada vez melhores. Isto deixa a competição cada vez mais dura.</p> </p><p>Veja que nem tocamos em carros que dirigem sozinhos ou serviços autônomos de diagnóstico médico. Nossos exemplos foram bem genéricos e se aplicam a praticamente qualquer tipo de empresa. É hora de entender que inteligência artificial não é apenas uma promessa para o futuro, ela é uma força que está transformando todos os negócios agora!</p></p><p><div id='oop-inread-12' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,inovacao,o-futuro-e-inteligente-ii,70002690185","pg_tipo":"materia","tags":"inteligencia-artificial"}' data-status='init' ></div></p> </section> </div> </div> </section> <div class="tags"> <ul class="list-tags"> <p>Tags:</p> <li><a href="/busca?t=intelig%C3%AAncia+artificial">inteligência artificial</a></li> </ul> </div> <div id="taboola-below-article-thumbnails-link-P_1.2690185"></div> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-f', container: 'taboola-below-article-thumbnails-link-P_1.2690185', placement: 'Below Article Thumbnails Link', target_type: 'mix' }); </script> <div id="taboola-below-article-thumbnails-2nd-link-P_1.2690185"></div> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'organic-thumbnails-g', container: 'taboola-below-article-thumbnails-2nd-link-P_1.2690185', placement: 'Below Article Thumbnails 2nd Link', target_type: 'mix' }); </script> <div class="row"> <div class="comentarios col-md-12"> <div id="wrap-comments" class="wrap-c"> <div id="coral_talk_P_1.2690185" class="coral_talk_comments"></div> <script type="text/javascript">$(document).ready(function(){lazyLoadCoral("P_1.2690185");});</script> </div> </div></div> <div class="bottom3"> <section class="modules ads" id="OAS_Bottom3"> </section> </div> </article> </div> <div class="column-1 right col1-3"> <section class="banner-1"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"link.estadao.com.br,noticias,inovacao,o-futuro-e-inteligente-ii,70002690185","pg_tipo":"materia","tags":"inteligencia-artificial"}' data-status='init' ></div></div> </section> <section class="banner-1"> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/americanas" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Americanas</h3> <p class="cupons-desc-sub">At&eacute; 10% de desconto em Smartphones!</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/submarino" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Descontos Submarino</h3> <p class="cupons-desc-sub">Notebooks com at&eacute; 25% de desconto!</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/casas-bahia" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Promo&ccedil;&atilde;o Casas Bahia</h3> <p class="cupons-desc-sub">At&eacute; 35% de desconto em Smart TVs</p> </div> </a> </div> </li> </ul> </div> </section> <section class="modules readMoreNews"><h2>Mais lidas</h2><ul><li><span>1.</span><span><a href="https://link.estadao.com.br/noticias/empresas,amazon-amplia-operacao-propria-e-bate-de-frente-com-gigantes-do-varejo-no-pais,70002688930">Amazon amplia operação própria e bate de frente com gigantes do varejo no País</a></span></li><li><span>2.</span><span><a href="https://link.estadao.com.br/noticias/empresas,amazon-esta-pronta-para-vendas-diretas-no-brasil-diz-btg,70002688533">Amazon está pronta para vendas diretas no Brasil, diz BTG</a></span></li><li><span>3.</span><span><a href="https://link.estadao.com.br/noticias/empresas,tesla-recebe-sinal-verde-na-europa-para-colocar-o-model-3-nas-ruas,70002689428">Tesla recebe sinal verde na Europa para colocar o Model 3 nas ruas</a></span></li><li><span>4.</span><span><a href="https://link.estadao.com.br/noticias/empresas,whatsapp-limita-reenvios-de-mensagens-a-5-destinatarios,70002688158">WhatsApp limita encaminhamento de mensagens a cinco destinatários</a></span></li><li><span>5.</span><span><a href="https://link.estadao.com.br/galerias/geral,25-youtubers-brasileiras-para-conhecer-e-acompanhar,24227">25 youtubers brasileiras para conhecer e acompanhar</a></span></li></ul></section> <section class="banner-2"> <div id='vlat-3' class='publicidade dfp' data-screenmap='Vertical_300_600_F_N' data-target='{"formato":"vlat","page_url":"link.estadao.com.br,noticias,inovacao,o-futuro-e-inteligente-ii,70002690185","pg_tipo":"materia","tags":"inteligencia-artificial"}' data-status='init' ></div> </section> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('[data-guid="P_1.2690185"] .banner-2'), 'element_stop':'[data-guid="P_1.2690185"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> </div> <div class="container-proximas-materias modules"> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,transferwise-quer-fazer-remessas-de-dinheiro-mais-simples,70002690216"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,facebook-levara-programa-de-inovacao-para-mais-estados-do-brasil,70002681625"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,fintech-creditas-capta-r27-milhoes-em-cri,70002681821"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,gradualmente-e-ai-de-repente,70002680750"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,startup-de-entregas-glovo-planeja-mais-que-dobrar-presenca-no-brasil,70002674376"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,ces-2019-brasileiro-cria-sistema-para-cadeira-de-rodas-movida-a-sorrisos,70002673662"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,o-que-esperar-de-inovacao-em-2019,70002672204"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,realidade-aumentada-ja-ajuda-fabricas-no-brasil,70002672301"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,pepsico-lanca-robo-que-entrega-comida-em-universidade,70002667326"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,vale-cria-centro-de-inteligencia-artificial-no-es,70002663817"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section></section> <div class="grid"> <div class="modules"> </div> </div> <footer class="col3-3"> <section class="grid footermain"> <section class="modules"> <div class="expedient"> <a href="//www.estadao.com.br/" class="logoFooter grayScaleDark"></a> <ul class="faq"> <li> <a href="//www.assinante.estadao.com.br/">Portal do Assinante</a> </li><li> <a href="//www.estadao.com.br/fale-conosco/">Fale conosco</a> </li> </ul> <nav> <ul> <li> <a href="//www.assineestadao.com.br/">assine o estadão</a> </li><li> <a href="//publicidade.estadao.com.br/">anuncie no estadão</a> </li><li> <a href="//www.classificadosdoestadao.com.br/">classificados</a> </li><li class="share linkedin"> <a href="//www.linkedin.com/company/estadao" target="_blank">&nbsp;</a> </li><li class="share gplus"> <a href="//plus.google.com/100081384191000408787/" target="_blank">&nbsp;</a> </li><li class="share twitter"> <a href="//twitter.com/estadao/" target="_blank">&nbsp;</a> </li><li class="share facebook"> <a href="//www.facebook.com/estadao" target="_blank">&nbsp;</a> </li> </ul> </nav> </div> <div class="copyright"> <nav> <ul> <li class="history"> <a href="//www.estadao.com.br/historico/index.htm">grupo estado <span>|</span></a> </li><li class="year"> <a>copyright © 2007-2019<span>|</span></a> </li><li class="terms"> <a>todos os direitos reservados.</a> <a href="//www.estadao.com.br/termo-de-uso/">Termos de uso</a> </li> </ul> </nav> </div> </section> </section></footer> <section class="grid"> <section class="modules"> <div id='oop-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"link.estadao.com.br,noticias,inovacao,o-futuro-e-inteligente-ii,70002690185","pg_tipo":"materia","tags":"inteligencia-artificial"}' data-status='init' ></div> </section> </section> </div> <div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="fa fa-times"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li><li class="google-plus"><a href="#" target="_blank"><i class="fa fa-google-plus"></i>Google</a></li><li class="twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="fa fa-linkedin"></i></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="fa fa-whatsapp"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="fa fa-at"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> </div> <script> var homeEditorial = [{"modulo":"saiba-agora","automatico":false},{"modulo":"editoria","automatico":false,"config":{"json":"61495.json"}},{"modulo":"colunistas","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"politica"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"economia"}},{"modulo":"editoria","automatico":false,"config":{"json":"13997.json"}},{"modulo":"opiniao","automatico":true},{"modulo":"capa-do-dia","automatico":false},{"modulo":"blogs","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"sao-paulo"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"esportes"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"cultura"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"internacional"}},{"modulo":"editoria","automatico":false,"config":{"json":"59930.json"}},{"modulo":"editoria","automatico":true,"config":{"produto":"pme"}},{"modulo":"editoria","automatico":true,"config":{"produto":"acervo"}},{"modulo":"editoria","automatico":false,"config":{"json":"38126.json"}},{"modulo":"mais-lidas","automatico":true,"config":{"editoria":"","produto":"estadao"}},{"modulo":"olhar-estadao","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"66350.json"}},{"modulo":"tabela-jc","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"35166.json"}},{"modulo":"quadrinhos","automatico":true},{"modulo":"patrocinado","automatico":true},{"modulo":"widget-patrocinado","automatico":true},{"modulo":"newsletter","automatico":true,"config":{"editoria":""}}]; var urlAcesso = 'https://acesso.estadao.com.br/login/'; var cookieName = 'OESP_MOBILE_CUSTOM_HOME'; var homeTotal = false; // Dados para marcação na Adobe </script> <!--[if IE]> <script src="/js/src/plugins/fix-ie/fix-ie.js"></script> <![endif]--> <link rel="preload" href="/assets/link/js/link.min.js" as="script"> <script type="text/javascript" src="/assets/link/js/link.min.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <style> .col3-3 .col1-3, .col3-3 .col2-3{position: relative; top: auto}</style><script type="text/javascript"> var estadao_info = {"produto":"Estad\u00e3o","editoria":"Link","subeditoria":"Inova\u00e7\u00e3o","id_documento":"P_1.2690185","tags":"intelig\u00eancia artificial","tipo_midia":"Not\u00edcias","autor":"Manoel Lemos"};; /*$(document).ready(function() { $.fn.scrollBrns.init(); });*/</script><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script> <script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script> </body></html>