<!DOCTYPE html><html lang="pt-BR"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://link.estadao.com.br/noticias/inovacao,senado-aprova-projeto-com-novo-marco-legal-para-startups,70003626985","titulo":"Senado aprova projeto com novo marco legal para startups","produto":"Estadão","editoria":"Link","subeditoria":"Inovação","modulos":"","paywall":"ativo","paywallStatus":"0","tags":"Senado Federal|startup","coluna":"","blog":"","id":"P_1.3626985","midia":"Notícias","autor":"Amanda Pupo e Daniel Weterman, de Brasília"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><style>.async-hide { opacity: 0 !important} </style><script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script><script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> <meta charset="UTF-8"/> <title>Senado aprova projeto com novo marco legal para startups - Link - Estadão</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, minimal-ui=1"/> <meta name="mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="Texto regulamenta regras de aportes de capitais por pessoas físicas e jurídicas e permite que essas empresas participem de licitações públicas"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <meta property="og:title" content="Senado aprova projeto com novo marco legal para startups - Link - Estadão" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://link.estadao.com.br/noticias/inovacao,senado-aprova-projeto-com-novo-marco-legal-para-startups,70003626985" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/7/3/1607986661237.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Texto regulamenta regras de aportes de capitais por pessoas físicas e jurídicas e permite que essas empresas participem de licitações públicas" /> <link rel="canonical" href="https://link.estadao.com.br/noticias/inovacao,senado-aprova-projeto-com-novo-marco-legal-para-startups,70003626985"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico" > <link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <link rel="preload" href="/assets/link/css/reset.css" as="style"> <link rel="preload" href="/assets/link/css/grid.min.css" as="style"> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/roboto/roboto_italic_macroman/Roboto-Italic-webfont.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/roboto/roboto_mediumitalic_macroman/Roboto-MediumItalic-webfont.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/roboto/roboto_regular_macroman/Roboto-Regular-webfont.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/roboto/roboto_bold_macroman/Roboto-Bold-webfont.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/lato/bold/lato-bold.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/lato/italic/lato-italic.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/lato/regular/lato-regular.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/lato/light/lato-light.woff" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/link/fonts/lato/black/lato-black.woff" /> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css"> <link rel="preload" href="/assets/link/css/link.min.css?v=2020.08.21" as="style"> <link rel="stylesheet" type="text/css" href="/assets/link/css/link.min.css?v=2020.08.21"/> <link rel="amphtml" href="https://link.estadao.com.br/noticias/inovacao,senado-aprova-projeto-com-novo-marco-legal-para-startups,70003626985.amp"> <link rel="dns-prefetch" href="//cdn.ampproject.org/v0.js"> <link rel="preload" href="/assets/link/css/noticia_print.css" as="style"> <link rel="stylesheet" media="print" href="/assets/link/css/noticia_print.css"/> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': 'P_1.3626985', 'midia': 'Notícia', 'paywallStatus': '0', 'coluna': '' } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <script type="text/javascript">jQuery = Zepto;</script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" > </script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20210224072106" /> <meta name="updatedDateTime" content="20210224073716" /> <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Senado aprova projeto com novo marco legal para startups", "datePublished": "2021-02-24T19:21:06-03:00", "dateModified": "2021-02-24T19:37:16-03:00", "description": "Texto regulamenta regras de aportes de capitais por pessoas físicas e jurídicas e permite que essas empresas participem de licitações públicas", "author": { "@type": "Person", "name": "Amanda Pupo e Daniel Weterman, de Brasília" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/7/3/1607986661237.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/7/3/1607986661237.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/7/3/1607986661237.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script type="text/javascript">jQuery = Zepto;</script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" ></script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20210224072106" /> <meta name="updatedDateTime" content="20210224073716" /> <meta property="article:content_tier" content="metered"/> </head> <body data-banner="true" class="noticia"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="site-container" class="link noticia" data-ambiente="link"> <div id="main-container" class="container link-2016"> <header><div><h1><a href="/" title="Link Estadão"><img src="//link.estadao.com.br/assets/link/img/logo-link-135x66.png" alt="Link Estadão" /></a></h1><nav><a href="javascript:void(0);" class="menu fa fa-reorder">&nbsp;</a><ul><li><a href="https://link.estadao.com.br/inovacao" ><span class="bullet">&nbsp;</span>inova&ccedil;&atilde;o</a></li><li><a href="https://link.estadao.com.br/cultura-digital" ><span class="bullet">&nbsp;</span>cultura digital</a></li><li><a href="https://link.estadao.com.br/gadgets" ><span class="bullet">&nbsp;</span>gadgets</a></li><li><a href="https://link.estadao.com.br/empresas" ><span class="bullet">&nbsp;</span>empresas</a></li><li><a href="https://link.estadao.com.br/games" ><span class="bullet">&nbsp;</span>games</a></li></ul><a href="javascript:void(0);" class="search" title="buscar"><i class="fa fa-search"></i></a></nav><div class="link-head__logsearch"></div></div><section class="searchBar grayScaleDark"><section class="modules"><form name="formBusca" class="getResultSearch" action="/busca" method="GET"><fieldset><legend>formulário de busca</legend><label class="first"><input type="text" name="q" value="" placeholder="Digite aqui"/></label><label class="last"><input type="submit" value="buscar" /></label></fieldset></form></section></section></header> <section class="grid"> <section class="materia-container modules col3-3"> <div class="article-container" data-tipo='Noticia' data-modulos='' data-paywall='ativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://link.estadao.com.br/noticias/inovacao,senado-aprova-projeto-com-novo-marco-legal-para-startups,70003626985" data-credito="Amanda Pupo e Daniel Weterman, de Brasília" data-produto="Estadão" data-editoria="Link" data-subeditoria="Inovação" data-guid="P_1.3626985" data-titulo="Senado aprova projeto com novo marco legal para startups" data-tags='Senado Federal;startup' data-tipomidia="Notícias" data-section="link"> <section class="modules ads" id="OAS_Position1"> <div style='display:block;margin: 20px auto;text-align:center;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"link.estadao.com.br,noticias,inovacao,senado-aprova-projeto-com-novo-marco-legal-para-startups,70003626985","pg_tipo":"materia","tags":"senado-federal,startup"}' data-status='init' ></div></div> </section> <div class="column-2 left col2-3"> <article> <section class="header-noticia "> <h1 class="title">Senado aprova projeto com novo marco legal para startups</h1> <p class="linha-fina">Texto regulamenta regras de aportes de capitais por pessoas físicas e jurídicas e permite que essas empresas participem de licitações públicas</p> <p class="data-post"> 24/02/2021 | 19h21 </p> <div class="icons-group"> <div class="caption full gray"> <ul class="social-midias compartilhe"> <li class="fa fa-facebook-square facebook gray "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Csenado-aprova-projeto-com-novo-marco-legal-para-startups%2C70003626985%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-whatsapp whatsapp gray "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Senado+aprova+projeto+com+novo+marco+legal+para+startups%20-%20https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Csenado-aprova-projeto-com-novo-marco-legal-para-startups%2C70003626985%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-twitter-square twitter gray "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Senado aprova projeto com novo marco legal para startups%20-%20&url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Csenado-aprova-projeto-com-novo-marco-legal-para-startups%2C70003626985%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-pinterest-square pinterest gray "> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Csenado-aprova-projeto-com-novo-marco-legal-para-startups%2C70003626985%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/7/3/1607986661237.jpg&description=Senado+aprova+projeto+com+novo+marco+legal+para+startups" target="_blank"> </a> </li> <li class="fa fa-linkedin-square linkedin gray "> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Csenado-aprova-projeto-com-novo-marco-legal-para-startups%2C70003626985%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-envelope email gray "> <a href="mailto:?subject=Senado aprova projeto com novo marco legal para startups&body=Senado aprova projeto com novo marco legal para startups - https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Csenado-aprova-projeto-com-novo-marco-legal-para-startups%2C70003626985%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-print print gray "> <a href="javascript:void(0);"></a> </li> <li class="share gray "> <a href="#" class="btn-more" data-href="https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Csenado-aprova-projeto-com-novo-marco-legal-para-startups%2C70003626985" data-title="Senado aprova projeto com novo marco legal para startups"> <span>&nbsp;</span> <span>&nbsp;</span> <span>&nbsp;</span> </a> </li></ul> </div> <div class="comment"> <a data-href = "comentarios_P_1.3626985" href = "javascript:;" class="balao-comentarios"><i class="fa fa-comments"></i></a> </div> </div> <p class="autor-post"><span class="bullet">&nbsp;</span>Por Amanda Pupo e Daniel Weterman, de Brasília - O Estado de S. Paulo </p> </section> <section class="box"> <div class="pw-container template-paywall-link" data-acesso="0" id="pw-P_1.3626985" data-coluna=""> <div class="pw-container" id="sw-P_1.3626985"> <section class="content-text content"> <p> <div id="snippet-5" class="snippet"> <div class="snippet-wrapper"> <a href="https://link.estadao.com.br/inovacao" title="Inovação, Ideias & Empreendedorismo"> <span class="snippet-content"> <span class="descricao">&nbsp;</span> </span> </a> </div> </div> <style> #snippet-5 .snippet-content{ background-image: url("https://img.estadao.com.br/fotos/testeira/2018/06/5b18273d3b60b_576x120_i-576x120.jpg"); } @media (min-width:768px){ #snippet-5 .snippet-content{ background-image: url("https://img.estadao.com.br/fotos/testeira/2018/06/5b18273d39127_712x57_i-712x157.jpg") } } #snippet-5 .snippet-content .descricao{ color: #554f9e; } #snippet-5 .snippet-content .bt-saiba-mais{ background-color: #000000; color: #ffffff; }</style></p> </p><p><div class="veja-tambem"><h2>Leia mais</h2><ul><li><a href="https://link.estadao.com.br/noticias/cultura-digital,trabalho-digital-cresce-5-vezes-e-ameaca-direitos-trabalhistas,70003626674">Trabalho digital cresce 5 vezes e ameaça direitos trabalhistas</a></li><li><a href="https://link.estadao.com.br/noticias/inovacao,startups-do-brasil-buscam-mercado-em-outros-paises,70003625903">Startups do Brasil buscam mercado em outros países</a></li><li><a href="https://link.estadao.com.br/noticias/inovacao,ecossistema-se-une-por-mudancas-no-marco-legal-das-startups,70003618125">Ecossistema se une por mudanças no marco legal das startups</a></li></ul></div></p><p>O <a href="https://tudo-sobre.estadao.com.br/senado-federal">Senado</a> aprovou nesta quarta-feira, 24, o projeto de lei que institui um <a href="https://link.estadao.com.br/blogs/felipe-matos/marco-legal-das-startups-alguns-avancos-e-muitos-desafios/">marco das startups</a>, empresas jovens com baixo custo e perfil inovador em diferentes setores da economia. O texto já tinha sido aprovado pela <a href="https://tudo-sobre.estadao.com.br/camara-dos-deputados">Câmara dos Deputados</a> em dezembro do ano passado, mas, em razão de alterações feitas no Senado, o projeto voltará para análise dos deputados.&nbsp;</p> </p><p>O projeto prevê regras de aporte de capitais por pessoas físicas e jurídicas e permite a participação dessas empresas de base tecnológica em estágio inicial de operação em licitações públicas. O texto estabelece que essas empresas precisam cumprir alguns requisitos, como receita bruta de até R$ 16 milhões no ano anterior. No caso de empresa com menos de um ano, a receita deve ser de R$ 1,3 milhão multiplicado pelo número de meses de atividade no ano anterior.&nbsp;</p> </p><p>Outra obrigação para ser classificada como startup é ter até dez&nbsp;&nbsp;anos de inscrição no Cadastro Nacional da Pessoa Jurídica (CNPJ), da Secretaria Especial da Receita Federal do Brasil, do Ministério da Economia. É preciso&nbsp;também ter um modelo de negócios inovador para a geração de produtos ou de serviços ou que esteja enquadrado no regime especial Inova Simples, programa de estímulo a startups.</p> </p><p><div id='oop-inread-11' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,inovacao,senado-aprova-projeto-com-novo-marco-legal-para-startups,70003626985","pg_tipo":"materia","tags":"senado-federal,startup"}' data-status='init' ></div></p><p><div id="dv-1142039" class="imagem-corpo-noticia midia-noticia multimidia-noticia"><div class="outer"><div class="inner"><figure><img src="https://img.estadao.com.br/fotos/crop/640x400/resources/jpg/7/3/1607986661237.jpg" alt="O projeto prev&ecirc; regras de aporte de capitais por pessoas f&iacute;sicas e jur&iacute;dicas e permite a participa&ccedil;&atilde;o destas empresas de base tecnol&oacute;gica em est&aacute;gio inicial de opera&ccedil;&atilde;o em licita&ccedil;&otilde;es p&uacute;blicas"><a href="javascript:void(0);" class="box-foto"> <div class="credito"> <i class="fa fa-camera"></i> <p>Tiago Queiroz/Estadão</p> </div> </a></figure></div></div><p class="thumb-tit">O projeto prev&ecirc; regras de aporte de capitais por pessoas f&iacute;sicas e jur&iacute;dicas e permite a participa&ccedil;&atilde;o destas empresas de base tecnol&oacute;gica em est&aacute;gio inicial de opera&ccedil;&atilde;o em licita&ccedil;&otilde;es p&uacute;blicas</p></div></p> </p><p>O projeto ainda estabelece uma modalidade especial de concorrência para startups para que a administração pública possa restringir licitações que visam à contratação de “soluções inovadoras” apenas a este tipo de empresa. A proposta diz que o edital deverá ser publicado no prazo de 30 dias corridos até a data de recebimento das propostas, que serão avaliadas e julgadas por uma comissão especial integrada por, no mínimo, três pessoas.O projeto também permite a contratação de mais de uma startup desde que previsto no edital.</p> </p><p>O valor máximo que a administração pública poderá pagar às startups é de R$ 1,6 milhão, por contrato.</p> <h3 class="intertitulo">Outros pontos do projeto</h3> </p><p>O relator da proposta, senador Carlos Portinho (PL-RJ), manteve em seu parecer a desobrigação de publicar balanços de empresas em jornais impressos.&nbsp;</p> </p><p>A dispensa vale para companhias fechadas com menos de 30 acionistas e receita bruta anual de até R$ 78 milhões. O artigo foi classificado como um "jabuti" por ser matéria estranha ao escopo principal do projeto.</p> </p><p>O tema da publicação de balanços de empresas em jornais impressos retoma em parte uma medida provisória editada pelo governo Bolsonaro em 2019 que dispensava empresas por sociedade anônima de publicar balanços contábeis nos jornais impressos. À época, o ato perdeu a validade após ser rejeitado pelos parlamentares.</p></p><p><div id='oop-inread-12' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,inovacao,senado-aprova-projeto-com-novo-marco-legal-para-startups,70003626985","pg_tipo":"materia","tags":"senado-federal,startup"}' data-status='init' ></div></p> </section> </div> </div> </section> <div class="tags"> <ul class="list-tags"> <p>Tags:</p> <li><a href="/busca?t=Senado+Federal">Senado Federal</a></li> <li><a href="/busca?t=startup">startup</a></li> </ul> </div> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://link.estadao.com.br/noticias/inovacao,senado-aprova-projeto-com-novo-marco-legal-para-startups,70003626985" data-widget-id="AR_6" data-ob-template="estadao" ></div></div> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://link.estadao.com.br/noticias/inovacao,senado-aprova-projeto-com-novo-marco-legal-para-startups,70003626985"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_0f29b15b10ab5bd6ebf34839615f9c17"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Csenado-aprova-projeto-com-novo-marco-legal-para-startups%2C70003626985%23_comments_0f29b15b10ab5bd6ebf34839615f9c17" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><h2 class="tendencias-title">Tendências</h2></div><ul> <li><a href="https://link.estadao.com.br/noticias/cultura-digital,clubhouse-conheca-a-rede-social-de-audios-que-caiu-na-boca-do-povo,70003609461">Clubhouse: conhe&ccedil;a a rede social de &aacute;udios que caiu na boca do povo</a></li> <li><a href="https://link.estadao.com.br/noticias/cultura-digital,bateria-sensores-e-potencia-saiba-como-escolher-um-robo-aspirador-de-po,70003607396">Bateria, sensores e pot&ecirc;ncia: saiba como escolher um rob&ocirc;-aspirador de p&oacute;</a></li> <li><a href="https://link.estadao.com.br/noticias/cultura-digital,vazamento-de-dados-veja-tudo-o-que-ja-sabemos-sobre-o-caso,70003603083">Vazamento de dados: veja tudo o que j&aacute; sabemos sobre o caso</a></li> <li><a href="https://link.estadao.com.br/noticias/cultura-digital,megavazamento-de-janeiro-fez-meio-milhao-de-celulares-corporativos-circularem-na-internet,70003612575">Megavazamento de janeiro fez meio milh&atilde;o de celulares corporativos circularem na internet</a></li> <li><a href="https://link.estadao.com.br/noticias/gadget,pequeno-mas-potente-iphone-12-mini-e-prova-de-que-tamanho-nao-e-documento,70003583048">Pequeno mas potente, iPhone 12 mini &eacute; prova de que tamanho n&atilde;o &eacute; documento</a></li> </ul></div></div> <div class="bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,inovacao,senado-aprova-projeto-com-novo-marco-legal-para-startups,70003626985","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </article> </div> <div class="column-1 right col1-3"> <section class="banner-1"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"link.estadao.com.br,noticias,inovacao,senado-aprova-projeto-com-novo-marco-legal-para-startups,70003626985","pg_tipo":"materia","tags":"senado-federal,startup"}' data-status='init' ></div></div> </section> <section class="modules readMoreNews"><h2>Mais lidas</h2><ul><li><span>1.</span><span><a href="https://link.estadao.com.br/noticias/geral,o-terca-livre-e-so-o-comeco,70003605429">O Terça Livre é só o começo</a></span></li><li><span>2.</span><span><a href="https://link.estadao.com.br/noticias/cultura-digital,vazamento-de-dados-veja-tudo-o-que-ja-sabemos-sobre-o-caso,70003603083">Vazamento de dados: veja tudo o que já sabemos sobre o caso</a></span></li><li><span>3.</span><span><a href="https://link.estadao.com.br/noticias/empresas,neuralink-de-elon-musk-fez-macaco-jogar-videogame-com-chip-no-cerebro,70003602986">Neuralink, de Elon Musk, fez macaco jogar videogame com chip no cérebro</a></span></li><li><span>4.</span><span><a href="https://link.estadao.com.br/noticias/inovacao,de-olho-no-setor-industrial-peerdustry-recebe-aporte-de-r-3-milhoes,70003604214">De olho no setor industrial, Peerdustry recebe aporte de R$ 3 milhões</a></span></li><li><span>5.</span><span><a href="https://link.estadao.com.br/noticias/geral,lg-anuncia-estilo-de-vida-mais-inteligente,70003597283">LG anuncia estilo de vida mais inteligente</a></span></li></ul></section> <section class="banner-2"> <div id='vlat-3' class='publicidade dfp' data-screenmap='Vertical_300_600_F_N' data-target='{"formato":"vlat","page_url":"link.estadao.com.br,noticias,inovacao,senado-aprova-projeto-com-novo-marco-legal-para-startups,70003626985","pg_tipo":"materia","tags":"senado-federal,startup"}' data-status='init' ></div> </section> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('[data-guid="P_1.3626985"] .banner-2'), 'element_stop':'[data-guid="P_1.3626985"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> </div> <div class="container-proximas-materias modules"> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,fintech-trademaster-recebe-aporte-de-r-100-milhoes-do-banco-bv,70003625937"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,startups-do-brasil-buscam-mercado-em-outros-paises,70003625903"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,clubhouse-repete-a-historia-de-outros-servicos-digitais,70003625925"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,nubank-anuncia-integracao-com-carteira-digital-google-pay,70003621603"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,fintech-educbank-quer-ajudar-escolas-particulares-na-pandemia,70003620045"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,nubank-lanca-novo-cartao-mirando-pessoas-com-dificuldades-para-obter-credito,70003619976"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,startup-de-educacao-descomplica-recebe-aporte-de-r-450-milhoes,70003618910"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,ecossistema-se-une-por-mudancas-no-marco-legal-das-startups,70003618125"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,saiba-quais-sao-as-startups-brasileiras-candidatas-a-unicornio-em-2021,70003617907"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,startup-colombiana-playvox-recebe-aporte-de-us-25-mi,70003610862"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> </section> <div class="grid"> <div class="modules"> </div> </div> <footer class="col3-3"> <section class="grid footermain"> <section class="modules"> <div class="expedient"> <a href="https://www.estadao.com.br/" class="logoFooter"></a> <ul class="faq"> <li> <a href="https://meu.estadao.com.br">Meu Estadão</a> </li><li> <a href="https://www.estadao.com.br/fale-conosco/">Fale conosco</a> </li> </ul> <nav> <ul> <li> <a href="https://assine.estadao.com.br/">assine o estadão</a> </li><li> <a href="//publicidade.estadao.com.br/">anuncie no estadão</a> </li><li> <a href="https://www.estadao.com.br/classificados/">classificados</a> </li><li class="share linkedin"> <a href="//www.linkedin.com/company/estadao" target="_blank">&nbsp;</a> </li><li class="share gplus"> <a href="//plus.google.com/100081384191000408787/" target="_blank">&nbsp;</a> </li><li class="share twitter"> <a href="//twitter.com/estadao/" target="_blank">&nbsp;</a> </li><li class="share facebook"> <a href="//www.facebook.com/estadao" target="_blank">&nbsp;</a> </li> </ul> </nav> </div> <div class="copyright"> <nav> <ul> <li class="history"> <a href="//www.estadao.com.br/historico/index.htm">grupo estado <span>|</span></a> </li><li class="year"> <a>copyright © 2007-2021<span>|</span></a> </li><li class="terms"> <a>todos os direitos reservados.</a> <a href="//www.estadao.com.br/termo-de-uso/">Termos de uso</a> </li> </ul> </nav> </div> </section> </section></footer> <section class="grid"> <section class="modules"> <div id='oop-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"link.estadao.com.br,noticias,inovacao,senado-aprova-projeto-com-novo-marco-legal-para-startups,70003626985","pg_tipo":"materia","tags":"senado-federal,startup"}' data-status='init' ></div> </section> </section> </div> <div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="fa fa-times"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="fa fa-linkedin"></i></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="fa fa-whatsapp"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="fa fa-at"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> </div> <script> var homeEditorial = [{"modulo":"saiba-agora","automatico":false},{"modulo":"editoria","automatico":false,"config":{"json":"61495.json"}},{"modulo":"colunistas","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"politica"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"economia"}},{"modulo":"editoria","automatico":false,"config":{"json":"13997.json"}},{"modulo":"opiniao","automatico":true},{"modulo":"capa-do-dia","automatico":false},{"modulo":"blogs","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"sao-paulo"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"esportes"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"cultura"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"internacional"}},{"modulo":"editoria","automatico":false,"config":{"json":"59930.json"}},{"modulo":"editoria","automatico":true,"config":{"produto":"pme"}},{"modulo":"editoria","automatico":true,"config":{"produto":"acervo"}},{"modulo":"editoria","automatico":false,"config":{"json":"38126.json"}},{"modulo":"mais-lidas","automatico":true,"config":{"editoria":"","produto":"estadao"}},{"modulo":"olhar-estadao","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"66350.json"}},{"modulo":"tabela-jc","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"35166.json"}},{"modulo":"quadrinhos","automatico":true},{"modulo":"patrocinado","automatico":true},{"modulo":"widget-patrocinado","automatico":true},{"modulo":"newsletter","automatico":true,"config":{"editoria":""}}]; var urlAcesso = 'https://acesso.estadao.com.br/login/'; var cookieName = 'OESP_MOBILE_CUSTOM_HOME'; var homeTotal = false; // Dados para marcação na Adobe </script> <!--[if IE]> <script src="/js/src/plugins/fix-ie/fix-ie.js"></script> <![endif]--> <link rel="preload" href="/assets/link/js/link.min.js?v=06.05.2020" as="script"> <script type="text/javascript" src="/assets/link/js/link.min.js?v=06.05.2020"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <style> .col3-3 .col1-3, .col3-3 .col2-3{position: relative; top: auto} </style> <script type="text/javascript"> var estadao_info = {"produto":"Estad\u00e3o","editoria":"Link","subeditoria":"Inova\u00e7\u00e3o","id_documento":"P_1.3626985","tags":"Senado Federal;startup","tipo_midia":"Not\u00edcias","autor":"Amanda Pupo e Daniel Weterman, de Bras\u00edlia"};; /*$(document).ready(function() { $.fn.scrollBrns.init(); });*/ </script> <script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script> </body></html>