<!DOCTYPE html>
<html lang="pt-BR">
    <head>
      <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":window.location.href,"titulo":"Startups que dão transparência ao mercado de trabalho ganham mais importância","produto":"Estadão","editoria":"Link","subeditoria":"Inovação","modulos":"","paywall":"ativo","paywallStatus":"0","tags":"startup|Recursos Humanos","coluna":null,"blog":null,"id":"P_1.2478526","midia":"Notícias","autor":"Matheus Mans, especial para O Estado de S. Paulo"}}]; </script>

      <style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-PMJLHJ3':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-166963-24', 'auto');
  ga('require', 'GTM-PMJLHJ3');

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->        <meta charset="UTF-8"/>

        <title>Startups que dão transparência ao mercado de trabalho ganham mais importância - Link - Estadão</title>


        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, minimal-ui=1"/>
        <meta name="mobile-web-app-capable" content="yes"/>
        <meta name="apple-mobile-web-app-status-bar-style" content="black">

        <meta name="description" property="og:description" content="O site Love Mondays dá informações sobre empresas como dicas e avaliações anônimas dos próprios funcionários">

        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>
        
            <script type='text/javascript'> 
        
                var DFP = DFP || {};
                DFP.cmd = DFP.cmd || [];
                DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179926}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179931}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179927}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179924}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179925}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179928}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179929}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334102"}}],"currency":[]})});
            
            DFP.cmd.push(function(){
                DFP.init('/118650305/link','materia');
                DFP.pushTargetsDefault({"tags":"startup,recursos-humanos"});
            });
        </script>
        

        <meta property="og:title" content="Startups que dão transparência ao mercado de trabalho ganham mais importância - Link - Estadão" />
        <meta property="og:type" content="article" />
        			<meta property="og:url" content="https://link.estadao.com.br/noticias/inovacao,startups-que-oferecem-transparencia-no-mercado-de-trabalho-ganham-importancia,70002478526" />
		        <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/9/5/1535561376459.jpg" />
        <meta property="og:site_name" content="Estadão" />
        <meta property="og:description" content="O site Love Mondays dá informações sobre empresas como dicas e avaliações anônimas dos próprios funcionários" />

        <link rel="canonical" href="https://link.estadao.com.br/noticias/inovacao,startups-que-oferecem-transparencia-no-mercado-de-trabalho-ganham-importancia,70002478526">

        <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
        <link rel="apple-touch-icon" href="//link.estadao.com.br/img/apple-touch-icon.png"/>

        <link rel="dns-prefetch" href="//ajax.googleapis.com">
        <link rel="dns-prefetch" href="//img.estadao.com.br">
        <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
        <link rel="dns-prefetch" href="//rm.estadao.com.br">
        <link rel="dns-prefetch" href="//www.google-analytics.com">
        <link rel="dns-prefetch" href="//tag.navdmp.com">
        <link rel="dns-prefetch" href="//s3.amazonaws.com">
        <link rel="dns-prefetch" href="//navdmp.com">
        <link rel="dns-prefetch" href="//sb.scorecardresearch.com">
        <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
        <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
                <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css">
        <link rel="preload" href="/assets/link/css/link.min.css" as="style">
        <link rel="stylesheet" type="text/css" href="/assets/link/css/link.min.css"/>
                <link rel="amphtml" href="https://link.estadao.com.br/noticias/inovacao,startups-que-oferecem-transparencia-no-mercado-de-trabalho-ganham-importancia,70002478526.amp"> 
        <link rel="dns-prefetch" href="//cdn.ampproject.org/v0.js">
        <link rel="preload" href="/assets/link/css/noticia_print.css" as="style">
        <link rel="stylesheet" media="print" href="/assets/link/css/noticia_print.css"/>

        <!-- Taboola -->
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');
        </script>
                <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
        <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script>
                
    <script src="https://comentarios-statics.estadao.com.br/embed.js" async></script>
    <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">

    <!-- Taboola -->
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');
    </script>
     <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
    <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script>

    <script type="text/javascript">jQuery = Zepto;</script>
                    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->



<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//sb.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">

<!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
    
    <script type="text/javascript">
        var IS_DEV = false;
    </script>

    <!-- Navegg -->
    <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script>
    <script src="https://s3.amazonaws.com/local-cache/crip.js" > </script>
    <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script>
    <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
            <meta name="publishedDateTime" content="20180829015429" />
                <meta name="updatedDateTime" content="20180829015747" />
    
    <!-- Google Structured Data -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html",
    "headline": "Startups que dão transparência ao mercado de trabalho ganham mais importância",
    "datePublished": "2018-08-29T13:54:29-03:00",
    "dateModified": "2018-08-29T13:57:47-03:00",
    "description": "O site Love Mondays dá informações sobre empresas como dicas e avaliações anônimas dos próprios funcionários",
    "author": {
        "@type": "Person",
        "name": "Matheus Mans, especial para O Estado de S. Paulo"
    },
    "image": {
		    "@type": "ImageObject",
		    "url": [
		        "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/9/5/1535561376459.jpg",
		        "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/9/5/1535561376459.jpg",
		        "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/9/5/1535561376459.jpg"
		    ]
		},
    "publisher": {
        "@type": "NewsMediaOrganization", 
        "name": "Estadão", 
        "foundingDate" : "1875-01-05", 
        "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
        "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], 
        "logo": {
            "@type": "ImageObject",
            "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
            "width": 260,
            "height": 60
        }
    },
    "isAccessibleForFree": "False",
    "hasPart":{
        "@type": "WebPageElement",
        "isAccessibleForFree": "False",
        "cssSelector" : ".pw-container"
    }
}
</script>
        <script type="text/javascript">jQuery = Zepto;</script>
                <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->



<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//sb.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">

<!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
        
        <script type="text/javascript">
            var IS_DEV = false;
        </script>

        <!-- Navegg -->
        <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script>
        <script src="https://s3.amazonaws.com/local-cache/crip.js" ></script>
        <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script>



                <meta name="publishedDateTime" content="20180829015429" />
                        <meta name="updatedDateTime" content="20180829015747" />
        
    </head>

    <body data-banner="true" class="noticia">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
                <script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script>

                <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>        
        <div id="site-container" class="link noticia" data-ambiente="link">
            <div id="main-container" class="container link-2016">
                
<header>
	<div>
		<h1>
			<a href="/" title="Link Estadão">
				<img src="//link.estadao.com.br/assets/link/img/logo-link-135x66.png" alt="Link Estadão" />
			</a>
		</h1>
		<nav>
					<a href="javascript:void(0);" class="menu fa fa-reorder">&nbsp;</a>
			<ul>
								<li>
					<a href="https://link.estadao.com.br/inovacao" ><span class="bullet">&nbsp;</span>inova&ccedil;&atilde;o</a>
				</li>
								<li>
					<a href="https://link.estadao.com.br/cultura-digital" ><span class="bullet">&nbsp;</span>cultura digital</a>
				</li>
								<li>
					<a href="https://link.estadao.com.br/gadgets" ><span class="bullet">&nbsp;</span>gadgets</a>
				</li>
								<li>
					<a href="https://link.estadao.com.br/empresas" ><span class="bullet">&nbsp;</span>empresas</a>
				</li>
								<li>
					<a href="https://link.estadao.com.br/games" ><span class="bullet">&nbsp;</span>games</a>
				</li>
						</ul>
				<a href="javascript:void(0);" class="search" title="buscar">
			<i class="fa fa-search"></i>
		</a>
		</nav>
		<div class="link-head__logsearch"></div>
		
	</div>

	<!-- module - barra de busca -->
	<section class="searchBar grayScaleDark">
		<section class="modules">
			<form name="formBusca" class="getResultSearch" action="/busca" method="GET">
				<fieldset>
					<legend>formulário de busca</legend>
					<label class="first">
						<input type="text" name="q" value="" placeholder="Digite aqui"/>
					</label>
					<label class="last">
						<input type="submit" value="buscar" />
					</label>
				</fieldset>
			</form>
		</section>
	</section>
</header>


<!-- module - notícia -->
<section class="grid">
    <section class="materia-container modules col3-3">
        <div class="article-container"
             data-tipo='Noticia'
             data-modulos=''
             data-paywall='ativo'
             data-paywallStatus='0'
             data-coluna=''
             data-blog=''

             data-url="https://link.estadao.com.br/noticias/inovacao,startups-que-oferecem-transparencia-no-mercado-de-trabalho-ganham-importancia,70002478526"
             data-credito="Matheus Mans, especial para O Estado de S. Paulo"
             data-produto="Estadão"
             data-editoria="Link"
             data-subeditoria="Inovação"
             data-guid="P_1.2478526"
             data-titulo="Startups que dão transparência ao mercado de trabalho ganham mais importância"
             data-tags='startup;Recursos Humanos'
             data-tipomidia="Notícias">

            <!-- module - publicidade -->
            <section class="modules ads" id="OAS_Position1">
                <div  style='display:block;margin: 20px auto;text-align:center;'><div id='htopo-0' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","assinante":"false","page_url":"link.estadao.com.br,noticias,inovacao,startups-que-oferecem-transparencia-no-mercado-de-trabalho-ganham-importancia,70002478526","pg_tipo":"materia","tags":"startup,recursos-humanos"}' data-status='init' ></div></div>
            </section>

            <div class="column-2 left col2-3">
                <article>
                                        <section class="header-noticia">
                        <h1 class="title">Startups que dão transparência ao mercado de trabalho ganham mais importância</h1>
                        <p class="linha-fina">O site Love Mondays dá informações sobre empresas como dicas e avaliações anônimas dos próprios funcionários</p>
                        <p class="data-post">
                            29/08/2018 | 13h54                         </p>

                        <div class="icons-group">
                            <div class="caption full gray">
                                <ul class="social-midias compartilhe">    
    <li class="fa fa-facebook-square facebook gray  ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Cstartups-que-oferecem-transparencia-no-mercado-de-trabalho-ganham-importancia%2C70002478526" target="_blank">
        </a>
    </li>
    <li class="fa fa-whatsapp whatsapp gray ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Startups+que+d%C3%A3o+transpar%C3%AAncia+ao+mercado+de+trabalho+ganham+mais+import%C3%A2ncia%20-%20https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Cstartups-que-oferecem-transparencia-no-mercado-de-trabalho-ganham-importancia%2C70002478526%3Ffrom%3Dwhatsapp">
        </a>
    </li>
    <li class="fa fa-twitter-square twitter gray ">
        <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Startups que dão transparência ao mercado de trabalho ganham mais importância%20-%20&url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Cstartups-que-oferecem-transparencia-no-mercado-de-trabalho-ganham-importancia%2C70002478526" target="_blank">
        </a>
    </li>

    <li class="fa fa-pinterest-square pinterest gray ">
        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Cstartups-que-oferecem-transparencia-no-mercado-de-trabalho-ganham-importancia%2C70002478526&media=https://img.estadao.com.br/resources/jpg/9/5/1535561376459.jpg&description=Startups+que+d%C3%A3o+transpar%C3%AAncia+ao+mercado+de+trabalho+ganham+mais+import%C3%A2ncia" target="_blank">
        </a>
    </li>
    <li class="fa fa-google-plus-square google-plus gray ">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Cstartups-que-oferecem-transparencia-no-mercado-de-trabalho-ganham-importancia%2C70002478526" target="_blank">
        </a>
    </li>
    <li class="fa fa-linkedin-square linkedin gray ">
        <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Cstartups-que-oferecem-transparencia-no-mercado-de-trabalho-ganham-importancia%2C70002478526" target="_blank">
        </a>
    </li>
    <li class="fa fa-envelope email gray ">
        <a href="mailto:?subject=Startups que dão transparência ao mercado de trabalho ganham mais importância&body=Startups que dão transparência ao mercado de trabalho ganham mais importância - https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Cstartups-que-oferecem-transparencia-no-mercado-de-trabalho-ganham-importancia%2C70002478526">
        </a>
    </li>
    <li class="fa fa-print print gray ">
        <a href="javascript:void(0);"></a>
    </li>
    <li class="share gray ">
        <a href="#" class="btn-more" data-href="https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Finovacao%2Cstartups-que-oferecem-transparencia-no-mercado-de-trabalho-ganham-importancia%2C70002478526" data-title="Startups que dão transparência ao mercado de trabalho ganham mais importância">
            <span>&nbsp;</span>
            <span>&nbsp;</span>
            <span>&nbsp;</span>
        </a>
    </li>
</ul>                            </div>
                                                        <div class="comment">
                                <a data-href = "comentarios_P_1.2478526" href = "javascript:;" class="balao-comentarios"><i class="fa fa-comment"></i></a>
                            </div>
                            
                        </div>
                                                <p class="autor-post"><span class="bullet">&nbsp;</span>Por Matheus Mans, especial para O Estado de S. Paulo
                                                        - O Estado de S. Paulo
                                                    </p>
                                            </section>
                    <section class="box">
                        <div class="pw-container template-paywall-link" data-acesso="0" id="pw-P_1.2478526" data-coluna="">
                            <div class="pw-container" id="sw-P_1.2478526">
                                <section class="content-text content">
                                    <p><div id="dv-917649" class="imagem-corpo-noticia midia-noticia multimidia-noticia">
	<div class="outer">
		<div class="inner">
			<figure>
				<img src="https://img.estadao.com.br/fotos/crop/640x400/resources/jpg/9/5/1535561376459.jpg" alt="Luciana Caletti, presidente executiva da LoveMondays, uma das startups pioneiras no mercado de recursos humanos">
									<a href="javascript:void(0);" class="box-foto"> 
                        <div class="credito">
                            <i class="fa fa-camera"></i>
                            <p>LoveMondays</p>
                        </div>
                    </a>
							</figure>
		</div>
	</div>
			<p class="thumb-tit">Luciana Caletti, presidente executiva da LoveMondays, uma das startups pioneiras no mercado de recursos humanos</p>
	</div>
</p> 
</p><p><div class="veja-tambem">
	<h2>Leia mais</h2>
	<ul>
				<li>
			<a href="https://link.estadao.com.br/noticias/inovacao,adeus-dinamica-como-as-startups-estao-mudando-os-processos-seletivos,70002477470">Adeus, dinâmica: como as startups estão mudando os processos seletivos</a>
		</li>
			</ul>
</div>
</p><p>Pioneira no setor de startups de mercado de trabalho, a Love Mondays trabalha para melhorar a relação entre empregador e funcionário desde 2013. Fundada por Luciana Caletti, a startup possui um grande catálogo virtual onde funcionários falam sobre ambiente de trabalho, cultura, salário médio e exigências internas do empregador.</p> 
</p><p>“As pessoas estavam tomando decisões de carreira no escuro”, diz Luciana em entrevista ao <strong>Estado</strong>. “Nós tínhamos análises de celulares, de hotéis, restaurantes, mas nada relacionado ao trabalho. Criamos a plataforma para trazer transparência e evitar que surgissem arrependimentos após a formalização de um vínculo de emprego.”</p> 
</p><p>A ideia deu certo: em 2016, a brasileira foi comprada pela americana Glassdoor, que atua com proposta semelhante. Virou sua representante na América Latina: hoje, a Love Mondays tem 4 milhões de usuários ativos fazendo avaliações no Brasil, México e Argentina, e 1,8 mil empresas avaliadas. É delas, aliás, que vem a receita da startup: as companhias interessadas podem gerir seus perfis e dar mais detalhes sobre cultura, oportunidades de carreira e benefícios.</p> 
</p><p><div id='oop-inread-11' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","assinante":"false","page_url":"link.estadao.com.br,noticias,inovacao,startups-que-oferecem-transparencia-no-mercado-de-trabalho-ganham-importancia,70002478526","pg_tipo":"materia","tags":"startup,recursos-humanos"}' data-status='init' ></div>
</p><p>“As empresas têm aceitado cada vez mais transparência”, diz Luciana. “Mas ainda há muito mais a ser feito no setor e na cultura de processos seletivos.”</p></p><p><div id='oop-inread-12' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","assinante":"false","page_url":"link.estadao.com.br,noticias,inovacao,startups-que-oferecem-transparencia-no-mercado-de-trabalho-ganham-importancia,70002478526","pg_tipo":"materia","tags":"startup,recursos-humanos"}' data-status='init' ></div>
</p>
                                </section>
                            </div>
                        </div>
                    </section>

                                        <div class="tags">
                        <ul class="list-tags">
                            <p>Tags:</p>
                                                                                    <li><a href="/busca?t=startup">startup</a></li>
                                                                                                                <li><a href="/busca?t=Recursos+Humanos">Recursos Humanos</a></li>
                                                                                </ul>
                    </div>
                    
                    <div id="taboola-below-article-thumbnails-link-P_1.2478526"></div>
                    <script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                        mode: 'thumbnails-f',
                                container: 'taboola-below-article-thumbnails-link-P_1.2478526',
                                placement: 'Below Article Thumbnails Link',
                                target_type: 'mix'
                        });
                    </script>

                    <div id="taboola-below-article-thumbnails-2nd-link-P_1.2478526"></div>
                    <script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                        mode: 'organic-thumbnails-g',
                                container: 'taboola-below-article-thumbnails-2nd-link-P_1.2478526',
                                placement: 'Below Article Thumbnails 2nd Link',
                                target_type: 'mix'
                        });
                    </script>

                                            <div class="row">
    <div class="comentarios col-md-12">
        <div id="wrap-comments" class="wrap-c">
        <div id="coral_talk_P_1.2478526" class="coral_talk_comments"></div>
                   	<script type="text/javascript">
				$(document).ready(function(){
					lazyLoadCoral("P_1.2478526");	
				});
			</script>
			                    </div>
    </div>
</div>                                        <!-- JS do Tids -->
                    <div class="bottom3">
                        <section class="modules ads" id="OAS_Bottom3">

                            

                        </section>
                    </div>
                </article>
            </div>
            <!-- module - Sidebar -->
            <div class="column-1 right col1-3">
                <!-- module - Publicidade -->
                <section class="banner-1">
                    <div  style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","assinante":"false","page_url":"link.estadao.com.br,noticias,inovacao,startups-que-oferecem-transparencia-no-mercado-de-trabalho-ganham-importancia,70002478526","pg_tipo":"materia","tags":"startup,recursos-humanos"}' data-status='init' ></div></div>
                </section>
                <section class="banner-1">                    
                    <!-- Colocar aqui Cupons -->
                    <!-- Remover -->
                      <div class="cupons">
        <header>
      <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2>
      <span class="cupons-pub">PUBLICIDADE</span>
    </header>
        <ul class="list-cupons">
                      <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/americanas" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Cupom Americanas</h3>
                        <p class="cupons-desc-sub">At&eacute; 10% de desconto em Smartphones!</p>
                      </div>
                    </a>
                  </div>
                </li>
                            <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/submarino" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Descontos Submarino</h3>
                        <p class="cupons-desc-sub">Notebooks com at&eacute; 25% de desconto!</p>
                      </div>
                    </a>
                  </div>
                </li>
                            <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/casas-bahia" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Promo&ccedil;&atilde;o Casas Bahia</h3>
                        <p class="cupons-desc-sub">At&eacute; 35% de desconto em Smart TVs</p>
                      </div>
                    </a>
                  </div>
                </li>
                </ul>
  </div>

                    <!-- Remover antigo Cupons Html Fake-->
                    <!-- End End Colocar aqui Cupons -->                    
                </section>

                <!-- module - Mais lidas -->
                	<section class="modules readMoreNews">		<h2>Mais lidas</h2>		<ul>			<li>				<span>1.</span>				<span><a href="https://link.estadao.com.br/noticias/empresas,novos-modelos-de-iphone-terao-tela-infinita-e-entrada-para-dois-chips,70002475909">Novos modelos de iPhone terão tela infinita e entrada para dois chips</a></span>			</li>			<li>				<span>2.</span>				<span><a href="https://link.estadao.com.br/galerias/geral,os-20-maiores-canais-brasileiros-no-youtube,27560">Os 20 maiores canais brasileiros no YouTube</a></span>			</li>			<li>				<span>3.</span>				<span><a href="https://link.estadao.com.br/noticias/games,pes-2019-reforca-aposta-no-brasil-com-cinco-times-exclusivos,70002476042">PES 2019 reforça aposta no Brasil com cinco times exclusivos</a></span>			</li>			<li>				<span>4.</span>				<span><a href="https://link.estadao.com.br/galerias/geral,25-youtubers-brasileiras-para-conhecer-e-acompanhar,24227">25 youtubers brasileiras para conhecer e acompanhar</a></span>			</li>			<li>				<span>5.</span>				<span><a href="https://link.estadao.com.br/noticias/inovacao,adeus-dinamica-como-as-startups-estao-mudando-os-processos-seletivos,70002477470">Adeus, dinâmica: Como as startups estão mudando os processos seletivos</a></span>			</li>		</ul>	</section>                <!-- module - Publicidade -->
                <section class="banner-2">
                    <div id='vlat-3' class='publicidade dfp'  data-screenmap='Vertical_300_600_F_N' data-target='{"formato":"vlat","assinante":"false","page_url":"link.estadao.com.br,noticias,inovacao,startups-que-oferecem-transparencia-no-mercado-de-trabalho-ganham-importancia,70002478526","pg_tipo":"materia","tags":"startup,recursos-humanos"}' data-status='init' ></div>
                </section>

                <script type="text/javascript">
                    document.addEventListener('readystatechange', function(){
                        if (document.readyState == 'interactive') {
                            new FixedScrollElement({
                                'element_fixed': document.querySelector('[data-guid="P_1.2478526"] .banner-2'),
                                'element_stop':'[data-guid="P_1.2478526"] .comentarios',
                                'stop_position': 'bottom',
                                'margin_top': 10
                            });
                        }
                    });
                </script>
            </div>
        </div>

                    <div class="container-proximas-materias modules">
                                    <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,a-urgencia-do-futuro,70002477460">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,adeus-dinamica-como-as-startups-estao-mudando-os-processos-seletivos,70002477470">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,sao-paulo-tech-week-tera-quarta-edicao-no-fim-de-novembro,70002476084">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,brasileira-ace-e-selecionada-para-programa-de-aceleradoras-do-google,70002471815">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,patinetes-sao-mais-convenientes-que-bicicletas-diz-presidente-da-spin,70002470164">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,o-apetite-chines,70002467438">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,itau-inaugura-nova-sede-do-centro-para-startups-cubo,70002453753">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,dona-do-google-investe-us375-mi-em-startup-de-saude-oscar-health,70002453360">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,esta-chegando-a-vez-das-healthtechs,70002451810">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                                    <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/inovacao,brasileiros-vao-para-o-vale-do-silicio-para-driblar-a-crise-e-empreender,70002451830">
                        <i class="fa fa-spinner fa-pulse loading-icon"></i>
                    </div>
                            </div>
            </section>
</section>

                <div class="grid">
                    <div class="modules">
                        
                    </div>
                </div>

                <!-- footer -->
                <footer class="col3-3">
    <section class="grid footermain">
        <section class="modules">
            
            <div class="expedient">
                <a href="//www.estadao.com.br/" class="logoFooter grayScaleDark"></a>
                <ul class="faq">
                    <li>
                        <a href="//www.assinante.estadao.com.br/">Portal do Assinante</a>
                    </li><!--  
                 --><li>
                        <a href="//www.estadao.com.br/fale-conosco/">Fale conosco</a>
                    </li>
                </ul>
                <nav>
                    <ul>
                        <li>
                            <a href="//www.assineestadao.com.br/">assine o estadão</a>
                        </li><!--
                     --><li>
                            <a href="//publicidade.estadao.com.br/">anuncie no estadão</a>
                        </li><!--
                     --><li>
                            <a href="//www.classificadosdoestadao.com.br/">classificados</a>
                        </li><!--
                     --><li class="share linkedin">
                            <a href="//www.linkedin.com/company/estadao" target="_blank">&nbsp;</a>
                        </li><!--
                     --><li class="share gplus">
                            <a href="//plus.google.com/100081384191000408787/" target="_blank">&nbsp;</a>
                        </li><!--
                     --><li class="share twitter">
                            <a href="//twitter.com/estadao/" target="_blank">&nbsp;</a>
                        </li><!--
                     --><li class="share facebook">
                            <a href="//www.facebook.com/estadao" target="_blank">&nbsp;</a>
                        </li>
                    </ul>
                </nav>
            </div>

            <div class="copyright">
                <nav>
                    <ul>
                        <li class="history">
                            <a href="//www.estadao.com.br/historico/index.htm">grupo estado <span>|</span></a>
                        </li><!--
                     --><li class="year">
                            <a>copyright © 2007-2018<span>|</span></a>
                        </li><!--
                     --><li class="terms">
                            <a>todos os direitos reservados.</a>
                            <a href="//www.estadao.com.br/termo-de-uso/">Termos de uso</a>
                        </li>
                    </ul>
                </nav>
            </div>

        </section>
    </section>
</footer>
                                    <section class="grid">
                        <section class="modules">
                                                        <div id='oop-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","assinante":"false","page_url":"link.estadao.com.br,noticias,inovacao,startups-que-oferecem-transparencia-no-mercado-de-trabalho-ganham-importancia,70002478526","pg_tipo":"materia","tags":"startup,recursos-humanos"}' data-status='init' ></div>
                        </section>
                    </section>
                            </div>

            <!-- modal compartilhe -->
            <div class="modal-compartilhe-overlay">
	<div class="modal-compartilhe"><!-- MODAL COMPARTILHE -->

		<section class="header row">
			<div class="col-xs-8"><p>compartilhe</p></div>
			<div class="col-xs-4"><a class="close pull-right"><i class="fa fa-times"></i></a></div>
		</section>
		<ul>
			<li class="facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
			<li class="google-plus"><a href="#" target="_blank"><i class="fa fa-google-plus"></i>Google</a></li>
			<li class="twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
			<li class="linkedin"><a href="#" target="_blank"><i class="fa fa-linkedin"></i></i> Linkedin</a></li>
			<li class="whatsapp"><a href="#"><i class="fa fa-whatsapp"></i>WhatsApp</a></li>
			<li class="email"><a href="#" class="btn-emailTo"><i class="fa fa-at"></i> E-mail</a></li>
		</ul>
		<section class="link-permanente">
			<p>Link permanente</p>
			<form name="form-link-permanente">
				<input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly">
			</form>
		</section>
		<section class="publicidade row">
			<div class="col-xs-12">
								
			</div>
		</section>
	</div><!-- MODAL COMPARTILHE -->
</div>
        </div>

        <script>
            var homeEditorial = [{"modulo":"saiba-agora","automatico":false},{"modulo":"editoria","automatico":false,"config":{"json":"61495.json"}},{"modulo":"colunistas","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"politica"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"economia"}},{"modulo":"editoria","automatico":false,"config":{"json":"13997.json"}},{"modulo":"opiniao","automatico":true},{"modulo":"capa-do-dia","automatico":false},{"modulo":"blogs","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"sao-paulo"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"esportes"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"cultura"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"internacional"}},{"modulo":"editoria","automatico":false,"config":{"json":"59930.json"}},{"modulo":"editoria","automatico":true,"config":{"produto":"pme"}},{"modulo":"editoria","automatico":true,"config":{"produto":"acervo"}},{"modulo":"editoria","automatico":false,"config":{"json":"38126.json"}},{"modulo":"mais-lidas","automatico":true,"config":{"editoria":"","produto":"estadao"}},{"modulo":"olhar-estadao","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"66350.json"}},{"modulo":"tabela-jc","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"35166.json"}},{"modulo":"quadrinhos","automatico":true},{"modulo":"patrocinado","automatico":true},{"modulo":"widget-patrocinado","automatico":true},{"modulo":"newsletter","automatico":true,"config":{"editoria":""}}];
            var urlAcesso = 'https://acesso.estadao.com.br/login/';
            var cookieName = 'OESP_MOBILE_CUSTOM_HOME';
            var homeTotal = false;
             // Dados para marcação na Adobe
        </script>

        <!--[if IE]>
           <script src="/js/src/plugins/fix-ie/fix-ie.js"></script>
        <![endif]-->
                <link rel="preload" href="/assets/link/js/link.min.js" as="script">
        <script type="text/javascript" src="/assets/link/js/link.min.js"></script>
        <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script>
        
        <!--<script src="/js/AdBanner.min.js"></script>-->

        <style>
    .col3-3 .col1-3, .col3-3 .col2-3{position: relative; top: auto}
</style>
<script type="text/javascript">
    var estadao_info = {"produto":"Estad\u00e3o","editoria":"Link","subeditoria":"Inova\u00e7\u00e3o","id_documento":"P_1.2478526","tags":"startup;Recursos Humanos","tipo_midia":"Not\u00edcias","autor":"Matheus Mans, especial para O Estado de S. Paulo"};;
    /*$(document).ready(function() {
     $.fn.scrollBrns.init();
     });*/
</script>

<!-- Taboola -->
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script> 

                <!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js"></script>
<script src="//s3.amazonaws.com/local-cache/crip.js"></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script>        
                
        
        

                
    </body>
</html>
