<!DOCTYPE html><html lang="pt-BR"> <head> <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://link.estadao.com.br/noticias/gadget,motorola-one-zoom-brinca-com-quatro-cameras-diferentes,70003067101","titulo":"Motorola One Zoom brinca com quatro câmeras diferentes","produto":"Estadão","editoria":"Link","subeditoria":"Gadget","modulos":"","paywall":"ativo","paywallStatus":"0","tags":"Motorola|design|smartphone","coluna":"","blog":null,"id":"P_1.3067101","midia":"Notícias","autor":"Henrique Martin, especial para o Estado"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>Motorola One Zoom brinca com quatro câmeras diferentes - Link - Estadão</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, minimal-ui=1"/> <meta name="mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" property="og:description" content="Smartphone da Motorola traz design particular e tem boa duração da bateria; aparelho está à venda a partir de R$ 2,5 mil"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179926}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179931}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179927}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179924}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179925}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179928}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179929}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334102"}},{"bidder":"appnexus","params":{"placementId":"14149592"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/link','materia'); DFP.pushTargetsDefault({"tags":"motorola,design,smartphone"}); }); </script> <meta property="og:title" content="Motorola One Zoom brinca com quatro câmeras diferentes - Link - Estadão" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://link.estadao.com.br/noticias/gadget,motorola-one-zoom-brinca-com-quatro-cameras-diferentes,70003067101" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/1/0/1572291399901.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Smartphone da Motorola traz design particular e tem boa duração da bateria; aparelho está à venda a partir de R$ 2,5 mil" /> <link rel="canonical" href="https://link.estadao.com.br/noticias/gadget,motorola-one-zoom-brinca-com-quatro-cameras-diferentes,70003067101"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="//link.estadao.com.br/img/apple-touch-icon.png"/> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//img.estadao.com.br"> <link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"> <link rel="dns-prefetch" href="//rm.estadao.com.br"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//tag.navdmp.com"> <link rel="dns-prefetch" href="//s3.amazonaws.com"> <link rel="dns-prefetch" href="//navdmp.com"> <link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"> <link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"> <link rel="dns-prefetch" href="//ping.chartbeat.net"> <link rel="dns-prefetch" href="//statics.estadao.com.br"> <link rel="dns-prefetch" href="//static.chartbeat.com"> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css"> <link rel="preload" href="/assets/link/css/link.min.css" as="style"> <link rel="stylesheet" type="text/css" href="/assets/link/css/link.min.css"/> <link rel="amphtml" href="https://link.estadao.com.br/noticias/gadget,motorola-one-zoom-brinca-com-quatro-cameras-diferentes,70003067101.amp"> <link rel="dns-prefetch" href="//cdn.ampproject.org/v0.js"> <link rel="preload" href="/assets/link/css/noticia_print.css" as="style"> <link rel="stylesheet" media="print" href="/assets/link/css/noticia_print.css"/> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': 'P_1.3067101', 'midia': 'Notícia', 'paywallStatus': '0', 'coluna': '' } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script> <script src="/assets/link/js/frameworks.min.js" type="text/javascript"></script> <script type="text/javascript">jQuery = Zepto;</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" > </script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20191031050000" /> <meta name="updatedDateTime" content="20191031050000" /> <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Motorola One Zoom brinca com quatro câmeras diferentes", "datePublished": "2019-10-31T05:00:00-03:00", "dateModified": "2019-10-31T05:00:00-03:00", "description": "Smartphone da Motorola traz design particular e tem boa duração da bateria; aparelho está à venda a partir de R$ 2,5 mil", "author": { "@type": "Person", "name": "Henrique Martin, especial para o Estado" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/1/0/1572291399901.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/1/0/1572291399901.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/1/0/1572291399901.jpg" ]}, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}}</script> <script type="text/javascript">jQuery = Zepto;</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="text/javascript"> var IS_DEV = false; </script> <script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script> <script src="https://s3.amazonaws.com/local-cache/crip.js" ></script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <meta name="publishedDateTime" content="20191031050000" /> <meta name="updatedDateTime" content="20191031050000" /> <meta property="article:content_tier" content="metered"/> </head> <body data-banner="true" class="noticia"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script id="barra-parceiros-estadao" src="https://www.estadao.com.br/estadao/barra-parceiros/barra-parceiros-cores.js" type="text/javascript" data-cor="cinza"></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="site-container" class="link noticia" data-ambiente="link"> <div id="main-container" class="container link-2016"> <header><div><h1><a href="/" title="Link Estadão"><img src="//link.estadao.com.br/assets/link/img/logo-link-135x66.png" alt="Link Estadão" /></a></h1><nav><a href="javascript:void(0);" class="menu fa fa-reorder">&nbsp;</a><ul><li><a href="https://link.estadao.com.br/inovacao" ><span class="bullet">&nbsp;</span>inova&ccedil;&atilde;o</a></li><li><a href="https://link.estadao.com.br/cultura-digital" ><span class="bullet">&nbsp;</span>cultura digital</a></li><li><a href="https://link.estadao.com.br/gadgets" ><span class="bullet">&nbsp;</span>gadgets</a></li><li><a href="https://link.estadao.com.br/empresas" ><span class="bullet">&nbsp;</span>empresas</a></li><li><a href="https://link.estadao.com.br/games" ><span class="bullet">&nbsp;</span>games</a></li></ul><a href="javascript:void(0);" class="search" title="buscar"><i class="fa fa-search"></i></a></nav><div class="link-head__logsearch"></div></div><section class="searchBar grayScaleDark"><section class="modules"><form name="formBusca" class="getResultSearch" action="/busca" method="GET"><fieldset><legend>formulário de busca</legend><label class="first"><input type="text" name="q" value="" placeholder="Digite aqui"/></label><label class="last"><input type="submit" value="buscar" /></label></fieldset></form></section></section></header> <section class="grid"> <section class="materia-container modules col3-3"> <div class="article-container" data-tipo='Noticia' data-modulos='' data-paywall='ativo' data-paywallStatus='0' data-coluna='' data-blog='' data-url="https://link.estadao.com.br/noticias/gadget,motorola-one-zoom-brinca-com-quatro-cameras-diferentes,70003067101" data-credito="Henrique Martin, especial para o Estado" data-produto="Estadão" data-editoria="Link" data-subeditoria="Gadget" data-guid="P_1.3067101" data-titulo="Motorola One Zoom brinca com quatro câmeras diferentes" data-tags='Motorola;design;smartphone' data-tipomidia="Notícias"> <section class="modules ads" id="OAS_Position1"> <div style='display:block;margin: 20px auto;text-align:center;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"link.estadao.com.br,noticias,gadget,motorola-one-zoom-brinca-com-quatro-cameras-diferentes,70003067101","pg_tipo":"materia","tags":"motorola,design,smartphone"}' data-status='init' ></div></div> </section> <div class="column-2 left col2-3"> <article> <section class="header-noticia"> <h1 class="title">Motorola One Zoom brinca com quatro câmeras diferentes</h1> <p class="linha-fina">Smartphone da Motorola traz design particular e tem boa duração da bateria; aparelho está à venda a partir de R$ 2,5 mil</p> <p class="data-post"> 31/10/2019 | 05h00 </p> <div class="icons-group"> <div class="caption full gray"> <ul class="social-midias compartilhe"> <li class="fa fa-facebook-square facebook gray "> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgadget%2Cmotorola-one-zoom-brinca-com-quatro-cameras-diferentes%2C70003067101%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-whatsapp whatsapp gray "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Motorola+One+Zoom+brinca+com+quatro+c%C3%A2meras+diferentes%20-%20https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgadget%2Cmotorola-one-zoom-brinca-com-quatro-cameras-diferentes%2C70003067101%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-twitter-square twitter gray "> <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Motorola One Zoom brinca com quatro câmeras diferentes%20-%20&url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgadget%2Cmotorola-one-zoom-brinca-com-quatro-cameras-diferentes%2C70003067101%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-pinterest-square pinterest gray "> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgadget%2Cmotorola-one-zoom-brinca-com-quatro-cameras-diferentes%2C70003067101%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=https://img.estadao.com.br/resources/jpg/1/0/1572291399901.jpg&description=Motorola+One+Zoom+brinca+com+quatro+c%C3%A2meras+diferentes" target="_blank"> </a> </li> <li class="fa fa-linkedin-square linkedin gray "> <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgadget%2Cmotorola-one-zoom-brinca-com-quatro-cameras-diferentes%2C70003067101%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> </a> </li> <li class="fa fa-envelope email gray "> <a href="mailto:?subject=Motorola One Zoom brinca com quatro câmeras diferentes&body=Motorola One Zoom brinca com quatro câmeras diferentes - https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgadget%2Cmotorola-one-zoom-brinca-com-quatro-cameras-diferentes%2C70003067101%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> </a> </li> <li class="fa fa-print print gray "> <a href="javascript:void(0);"></a> </li> <li class="share gray "> <a href="#" class="btn-more" data-href="https%3A%2F%2Flink.estadao.com.br%2Fnoticias%2Fgadget%2Cmotorola-one-zoom-brinca-com-quatro-cameras-diferentes%2C70003067101" data-title="Motorola One Zoom brinca com quatro câmeras diferentes"> <span>&nbsp;</span> <span>&nbsp;</span> <span>&nbsp;</span> </a> </li></ul> </div> <div class="comment"> <a data-href = "comentarios_P_1.3067101" href = "javascript:;" class="balao-comentarios"><i class="fa fa-comment"></i></a> </div> </div> <p class="autor-post"><span class="bullet">&nbsp;</span>Por Henrique Martin, especial para o Estado - O Estado de S. Paulo </p> </section> <section class="box"> <div class="pw-container template-paywall-link" data-acesso="0" id="pw-P_1.3067101" data-coluna=""> <div class="pw-container" id="sw-P_1.3067101"> <section class="content-text content"> <p><div id="dv-1049131" class="imagem-corpo-noticia midia-noticia multimidia-noticia"><div class="outer"><div class="inner"><figure><img src="https://img.estadao.com.br/fotos/crop/640x400/resources/jpg/1/0/1572291399901.jpg" alt="Novo aparelho traz nada menos que quatro lentes e sistema Android 9.0"><a href="javascript:void(0);" class="box-foto"> <div class="credito"> <i class="fa fa-camera"></i> <p>Motorola</p> </div> </a></figure></div></div><p class="thumb-tit">Novo aparelho traz nada menos que quatro lentes e sistema Android 9.0</p></div></p> </p><p><div class="veja-tambem"><h2>Leia mais</h2><ul><li><a href="https://link.estadao.com.br/noticias/gadget,moto-g8-play-e-moto-g8-plus-sao-lancados-no-brasil-veja-os-precos,70003062319">Moto G8 Play e Moto G8 Plus são lançados no Brasil; veja os preços</a></li><li><a href="https://link.estadao.com.br/noticias/gadget,motorola-one-vision-chegara-ao-brasil-por-r-2-mil,70002829695">Motorola One Vision chega ao Brasil por R$ 2 mil</a></li><li><a href="https://link.estadao.com.br/noticias/gadget,por-que-o-iphone-e-tao-caro-no-brasil,70003054158">Por que o iPhone é tão caro no Brasil?</a></li></ul></div></p><p>O Motorola One Zoom, da <strong><a href="https://tudo-sobre.estadao.com.br/motorola">Motorola</a></strong>, é mais um aparelho da marca a experimentar com a câmera digital. Da mesma família, já tivemos o <strong><a href="https://link.estadao.com.br/noticias/gadget,motorola-one-vision-chegara-ao-brasil-por-r-2-mil,70002829695">Motorola One Vision (com foco em qualidade de imagem em geral)</a></strong> e o <strong><a href="https://link.estadao.com.br/noticias/gadget,motorola-one-action-o-celular-que-quer-ser-uma-camera-gopro,70002986601">Motorola One Action</a></strong> (com câmera de vídeo de ação com estabilização). &nbsp;O novo smartphone, com o preço sugerido de R$ 2.499, tem como prioridade o zoom óptico de 3x – e é o modelo “intermediário premium” da marca para o ano (até o momento).</p> </p><p>O Motorola One Zoom é, entre os modelos da linha One, o melhor da marca lançado até então – fica ainda a expectativa para o teste do Motorola One Macro, <strong><a href="https://link.estadao.com.br/noticias/gadget,moto-g8-play-e-moto-g8-plus-sao-lancados-no-brasil-veja-os-precos,70003062319">anunciado na semana passada pela fabricante</a></strong>. Este Zoom, vale dizer, tem uma boa duração de bateria, câmeras boas e um design muito interessante que foge do padrão do mercado em 2019.&nbsp;</p> <h3 class="intertitulo">Design e configurações</h3> </p><p>O One Zoom é um smartphone com boa tela de 6,4 polegadas com tecnologia OLED (resolução 1.080 x 2.340 pontos) com sensor de impressões digitais integrado ao display, processador Qualcomm Snapdragon 675 de 2 GHz, 4 GB de RAM, 128 GB de armazenamento interno (expansível até 1 TB com cartões microSD) e bateria de 4.000 mAH com carregador rápido (15W) na caixa do produto. E diferentemente dos aparelhos premium de outras fabricantes, o One Zoom vem com uma entrada para fones de ouvido padrão 3,5 mm.&nbsp;</p> </p><p><div id='oop-inread-11' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,gadget,motorola-one-zoom-brinca-com-quatro-cameras-diferentes,70003067101","pg_tipo":"materia","tags":"motorola,design,smartphone"}' data-status='init' ></div></p><p>Seu design frontal segue o padrão de mercado em 2019, com a tela ocupando a maior parte e poucas bordas – inclua aqui o notch/entalhe que circula a câmera frontal no topo. A parte traseira, porém, foge do comum com um acabamento em vidro fosco e as quatro câmeras posicionadas no centro superior, como se fosse uma peça de dominó.&nbsp;</p> </p><p></p> </p><p>As cores disponíveis são violeta, bronze e titânio. Além disso, algo inusitado aparece na traseira do One Zoom: o logotipo da Motorola (o M estilizado) se acende quando o aparelho está em uso, como em notebooks mais antigos da Apple – e é bastante visível, principalmente à noite. O recurso, porém, pode ser desligado pelo painel de configurações do smartphone.&nbsp;</p> <h3 class="intertitulo">Sistema, desempenho e bateria</h3> </p><p>O Motorola One Zoom vem com Android 9, com promessa de upgrade para Android 10 em algum momento. Vale notar que o Android neste aparelho não é a versão Android One (com atualizações garantidas pelo Google e presente nos outros modelos da linha One – Vision e Action), mas um Android “versão Motorola” mesmo.</p> </p><p>De qualquer modo, os já tradicionais gestos usados pela fabricante (chamados de Moto Tela), com diversos atalhos, seguem funcionando como em modelos anteriores (como o “chacoalhar para ativar a câmera”), e a interface é a mesma dos demais produtos, limpa e direta ao ponto.&nbsp;</p> </p><p>O desempenho do Snapdragon 675 é bom e funciona sem travamentos – apesar de ser um processador lançado no final de 2018. Em testes de desempenho como o GeekBench 5, o One Zoom bateu 1.530 pontos. Para referência, o Samsung Galaxy Note 10+ bateu 2.055 pontos no mesmo teste.&nbsp;</p> </p><p>A bateria de 4.000 mAH dura um dia inteiro – após 12h fora da tomada, com uso intenso durante todo o dia, a média à noite era de 35% de carga, o que é excelente para um aparelho como esses.&nbsp;</p> <h3 class="intertitulo">Câmera</h3> </p><p>Quatro câmeras estão na traseira do Motorola One Vision: uma principal com 48 megapixels de resolução (que unem os pontos, gerando imagens de 12 megapixels) f/1.7 e estabilização óptica de imagem (OIS), uma grande angular de 16 megapixels (117 graus de visualização), uma câmera de profundidade de 5 megapixels (que auxilia no modo retrato) e uma zoom óptico equivalente a 3x de 8 megapixels de resolução. Já a câmera frontal traz 25 megapixels de resolução.</p> </p><p>A qualidade de imagens é boa, mas segue o padrão inconsistente de alterar tons e cores na mudança de lente da câmera, por conta dos diferentes sensores. O desempenho noturno também é bom, e o zoom óptico ajuda a aproximar o objeto fotografado, mas não tão de perto como em outros aparelhos com mais zoom óptico, como o Huawei P30 Pro. De qualquer modo, é uma das melhores câmeras que a Motorola já fez.&nbsp;</p></p><p><div id='oop-inread-12' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,gadget,motorola-one-zoom-brinca-com-quatro-cameras-diferentes,70003067101","pg_tipo":"materia","tags":"motorola,design,smartphone"}' data-status='init' ></div></p> </section> </div> </div> </section> <div class="tags"> <ul class="list-tags"> <p>Tags:</p> <li><a href="/busca?t=Motorola">Motorola</a></li> <li><a href="/busca?t=design">design</a></li> <li><a href="/busca?t=smartphone">smartphone</a></li> </ul> </div> <div class='col-xs-12'> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://link.estadao.com.br/noticias/gadget,motorola-one-zoom-brinca-com-quatro-cameras-diferentes,70003067101" data-widget-id="AR_6" data-ob-template="estadao" ></div></div> </div> <div class='col-xs-12'> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.3067101"><div data-coral="lazy" data-url="https://link.estadao.com.br/noticias/gadget,motorola-one-zoom-brinca-com-quatro-cameras-diferentes,70003067101"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"link.estadao.com.br,noticias,gadget,motorola-one-zoom-brinca-com-quatro-cameras-diferentes,70003067101","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </div> <div class="bottom3"> <section class="modules ads" id="OAS_Bottom3"> </section> </div> </article> </div> <div class="column-1 right col1-3"> <section class="banner-1"> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-2' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"link.estadao.com.br,noticias,gadget,motorola-one-zoom-brinca-com-quatro-cameras-diferentes,70003067101","pg_tipo":"materia","tags":"motorola,design,smartphone"}' data-status='init' ></div></div> </section> <section class="banner-1"> </section> <section class="modules readMoreNews"><h2>Mais lidas</h2><ul><li><span>1.</span><span><a href="https://link.estadao.com.br/noticias/inovacao,asiatica-lalamove-chega-ao-pais-com-carreto-e-motoboy-em-tempo-real,70003068839">Asiática Lalamove chega ao País com carreto e motoboy em tempo real</a></span></li><li><span>2.</span><span><a href="https://link.estadao.com.br/noticias/empresas,netflix-vai-investir-r-350-milhoes-em-producoes-brasileiras-em-2020,70003067898">Netflix vai investir R$ 350 milhões em produções brasileiras em 2020</a></span></li><li><span>3.</span><span><a href="https://link.estadao.com.br/noticias/inovacao,startup-de-construcao-ambar-lanca-software-para-tornar-obra-mais-eficiente,70003068942">Startup de construção Âmbar lança software para tornar obra mais eficiente</a></span></li><li><span>4.</span><span><a href="https://link.estadao.com.br/galerias/geral,25-youtubers-brasileiras-para-conhecer-e-acompanhar,24227">25 youtubers brasileiras para conhecer e acompanhar</a></span></li><li><span>5.</span><span><a href="https://link.estadao.com.br/noticias/cultura-digital,o-brasileiro-por-tras-do-computador-quantico,70003064980">Fernando Brandão: o brasileiro por trás do computador quântico do Google</a></span></li></ul></section> <section class="banner-2"> <div id='vlat-3' class='publicidade dfp' data-screenmap='Vertical_300_600_F_N' data-target='{"formato":"vlat","page_url":"link.estadao.com.br,noticias,gadget,motorola-one-zoom-brinca-com-quatro-cameras-diferentes,70003067101","pg_tipo":"materia","tags":"motorola,design,smartphone"}' data-status='init' ></div> </section> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { new FixedScrollElement({ 'element_fixed': document.querySelector('[data-guid="P_1.3067101"] .banner-2'), 'element_stop':'[data-guid="P_1.3067101"] .comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </div> </div> <div class="container-proximas-materias modules"> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/gadget,xiaomi-divulga-imagens-de-seu-primeiro-smartwatch-semelhante-ao-apple-watch,70003069912"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/gadget,samsung-indica-como-sera-o-novo-celular-flexivel,70003069429"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/gadget,moto-g8-play-e-moto-g8-plus-sao-lancados-no-brasil-veja-os-precos,70003062319"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/gadget,celular-dobravel-da-huawei-mate-x-vai-ser-lancado-na-china-por-us-2-4-mil,70003061045"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/gadget,com-assistentes-de-voz-casa-conectada-vira-realidade-no-brasil-em-2019,70003056577"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/gadget,motorola-deve-lancar-celular-de-tela-dobravel-em-13-de-novembro,70003055176"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/gadget,mais-barato-iphone-11-tem-fila-no-lancamento-em-sao-paulo,70003054858"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/gadget,potente-iphone-11-pro-max-permite-uso-por-mais-de-um-dia,70003054197"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/gadget,por-que-o-iphone-e-tao-caro-no-brasil,70003054158"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia modules" data-url="https://link.estadao.com.br/noticias/gadget,amazon-antecipa-venda-da-caixa-conectada-echo-no-brasil,70003052244"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> </section> <div class="grid"> <div class="modules"> </div> </div> <footer class="col3-3"> <section class="grid footermain"> <section class="modules"> <div class="expedient"> <a href="//www.estadao.com.br/" class="logoFooter grayScaleDark"></a> <ul class="faq"> <li> <a href="//www.assinante.estadao.com.br/">Portal do Assinante</a> </li><li> <a href="//www.estadao.com.br/fale-conosco/">Fale conosco</a> </li> </ul> <nav> <ul> <li> <a href="https://assine.estadao.com.br/">assine o estadão</a> </li><li> <a href="//publicidade.estadao.com.br/">anuncie no estadão</a> </li><li> <a href="https://www.estadao.com.br/classificados/">classificados</a> </li><li class="share linkedin"> <a href="//www.linkedin.com/company/estadao" target="_blank">&nbsp;</a> </li><li class="share gplus"> <a href="//plus.google.com/100081384191000408787/" target="_blank">&nbsp;</a> </li><li class="share twitter"> <a href="//twitter.com/estadao/" target="_blank">&nbsp;</a> </li><li class="share facebook"> <a href="//www.facebook.com/estadao" target="_blank">&nbsp;</a> </li> </ul> </nav> </div> <div class="copyright"> <nav> <ul> <li class="history"> <a href="//www.estadao.com.br/historico/index.htm">grupo estado <span>|</span></a> </li><li class="year"> <a>copyright © 2007-2019<span>|</span></a> </li><li class="terms"> <a>todos os direitos reservados.</a> <a href="//www.estadao.com.br/termo-de-uso/">Termos de uso</a> </li> </ul> </nav> </div> </section> </section></footer> <section class="grid"> <section class="modules"> <div id='oop-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"link.estadao.com.br,noticias,gadget,motorola-one-zoom-brinca-com-quatro-cameras-diferentes,70003067101","pg_tipo":"materia","tags":"motorola,design,smartphone"}' data-status='init' ></div> </section> </section> </div> <div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="fa fa-times"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="fa fa-linkedin"></i></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="fa fa-whatsapp"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="fa fa-at"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> </div> <script> var homeEditorial = [{"modulo":"saiba-agora","automatico":false},{"modulo":"editoria","automatico":false,"config":{"json":"61495.json"}},{"modulo":"colunistas","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"politica"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"economia"}},{"modulo":"editoria","automatico":false,"config":{"json":"13997.json"}},{"modulo":"opiniao","automatico":true},{"modulo":"capa-do-dia","automatico":false},{"modulo":"blogs","automatico":false,"config":{"tema":""}},{"modulo":"editoria","automatico":true,"config":{"editoria":"sao-paulo"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"esportes"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"cultura"}},{"modulo":"editoria","automatico":true,"config":{"editoria":"internacional"}},{"modulo":"editoria","automatico":false,"config":{"json":"59930.json"}},{"modulo":"editoria","automatico":true,"config":{"produto":"pme"}},{"modulo":"editoria","automatico":true,"config":{"produto":"acervo"}},{"modulo":"editoria","automatico":false,"config":{"json":"38126.json"}},{"modulo":"mais-lidas","automatico":true,"config":{"editoria":"","produto":"estadao"}},{"modulo":"olhar-estadao","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"66350.json"}},{"modulo":"tabela-jc","automatico":true},{"modulo":"editoria","automatico":false,"config":{"json":"35166.json"}},{"modulo":"quadrinhos","automatico":true},{"modulo":"patrocinado","automatico":true},{"modulo":"widget-patrocinado","automatico":true},{"modulo":"newsletter","automatico":true,"config":{"editoria":""}}]; var urlAcesso = 'https://acesso.estadao.com.br/login/'; var cookieName = 'OESP_MOBILE_CUSTOM_HOME'; var homeTotal = false; // Dados para marcação na Adobe </script> <!--[if IE]> <script src="/js/src/plugins/fix-ie/fix-ie.js"></script> <![endif]--> <link rel="preload" href="/assets/link/js/link.min.js" as="script"> <script type="text/javascript" src="/assets/link/js/link.min.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script> <style> .col3-3 .col1-3, .col3-3 .col2-3{position: relative; top: auto} </style> <script type="text/javascript"> var estadao_info = {"produto":"Estad\u00e3o","editoria":"Link","subeditoria":"Gadget","id_documento":"P_1.3067101","tags":"Motorola;design;smartphone","tipo_midia":"Not\u00edcias","autor":"Henrique Martin, especial para o Estado"};; /*$(document).ready(function() { $.fn.scrollBrns.init(); });*/ </script> <script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script> </body></html>